

  
    
    






    









    
    


                        
    <!doctype html>
<html lang="no">
<head>
    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
    <!-- Mobile meta ////////////////////////////// -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    
              
      
    <!-- Stylesheets ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/native-ads-dagsavisen-7.2030699">
            <link rel="stylesheet" type="text/css" href="/cmlink/order-biznode-fix-7.2026194">
            <link rel="stylesheet" type="text/css" href="/cmlink/byline-adjustments-7.2011498">
            <link rel="stylesheet" type="text/css" href="/cmlink/georgia-7.2003396">
            <link rel="stylesheet" type="text/css" href="/cmlink/superteaser-style-new-7.2003241">
            <link rel="stylesheet" type="text/css" href="/cmlink/ul-style-7.1973497">
            <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681038">
            <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style2-7.1554666">
            <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <!-- Google Fonts
      ////////////////////////////// -->
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>

    <link rel="stylesheet" type="text/css" href="/css/dagsavisen/webflow/styleguide-dagsavisen.webflow.css">

    <!-- Rss feed -->
                  
  <link rel="alternate" type="application/rss+xml" title="Innenriks" href="https://www.dagsavisen.no/innenriks-1.915279?=&amp;ot=example.AjaxPageLayout.ot" >

          
    <script>
        mentorDFPID = "38586112";
        cxensePersistedQueryId = 'ab55799da4d4d085f495c29edbd2319bff45a805';
        isProductionEnvironment = "true";
        var isPaywallPage = ("vl.Tro24PageLayout" == "paywallPageLayout");
    </script>

    <!-- Javascripts -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
        <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.dagsavisen.no/nyheter/innenriks/giske-varsler-om-comebacket-det-som-skjer-na-er-helt-absurd-1.1761887">
    
                                                  <title>Giske-varsler om comebacket: – Det som skjer nå, er helt absurd - Innenriks</title>
                


















																			






        
                                
        
    
                        






  
  
    
    <!-- metaView -->
        
        <meta property="og:title" content="Giske-varsler om comebacket: &ndash; Det som skjer n&aring;, er helt absurd">
    <meta property="og:description" content="Arbeiderpartiets Line Oma var en av dem som varslet mot Trond Giske. Mandag ble det kjent at Trond Giske ble innstilt som fylkesleder, og Oma g&aring;r ut med en kraftig advarsel f&oslash;r fylkes&aring;rsm&oslash;tet i Tr&oslash;ndelag.

">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.dagsavisen.no/nyheter/innenriks/giske-varsler-om-comebacket-det-som-skjer-na-er-helt-absurd-1.1761887">

            <meta name="description" content="Arbeiderpartiets Line Oma var en av dem som varslet mot Trond Giske. Mandag ble det kjent at Trond Giske ble innstilt som fylkesleder, og Oma g&aring;r ut med en kraftig advarsel f&oslash;r fylkes&aring;rsm&oslash;tet i Tr&oslash;ndelag.
">

          <meta property="og:image" content="https://www.dagsavisen.no/image/policy:1.1761897:1598266649/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
                        <meta property="og:article:author" content="$contributor.content.FirstName.value  NTB"/>
                <meta property="og:article:published_time" content="2020-08-24T13:09:35+0200"/>
    <meta property="og:article:modified_time" content="2020-08-24T16:51:39+0200"/>
    <meta property="article:modified_time" content="2020-08-24T16:51:39+0200">

    
        <meta name="cXenseParse:recs:articleid" content="11761887"/>
            <meta name="cXenseParse:recs:men-category" content="Innenriks"/>
        <meta name="cXenseParse:men-category" content="Innenriks"/>
    
          <meta name="cXenseParse:recs:image" content="https://www.dagsavisen.no/image/policy:1.1761897:1598266649/image.jpg?f=default&w=640&$p$f$w=e6af8ae"/>
        <meta name="cXenseParse:recs:men-pluss" content="false">
        



<meta name="cXenseParse:title" content="Giske-varsler om comebacket: – Det som skjer nå, er helt absurd"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11761887';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

<style>
        </style>              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
              <script type="text/javascript">
(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/158174/1440';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- Hotjar Tracking Code for https://www.dagsavisen.no/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1377428,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24340690" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340690&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


var dagsavisenUserIdObject = {}, dagsavisenUseridentity;
dagsavisenUseridentity = readDagsavisenCookie("identity");

if (dagsavisenUseridentity) {
    try {
        dagsavisenUserIdObject = {userId: b64DecodeUnicode(dagsavisenUseridentity)};
    } catch (e) {
        console.log(e);
    }
}

ga('create', 'UA-73005534-1', 'auto', dagsavisenUserIdObject);
ga('send', 'pageview');

function readDagsavisenCookie(name){
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
}
</script>



<script>  
   $(document).on('click', '.da-header-userlogin.loggedin', function (e) {
      e.stopPropagation();
   });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '213231116235134'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=213231116235134&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Chartbeat Start -->
<script type="text/javascript">
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65952;
	_sf_async_config.domain = 'dagsavisen.no'; 
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
	_sf_async_config.flickerControl = false;
	/** CONFIGURATION END **/
	
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- Chartbeat END -->

<script>
    (function (w, d, s, c, u) {
        var qf = function (e, a) {
            (w[c].q = w[c].q || []).push([e, a]);
        };
        w[c] = w[c] || qf;
        var st = d.createElement(s);
        var fs = d.getElementsByTagName(s)[0];
        st.async = 1;
        st.src = u;
        fs.parentNode.insertBefore(st, fs);
    })(window, document, 'script', 'chartbeat', 'https://static.chartbeat.com/js/subscriptions.js');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T56SZZ8');</script>
<!-- End Google Tag Manager -->

    
                <!-- Strossle SDK -->
<script>
window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
strossle('bf89680c-8395-441a-a4fd-5707ec4c1ae5', '.strossle-widget');
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->

<!-- Mailchimp DA -->
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/eb87d939cf81153113a805aed/ba5ff5fd65f771f1bb6d2883a.js");</script>
<!-- End Mailchimp DA -->

    </head>
<body class="article-page">
                <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T56SZZ8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

            <span data-ispreview="false" class="mmpreview"></span>
                                                                    
                    
        
  <div id="wrapper">
      <div class="da-header-sticky"  style="background-color: #a82128">
          <div class="da-header-content sticky">
                                <a href="http://www.dagsavisen.no" class="da-header-logo sticky w-inline-block" title="">
                      <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="Dagsavisen" class="da-header-logo-img sticky"/>
                  </a>
                            <div class="da-header-right">
                      <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">2 måneder for 1 krone!</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">2 måneder for 1 krone!</a>
                  <a href="javascript:void(0)" class="dagsavisenLogin da-header-userlogin w-button"></a>
                  <a href="javascript:void(0)" class="da-header-menu sticky w-button da-menu-icon" data-ix="megamenu-show">Meny</a>
              </div>
          </div>
      </div>
      <div id="menuHeader" class="da-header"   style="background-color: #A82128;">
          <div class="da-header-mobileline"></div>
          <div class="da-header-content">
                                <a href="http://www.dagsavisen.no" class="da-header-logo w-inline-block">
                                                <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                        </a>
                            <div class="da-header-topmenu">
                                          
                          
     
                                                     
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                        </div>
              <div class="da-header-right">
                      <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">2 måneder for 1 krone!</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">2 måneder for 1 krone!</a>
                  <a href="javascript:void(0)" class="dagsavisenLogin da-header-userlogin w-button"></a>
                  <a href="javascript:void(0)" class="da-header-menu w-button da-menu-icon" data-ix="megamenu-show">Meny</a>
              </div>
          </div>
          <div class="header-megamenu">
              <div class="da-header-mobileline"></div>
              <div class="da-header-megamenu-wrap"  style="background-color: #A82128;">
                  <div class="da-header-content open">
                                              <a href="http://www.dagsavisen.no" class="da-header-logo w-inline-block">
                                                            <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                    </a>
                                            <div class="da-header-topmenu">
                                                        
                          
     
                                                     
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                      <div class="da-header-right">
                              <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">2 måneder for 1 krone!</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">2 måneder for 1 krone!</a>
                          <a href="javascript:void(0)" class="da-header-menu close w-button" data-ix="megamenu-close">Lukk</a>
                      </div>
                  </div>
              </div>
              <div class="megamenu-container">
                  <div class="header-megamenu-menuwrap w-clearfix">
                      <div class="header-megamenu-search">
                                                          









      
      <form id="dagsavisenSearchForm_top"
          action="/s%C3%B8k-7.1589162"
          method="get" class="header-menu-search-open">
      <input type="hidden" name="sortby" value="date"/>
      <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off" class="header-search-input w-input" placeholder=""/>
      <input type="submit" value="Submit" class="header-search-submit w-button"/>
    </form>

  


  


                                                  </div>
                      <div class="header-megamenu-mainmenu megamenu-left">
                                                          
                          
     
                                                                                                                                                                                                                                                                                                          <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/nyheter" class="header-megamenu-menu-ul-link  "
                                    >
                                    Nyheter
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/nyheter/innenriks" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Innenriks
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/nyheter/verden" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Verden
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/portrett" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Portrettet
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/reportasjer" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Reportasjen
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/oslo" class="header-megamenu-menu-ul-link  "
                                    >
                                    Oslo
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/oslo/bylovene" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Restaurantanmeldelser
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/oslo/byhistorie" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Byhistorie
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/sport" class="header-megamenu-menu-ul-link  "
                                    >
                                    Sport
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/sport/fotball" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Fotball
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/sport/ishockey" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Ishockey
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/sport/ski" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Ski
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/debatt" class="header-megamenu-menu-ul-link  "
                                    >
                                    Debatt
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/debatt/kommentar" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Kommentar
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/debatt/leder" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Leder
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/debatt/ung" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Dagsavisen Ung
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/kultur" class="header-megamenu-menu-ul-link  "
                                    >
                                    Kultur
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/musikk" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Musikk
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/film" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Film
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/boker" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Bøker
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/tv" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    TV
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/scene" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Scene
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/kunst" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Kunst
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/reise" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Reise
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/e-avisen" class="header-megamenu-menu-ul-link  "
                                    >
                                    E-avis
                                </a>
                            </li>

                                                                            </ul>
                                                                                                
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                      <div class="header-megamenu-usermenu">
                          <div class="header-menu-item usermenu small">
                              <a href="javascript:void(0)" class="dagsavisenLogin header-menu-usermenu-link"></a>
                          </div>
                                                        
                          
     
                                                                                                                                                                                                                <a href="http://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen " class="header-menu-item usermenu "
                            >
                            Min side
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/kontakt-oss" class="header-menu-item usermenu "
                            >
                            Kontakt oss
                        </a>
                                                                                                            <a href="https://ocast.com/nb-no/brands/dagsavisen-702" class="header-menu-item usermenu "
                            >
                            Annonsere
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/d%C3%B8dsfall" class="header-menu-item usermenu "
                            >
                            Dødsfall
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/kundeservice" class="header-menu-item usermenu "
                            >
                            Kundeservice
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/kunngj%C3%B8ringer" class="header-menu-item usermenu "
                            >
                            Kunngjøringer
                        </a>
                                                                 
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                  </div>
              </div>
          </div>
      </div>

                            <div id="hestesko-wrapper">
              <div class="heste-center">
                  <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                                                <div class="ad-placeholder adunit" id="Toppbanner" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                        </div>
              </div>
              <div id="hestesko-sides">
                  <div class="heste-left">
                          <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                               <div class="ad-placeholder adunit" id="left_sticky" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                        </div>
                  </div>
                  <div class="heste-right">
                          <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                            <div class="ad-placeholder adunit" id="right_sticky" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                                      </div>
                  </div>
              </div>
            </div><!-- /#hestesko-wrap -->
                                                                                                    <div class="container topHtmlBanner">
                                                    </div>
                                        


















																			






        
                                
        
    
                        







<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          <article id="article-printable" class="article-printable is-full cat-1 " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

    
    
    
    
    
                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1761897:1598266649/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1761897:1598266649/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1761897:1598266649/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left lazy'  alt='Trond Giske, her i forbindelse med konferansen Svarte Natta i Troms&oslash;, der han snakket om medias h&aring;ndtering av metoo.
Foto: Rune Stoltz Bertinussen / NTB scanpix'  title='Trond Giske, her i forbindelse med konferansen Svarte Natta i Troms&oslash;, der han snakket om medias h&aring;ndtering av metoo.
Foto: Rune Stoltz Bertinussen / NTB scanpix'  />
                    </div>
                                            
                        <div class="item  active">
                            <a rel="top_image_slide" class="top_image_slide" href="/image/policy:1.1761897:1598266649/image.jpg?f=16x9&w=1600&$p$f$w=9380a83">
                                 <i class='enlarge-icon fa fa-search-plus fa-lg'></i>
                                 <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1761897:1598266649/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1761897:1598266649/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1761897:1598266649/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left lazy'  alt='Trond Giske, her i forbindelse med konferansen Svarte Natta i Troms&oslash;, der han snakket om medias h&aring;ndtering av metoo.
Foto: Rune Stoltz Bertinussen / NTB scanpix'  title='Trond Giske, her i forbindelse med konferansen Svarte Natta i Troms&oslash;, der han snakket om medias h&aring;ndtering av metoo.
Foto: Rune Stoltz Bertinussen / NTB scanpix'  />
                            </a>
                                                                                        <div class="carousel-caption">
                                    <p>
                                        Trond Giske, her i forbindelse med konferansen Svarte Natta i Tromsø, der han snakket om medias håndtering av metoo.
                                    </p>
                                </div>
                                                                    <div class="carousel-photo-by">Foto: Rune Stoltz Bertinussen / NTB scanpix</div>
                                                                                    </div>
                                    </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                            </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">Giske-varsler om comebacket: &ndash; Det som skjer n&aring;, er helt absurd</h1>
                <h2>Arbeiderpartiets Line Oma var en av dem som varslet mot Trond Giske. Mandag ble det kjent at Trond Giske ble innstilt som fylkesleder, og Oma g&aring;r ut med en kraftig advarsel f&oslash;r fylkes&aring;rsm&oslash;tet i Tr&oslash;ndelag.
</h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="ad-placeholder adunit-lazy" id="nettbanner1" data-name="nettbanner1" data-size-mapping="dagsavisenArticleNettBanner1SizeMap"></div>            </div>
        
        <!-- initialize an empty array for contributors-->
                        
        <!-- BYLINE -->
        <div class="byline-meta">
            <div class="article-byline">
                                    

    <div class="article-byline-card w-clearfix">
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/polopoly_fs/1.1588273.1568980174!/image/image.jpg_gen/derivatives/box_60/image.jpg'  class='article-byline-picture lazy'  />
                <div class="article-metadata-byline">Av
            <a href="/ntb-18.3952" class="article-metadata-link">NTB</a><br>
            <span class="article-byline-details"> <span class="authorArticleCount"> 24135 innlegg </span></span>
        </div>
    </div>

                            </div>
            <div class="article-metadata w-clearfix">
                <a href="javascript:void(0)" class="cat-1 sectionTag">
                    Innenriks
                                    </a>
                <div class="article-metadata-right">
                    <span class="ic-fa"><i class="fa fa-clock-o"></i></span>
                    Idag 13:09 &nbsp;&nbsp;Sist oppdatert: 16:51, 24. aug 2020 &nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons fb" data-sharer="facebook"><i class="fa fa-facebook"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons tw" data-sharer="twitter"><i class="fa fa-twitter"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons"><i class="fa fa-print print-article"></i></a>
                </div>
            </div>
        </div>
        <!-- /.byline -->
        <div class="row main">
            <!-- /.sidebar -->

          
            <div class="col-sm-4 sidebar article-sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="ad-placeholder adunit-lazy" id="small_netboard1" data-size-mapping="dagsavisenArticleNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            
            
                        
            
                
                <div style="width:100%">
                                    </div>

                <!-- RECOMMENDATIONS -->
                                    <h2 class="headline">Anbefalte saker</h2>
                    <div class="recommendations clearfix">
                    </div><!-- /.comments -->
                
            </div>

            <div class="col-sm-12 main-col article-main-col standard-article">
                <!-- MAIN -->
                <span class="articleText responsive-block">
                    <p><em>Av Johan Falnes</em></p>

<p>– Ved å gi Giske fornyet tillit og nye verv vil Trøndelag Arbeiderparti i praksis stenge ute unge kvinner og menn som har opplevd trakassering, skriver Oma i et&nbsp;<a href="https://www.dagbladet.no/meninger/vi-som-tier-samtykker-ikke/72771084">debattinnlegg</a>&nbsp;i Dagbladet.</p>

<p>Ifølge Oma er det en «helt fundamental svikt og krise» hvis Giske nå blir fylkesleder i Trøndelag. «Det som skjer nå, er egentlig helt absurd», skriver hun.</p>

<p>Giske har ingen kommentar til Omas innlegg</p>

<p>Valgkomiteen i Trøndelag Arbeiderparti foreslår Trond Giske til vervet som ny fylkesleder.</p>

<p>Det bekreftet valgkomiteens leder Arild Grande på en pressekonferanse i Trondheim mandag.</p>

<p>– Vi har hatt gode og tillitsfulle diskusjoner i valgkomiteen. Høy temperatur? Ja. Men også fruktbare samtaler om hvordan vi best kan fremme en innstilling som svarer på de mange forslagene som vi har mottatt, og som speiler hele våre store og flotte fylke, sa Grande.</p>

<p>Innstillingen fra valgkomiteen er enstemmig.</p>

<p>Trond Giske fra Trondheim foreslås som fylkesleder, Marit Bjerkås fra Rennebu foreslås som organisatorisk nestleder, Amund Hellesø fra Nærøysund som politisk nestleder, Kristian Torve fra Oppdal som medlemsansvarlig og Kristel Knutsdatter fra Steinkjer som kvinnepolitisk ansvarlig.</p>

<p><em><strong>Les også:&nbsp;<a href="/debatt/kommentar/trond-tvinger-seg-tilbake-til-toppen-1.1762034" >Trond tvinger seg tilbake til toppen</a></strong></em></p>

<h3>Trakk fram lagånd</h3>

<p>På pressekonferansen trakk Grande fram hvor viktig det nå er med lagånd i partiet.</p>

<p>– Vi skal velge folk som utfyller hverandre. Vi skal velge folk som forplikter seg til å bygge en felles lagkultur og å vinne kamper, sa han.</p>

<p>Selve valget av ny fylkesledelse skjer på fylkesårsmøtet til helgen.</p>

<p>Trond Giske gikk i januar 2018 av som nestleder i Arbeiderpartiet etter varsler om seksuell trakassering og upassende oppførsel.</p>

<h3>Vil ikke ha personfokus</h3>

<p>Tidligere i et <a href="https://www.t-a.no/nyheter/2020/08/23/Giske-savner-st%C3%B8rre-visjoner-og-synes-det-fokuseres-for-mye-p%C3%A5-person-22541100.ece" rel="noopener noreferrer" target="_blank">sommerintervju</a> med Trønder-Avisa advarte den 53 år gamle Ap-profilen mot personfokus i politikken.</p>

<p>– På generelt grunnlag synes jeg norsk politikk preges av for mye personfokus og kortsiktige tanker på nærmest uviktige saker. Jeg synes vi skal være mer rause med hverandre på tvers av partiene, ha mer åpenhet og større takhøyde. Så må vi slutte å tenke person og jobbe med det som er viktig: god skole og omsorg og trygge arbeidsplasser i hele Trøndelag, sier Trond Giske til Trønder-Avisa.</p>

<p>Den gangen ville han derimot ikke kommentere opplysningene om at han lå an til å bli innstilt på topp i Trøndelag Ap.&nbsp;</p>

<p>– Jeg sitter helt rolig i båten og lar de som jobber med dette i partiorganisasjonen, få gjøre jobben sin i ro og fred, sa Trond Giske før det ble bekreftet.</p>

<p><strong>Les også: <a href="/nyheter/innenriks/ap-topp-reagerer-kraftig-pa-uttalelsene-til-store-i-nrk-intervju-1.1750619" >Ap-topp reagerer kraftig på uttalelsene til Støre i NRK-intervju</a></strong></p>

<h3>Delte meninger</h3>

<p>Etter at Giske ble tvunget til å gå av som nestleder i Arbeiderpartiet i januar 2018 som følge av varsler om seksuell trakassering og upassende oppførsel, har det vært delte meninger internt om Giskes rolle videre i partiet.&nbsp;</p>

<p>Sentralt i partiet er frykten at splittelsen skal vedvare og trekkes inn i valgkampen.</p>

<p>Men det er også håp om at valget av Giske som fylkesleder kan tvinge fram en normalisering, slik at han kan bli satt i arbeid for å vinne velgere fram mot valget neste år.</p>

<p><span class="articleText responsive-block"><strong>Les også:&nbsp;<a href="https://www.dagsavisen.no/debatt/kommentar/kvinneflukten-i-ap-1.1670390">Kvinneflukten i Ap</a></strong></span></p>

<h3>– Forbausende og trist</h3>

<p>Blant dem som reagerer negativt på Giskes comeback i Trøndelag, er Tine Christin Eikevik. Hun er leder i Trondheim Arbeidersamfunn, som er et lokallag i Trondheim Ap og det største lokallaget i Trøndelag.</p>

<p>– Det er forbausende og trist hvis dette er en enstemmig innstilling fra valgkomiteen og man ikke har funnet plass til en av de mange kvinnelige talentene i Trøndelag på topp. Jeg hadde forventet en delt innstilling som i det minste kunne reflektert medlemsmassen på en bedre måte, uttalte Eikevik til NTB søndag.</p>

<p><em><strong>Les også:&nbsp;<a href="/debatt/kommentar/a-ja-men-det-visste-jo-alle-1.1738084" >«Å ja, men det visste jo alle»</a></strong></em></p>

<h3>Forstår reaksjonene</h3>

<p>Jonas Gahr Støre gir for sin del uttrykk for forståelse for reaksjonene, men ønsker ikke å blande seg inn.</p>

<p>– Valgkomiteen i Trøndelag Arbeiderparti har i ettermiddag levert sin innstilling. Jeg har forståelse for at den skaper debatt, men det er ikke naturlig for meg å kommentere ny ledelse før den er valgt, sier partilederen i en skriftlig kommentar til NTB.</p>

<p>– Det er opp til hvert fylkeslag å velge sin ledelse, og jeg ønsker Trøndelag Ap lykke til med årsmøtet til helgen, sier han.</p>

<p>NTB er kjent med at det sentralt i partiet nå er håp om at valget av Giske som fylkesleder kan tvinge fram en normalisering av situasjonen.</p>

<p>Men det er også frykt for at splittelsen skal vedvare og trekkes inn i valgkampen.</p>

<h3>– Et stort sår</h3>

<p>Anja Sletteland er førsteamanuensis ved Oslo Met og har skrevet boka «Giskesaken» sammen med medieprofessor Kristin Skare Orgeret. Hun tror ikke konfliktene vil gå over uten videre.</p>

<p>– Dette er et stort sår i Arbeiderpartiet, og det må håndteres for at de skal kunne klare å komme seg videre – for å kunne gjenopprette et sunt arbeidsmiljø og forhindre at flere slutter, og for å få mulighet til å snakke om politikk igjen, sier Sletteland til NTB.</p>

<p>Til de øvrige vervene i fylkespartiet kommer valgkomiteen med følgene forslag:</p>

<p>* Marit Bjerkås fra Rennebu som organisatorisk nestleder</p>

<p>* Amund Hellesø fra Nærøysund som politisk nestleder</p>

<p>* Kristian Torve fra Oppdal som medlemsansvarlig</p>

<p>* Kristel Knutsdatter fra Steinkjer som kvinnepolitisk ansvarlig</p>

<p><strong><em>PS! Du leser nå en åpen artikkel. For å få tilgang til alt innhold fra Dagsavisen, <a href="https://www.dagsavisen.no/order?utm_source=artikkel&amp;utm_medium=setilbud">se våre abonnementstilbud her</a>.</em></strong></p>

                </span>
                <div class="dagsavisenDesktopAd">
                    <div class="ad-placeholder adunit-lazy" id="netboard" data-size-mapping="dagsavisenArticleNetBoardSizeMap" data-name="netboard"></div>                </div>
            </div>

                  </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12 clickad-container">
                <!-- SLIDE IN -->
                
                <div class="share">
                    <h4>DELE</h4>
                    <div class="row">
                        <div class="col-sm-8 share-btn-container">
                            <div class="row">
                                <div class="col-sm-6 social-share right-sm-padding5">
                                    <div class="tw">
                                        <a id="twitter-share" class="tw " data-sharer="twitter">
                                            <i class="fa fa-twitter"></i> Twitter
                                        </a>
                                    </div>
                                </div>
                                <div class="col-sm-6 social-share left-sm-padding5">
                                    <div class="fb">
                                        <a id="fb-share" class="fb" data-sharer="facebook">
                                            <i class="fa fa-facebook"></i> Facebook
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

                                  
<div class="row">
   <div class="col-sm-12">
       <div class="strossle-widget dagsavisen-strossle"></div>
   </div>
</div>
                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
				
						        <a href="/landingpage/Tag/Trond%20Giske%20">Trond Giske </a>
			        <a href="/landingpage/Tag/personfokus">personfokus</a>
			        <a href="/landingpage/Tag/innenriks">innenriks</a>
						

                                            </div>
                
                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd">
                                <div class="ad-placeholder adunit-lazy" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                            </footer>
        </div>

    </div>
</article>
   <span class="adunit-dynamic" data-targetelement="span.articleText p" data-adunitid="articleboard" data-subadunit="board"  data-wrapperclass="article-board-left" data-sizemapping="dagsavisenArticleBoardSizeMap"></span>
      </div>
   </div><!-- /.row -->
</div><!-- /.container -->


    <span class="mm-ads" data-site="dagsavisen.no" data-section="Innenriks" data-context="article" data-tags="['Trond Giske','personfokus','innenriks']" data-cxsegments="true"></span>
    
<div id="fb-root"></div>
<script>

    function trim_words(theString, numWords) {
        expString = theString.split(/\s+/,numWords);
        theNewString=expString.join(" ");
        return theNewString;
    }

    </script>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                          

  
  <div class="container">

                
        <div class="row">
                                  


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="26 nye smittetilfeller i Bergen &ndash; flesteparten knyttes til fadderuken" href="/nyheter/innenriks/26-nye-smittetilfeller-i-bergen-flesteparten-knyttes-til-fadderuken-1.1762020">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1762030:1598276079/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1762030:1598276079/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1762030:1598276079/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Det er registrert 22 nye smittetilfeller knyttet til fadderuken i Bergen.
Foto: Eivind Senneset / NTB scanpix'  title='Det er registrert 22 nye smittetilfeller knyttet til fadderuken i Bergen.
Foto: Eivind Senneset / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1762020.1598275706" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">26 nye smittetilfeller i Bergen &ndash; flesteparten knyttes til fadderuken</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Olsen og Tangen m&oslash;ter pressen etter krisem&oslash;te" href="/nyheter/innenriks/olsen-og-tangen-moter-pressen-etter-krisemote-1.1762001">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1762105:1598285063/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1762105:1598285063/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1762105:1598285063/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Sentralbanksjef &Oslash;ystein Olsen (t.v.) og Nicolai Tangen m&oslash;ter mandag kveld pressen etter et krisem&oslash;te i hovedstyret i Norges Bank.
Foto: Arkivfoto: H&aring;kon Mosvold Larsen / NTB scanpix'  title='Sentralbanksjef &Oslash;ystein Olsen (t.v.) og Nicolai Tangen m&oslash;ter mandag kveld pressen etter et krisem&oslash;te i hovedstyret i Norges Bank.
Foto: Arkivfoto: H&aring;kon Mosvold Larsen / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1762001.1598285142" data-teasername="dagsavisendynamicLayoutSmallTeaser">Olsen og Tangen m&oslash;ter pressen etter krisem&oslash;te</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Giske-varsler om comebacket: &ndash; Det som skjer n&aring;, er helt absurd" href="/nyheter/innenriks/giske-varsler-om-comebacket-det-som-skjer-na-er-helt-absurd-1.1761887">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1761897:1598266649/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1761897:1598266649/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1761897:1598266649/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Trond Giske, her i forbindelse med konferansen Svarte Natta i Troms&oslash;, der han snakket om medias h&aring;ndtering av metoo.
Foto: Rune Stoltz Bertinussen / NTB scanpix'  title='Trond Giske, her i forbindelse med konferansen Svarte Natta i Troms&oslash;, der han snakket om medias h&aring;ndtering av metoo.
Foto: Rune Stoltz Bertinussen / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1761887.1598280661" data-teasername="dagsavisendynamicLayoutSmallTeaser">Giske-varsler om comebacket: &ndash; Det som skjer n&aring;, er helt absurd</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Vil ha 50 &aring;rs straff for terrorister" href="/nyheter/innenriks/hoyres-programkomite-vil-ha-50-ars-straff-for-terrorister-1.1761858">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1761860:1598264345/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1761860:1598264345/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1761860:1598264345/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Medlem av programkomiteen i H&oslash;yre, Mahmoud Farahmand, mener det er st&oslash;rre sjanse for &aring; f&aring; st&oslash;tte for forslaget om strengere terrorstraff n&aring; enn det var i 2016.
Foto: Gorm Kallestad / NTB scanpix'  title='Medlem av programkomiteen i H&oslash;yre, Mahmoud Farahmand, mener det er st&oslash;rre sjanse for &aring; f&aring; st&oslash;tte for forslaget om strengere terrorstraff n&aring; enn det var i 2016.
Foto: Gorm Kallestad / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1761858.1598264759" data-teasername="dagsavisendynamicLayoutSmallTeaser">Vil ha 50 &aring;rs straff for terrorister</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner1" data-name="nettbanner2/banner1" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Sian: Fikk 200 flere medlemmer etter blodig demonstrasjon i Bergen" href="/nyheter/innenriks/sian-fikk-200-flere-medlemmer-etter-blodig-demonstrasjon-i-bergen-1.1761851">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1761853:1598263876/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1761853:1598263876/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1761853:1598263876/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Sian-leder Lars Thorsen geleides bort fra podiet mens han bl&oslash;r fra hodet etter at det br&oslash;t ut uroligheter under Sians markering p&aring; Festplassen i Bergen l&oslash;rdag.
Foto: Eivind Senneset / NTB scanpix'  title='Sian-leder Lars Thorsen geleides bort fra podiet mens han bl&oslash;r fra hodet etter at det br&oslash;t ut uroligheter under Sians markering p&aring; Festplassen i Bergen l&oslash;rdag.
Foto: Eivind Senneset / NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1761851.1598264440" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Sian: Fikk 200 flere medlemmer etter blodig demonstrasjon i Bergen</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Avfeier muligheten for &aring; stemme p&aring; nett neste stortingsvalg" href="/nyheter/innenriks/koronapandemien-rokker-ikke-ved-stortingsvalget-1.1761735">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1761745:1598255837/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1761745:1598255837/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1761745:1598255837/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Det blir stortingsvalg neste &aring;r, og det kommer til &aring; bli valg med fysisk oppm&oslash;te som f&oslash;r, uavhengig av koronapandemien.
Foto: H&aring;kon Mosvold Larsen / NTB scanpix'  title='Det blir stortingsvalg neste &aring;r, og det kommer til &aring; bli valg med fysisk oppm&oslash;te som f&oslash;r, uavhengig av koronapandemien.
Foto: H&aring;kon Mosvold Larsen / NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1761735.1598256843" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Avfeier muligheten for &aring; stemme p&aring; nett neste stortingsvalg</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Det er blitt dyrere og dyrere &aring; v&aelig;re syk under H&oslash;yre-regjeringen" href="/nyheter/innenriks/lysbakken-det-er-blitt-dyrere-og-dyrere-a-vere-syk-under-hoyre-regjeringen-1.1761699">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1761930:1598270329/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1761930:1598270329/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1761930:1598270329/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Audun Lysbakken vil reversere usosiale kutt med den ene h&aring;nden og innf&oslash;re nye helsereformer med den andre, dersom han f&aring;r makt etter neste &aring;rs stortingsvalg.
Foto: Terje Pedersen / NTB scanpix'  title='Audun Lysbakken vil reversere usosiale kutt med den ene h&aring;nden og innf&oslash;re nye helsereformer med den andre, dersom han f&aring;r makt etter neste &aring;rs stortingsvalg.
Foto: Terje Pedersen / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1761699.1598270038" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">&ndash; Det er blitt dyrere og dyrere &aring; v&aelig;re syk under H&oslash;yre-regjeringen</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner2" data-name="nettbanner2/banner2" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Hvor lenge kan et fr&oslash; leve?" href="/nyheter/innenriks/hundrearig-eksperiment-skal-vise-hvor-lenge-fro-kan-leve-1.1761650">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1761651:1598246763/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1761651:1598246763/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1761651:1598246763/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Et eksperiment ved Svalbard globale fr&oslash;hvelv skal bringe p&aring; det rene hvor lenge fr&oslash; kan leve uten &aring; miste spireevnen.
Foto: Lise &Aring;serud / NTB scanpix'  title='Et eksperiment ved Svalbard globale fr&oslash;hvelv skal bringe p&aring; det rene hvor lenge fr&oslash; kan leve uten &aring; miste spireevnen.
Foto: Lise &Aring;serud / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1761650.1598246627" data-teasername="dagsavisendynamicLayoutSmallTeaser">Hvor lenge kan et fr&oslash; leve?</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Trond Giske innstilles som fylkesleder, if&oslash;lge flere medier" href="/nyheter/innenriks/trond-giske-innstilles-som-fylkesleder-ifolge-flere-medier-1.1761586">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1761588:1598208723/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1761588:1598208723/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1761588:1598208723/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Trond Giske er innstilt som fylkesleder i Tr&oslash;ndelag Ap, if&oslash;lge Tr&oslash;nder-Avisa.
Foto: Rune Stoltz Bertinussen / NTB scanpix.'  title='Trond Giske er innstilt som fylkesleder i Tr&oslash;ndelag Ap, if&oslash;lge Tr&oslash;nder-Avisa.
Foto: Rune Stoltz Bertinussen / NTB scanpix.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1761586.1598211350" data-teasername="dagsavisendynamicLayoutSmallTeaser">Trond Giske innstilles som fylkesleder, if&oslash;lge flere medier</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Rotevatn har ikke tenkt &aring; utfordre Melby som Venstre-leder" href="/nyheter/innenriks/rotevatn-har-ikke-tenkt-a-utfordre-melby-som-venstre-leder-1.1761524">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1761525:1598199614/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1761525:1598199614/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1761525:1598199614/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Sveinung Rotevatn (V) m&oslash;ter pressen under Venstres m&oslash;te i valgkomiteen som er samlet for &aring; diskutere ledersp&oslash;rsm&aring;let.
Foto: Terje Pedersen / NTB scanpix'  title='Sveinung Rotevatn (V) m&oslash;ter pressen under Venstres m&oslash;te i valgkomiteen som er samlet for &aring; diskutere ledersp&oslash;rsm&aring;let.
Foto: Terje Pedersen / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1761524.1598199366" data-teasername="dagsavisendynamicLayoutSmallTeaser">Rotevatn har ikke tenkt &aring; utfordre Melby som Venstre-leder</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                          


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Politiet forsvarer gassbruk p&aring; Sian-demonstrasjon i Bergen" href="/nyheter/innenriks/politiet-forsvarer-gassbruk-pa-sian-demonstrasjon-i-bergen-1.1761499">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1761519:1598197970/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1761519:1598197970/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1761519:1598197970/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Politiet hadde satt opp gjerder og sperringer rundt Sians markering l&oslash;rdag ettermiddag.
Foto: Eivind Senneset / NTB scanpix'  title='Politiet hadde satt opp gjerder og sperringer rundt Sians markering l&oslash;rdag ettermiddag.
Foto: Eivind Senneset / NTB scanpix'  />
                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1761499.1598198173" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Politiet forsvarer gassbruk p&aring; Sian-demonstrasjon i Bergen</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Sylvi Listhaug etter angrep p&aring; Sian-leder: &ndash; P&aring; vei mot svenske tilstander" href="/nyheter/innenriks/sylvi-listhaug-etter-angrep-pa-sian-leder-pa-vei-mot-svenske-tilstander-1.1761441">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1761442:1598186707/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1761442:1598186707/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1761442:1598186707/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Sylvi Listhaug (Frp) sier at det er totalt uakseptabelt &aring; g&aring; til angrep p&aring; folk man er uenig i.
Foto: Stian Lysberg Solum / NTB scanpix'  title='Sylvi Listhaug (Frp) sier at det er totalt uakseptabelt &aring; g&aring; til angrep p&aring; folk man er uenig i.
Foto: Stian Lysberg Solum / NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1761441.1598186543" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Sylvi Listhaug etter angrep p&aring; Sian-leder: &ndash; P&aring; vei mot svenske tilstander</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner3" data-name="nettbanner2/banner3" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                  


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Guri Melby innstilt som ny partileder: &ndash; Venstre skal v&aelig;re et tydelig, liberalt parti" href="/nyheter/innenriks/guri-melby-innstilt-som-ny-partileder-venstre-skal-vere-et-tydelig-liberalt-parti-1.1761421">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1761450:1598188082/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1761450:1598188082/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1761450:1598188082/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Oslo 20200823. Guri Melby m&oslash;ter pressen etter at valgkomiteen i Venstre har innstilt henne til vervet som ny partileder.
Foto: Fredrik Hagen / NTB scanpix'  title='Oslo 20200823. Guri Melby m&oslash;ter pressen etter at valgkomiteen i Venstre har innstilt henne til vervet som ny partileder.
Foto: Fredrik Hagen / NTB scanpix'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1761421.1598190623" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Guri Melby innstilt som ny partileder: &ndash; Venstre skal v&aelig;re et tydelig, liberalt parti</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="M&aring;tte hoppe i sj&oslash;en fra brennende b&aring;t" href="/nyheter/innenriks/mann-hoppet-i-sjoen-fra-brennende-bat-i-tonsberg-1.1761398">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1761399:1598178817/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1761399:1598178817/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1761399:1598178817/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='En plastsnekke brant i Tr&aelig;la i T&oslash;nsberg s&oslash;ndag. B&aring;tf&oslash;reren hoppet i sj&oslash;en og kom uskadd fra hendelsen.
Foto: Vestfold Interkommunale Brannvesen / NTB scanpix'  title='En plastsnekke brant i Tr&aelig;la i T&oslash;nsberg s&oslash;ndag. B&aring;tf&oslash;reren hoppet i sj&oslash;en og kom uskadd fra hendelsen.
Foto: Vestfold Interkommunale Brannvesen / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1761398.1598178784" data-teasername="dagsavisendynamicLayoutSmallTeaser">M&aring;tte hoppe i sj&oslash;en fra brennende b&aring;t</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="MDG med ultimatum til Ap om E18-utbyggingen" href="/nyheter/innenriks/mdg-med-ultimatum-til-ap-om-e18-utbyggingen-i-berum-1.1761385">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1761386:1598174697/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1761386:1598174697/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1761386:1598174697/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Illustrasjonsfoto: Stian Lysberg Solum / NTB scanpix'  title='Illustrasjonsfoto: Stian Lysberg Solum / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1761385.1598174671" data-teasername="dagsavisendynamicLayoutSmallTeaser">MDG med ultimatum til Ap om E18-utbyggingen</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Venstre-topp vil ha vin i butikkhyllene" href="/nyheter/innenriks/venstre-topp-vil-ha-vin-i-butikkhyllene-1.1761383">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1761384:1598174368/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1761384:1598174368/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1761384:1598174368/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='I dag er det ikke tillatt &aring; selge vin i vanlige dagligvarebutikker i Norge.
Foto: Gorm Kallestad / NTB scanpix'  title='I dag er det ikke tillatt &aring; selge vin i vanlige dagligvarebutikker i Norge.
Foto: Gorm Kallestad / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1761383.1598174243" data-teasername="dagsavisendynamicLayoutSmallTeaser">Venstre-topp vil ha vin i butikkhyllene</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner4" data-name="nettbanner2/banner4" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Lyst p&aring; ribbe til jul? det kan korona sette en stopper for " href="/nyheter/innenriks/korona-kan-gi-ribbemangel-1.1761379">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1761380:1598172725/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1761380:1598172725/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1761380:1598172725/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Mange nordmenn handler juleribba i Sverige, men det kan bli et problem i &aring;r grunnet pandemien.
Foto: Gorm Kallestad / NTB scanpix'  title='Mange nordmenn handler juleribba i Sverige, men det kan bli et problem i &aring;r grunnet pandemien.
Foto: Gorm Kallestad / NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1761379.1598183681" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Lyst p&aring; ribbe til jul? det kan korona sette en stopper for </h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        



    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Venter du ogs&aring; p&aring; penger fra flyselskapet? Forbrukerr&aring;det mener det snart er p&aring; tide med b&oslash;ter" href="/nyheter/innenriks/jeg-kommer-aldri-til-a-bruke-sas-igjen-1.1760841">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1761191:1598168207/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1761191:1598168207/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1761191:1598168207/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Jane Stockmann Aune har snart ventet i et halvt &aring;r p&aring; &aring; f&aring; tilbake pengene fra SAS. N&aring; har hun mistet all tillit til flyselskapet.
Foto: Vidar Ruud / NTB Scanpix / Privat'  title='Jane Stockmann Aune har snart ventet i et halvt &aring;r p&aring; &aring; f&aring; tilbake pengene fra SAS. N&aring; har hun mistet all tillit til flyselskapet.
Foto: Vidar Ruud / NTB Scanpix / Privat'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1760841.1598262266" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Venter du ogs&aring; p&aring; penger fra flyselskapet? Forbrukerr&aring;det mener det snart er p&aring; tide med b&oslash;ter</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Tre menn siktet for angrep p&aring; Sian-leder" href="/nyheter/innenriks/tre-menn-siktet-for-angrep-pa-sian-leder-1.1761259">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1761261:1598114020/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1761261:1598114020/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1761261:1598114020/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Sian-leder Lars Thorsen geleides bort fra podiet mens det ser ut som han bl&oslash;r fra hodet etter at det br&oslash;t ut uroligheter under Sians markering p&aring; Festplassen l&oslash;rdag.
Foto: Eivind Senneset / NTB scanpix'  title='Sian-leder Lars Thorsen geleides bort fra podiet mens det ser ut som han bl&oslash;r fra hodet etter at det br&oslash;t ut uroligheter under Sians markering p&aring; Festplassen l&oslash;rdag.
Foto: Eivind Senneset / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1761259.1598114283" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Tre menn siktet for angrep p&aring; Sian-leder</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
    
    <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner5" data-name="nettbanner2/banner5" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>

                
        <div class="row">
                                          


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="15 personer anholdt i forbindelse med Sian-markering i Bergen" href="/nyheter/innenriks/15-personer-anholdt-i-forbindelse-med-sian-markering-i-bergen-1.1761246">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1761249:1598110709/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1761249:1598110709/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1761249:1598110709/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Innsatsleder John Endre Skeie svarer p&aring; sp&oslash;rsm&aring;l utenfor politihuset i Bergen etter urolighetene som oppsto under Sian-markeringen p&aring; Festplassen tidligere p&aring; dagen.
Foto: Marit Hommedal / NTB scanpix'  title='Innsatsleder John Endre Skeie svarer p&aring; sp&oslash;rsm&aring;l utenfor politihuset i Bergen etter urolighetene som oppsto under Sian-markeringen p&aring; Festplassen tidligere p&aring; dagen.
Foto: Marit Hommedal / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1761246.1598110584" data-teasername="dagsavisendynamicLayoutSmallTeaser">15 personer anholdt i forbindelse med Sian-markering i Bergen</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Politiet i Bergen i ekstra beredskap etter Sian-demonstrasjon" href="/nyheter/innenriks/politiet-i-bergen-i-ekstra-beredskap-etter-sian-demonstrasjon-1.1761225">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1761226:1598104709/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1761226:1598104709/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1761226:1598104709/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Politi if&oslash;rt verneutstyr har stilt seg opp utenfor politistasjonen i Bergen.
Foto: Marit Hommedal / NTB scanpix'  title='Politi if&oslash;rt verneutstyr har stilt seg opp utenfor politistasjonen i Bergen.
Foto: Marit Hommedal / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1761225.1598105090" data-teasername="dagsavisendynamicLayoutSmallTeaser">Politiet i Bergen i ekstra beredskap etter Sian-demonstrasjon</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Kraftige sammenst&oslash;t under Sian-demonstrasjon i Bergen" href="/nyheter/innenriks/kraftige-sammenstot-under-sian-demonstrasjon-i-bergen-1.1761206">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1761217:1598099599/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1761217:1598099599/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1761217:1598099599/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Politiet tar h&aring;nd om en person etter at det oppsto uroligheter under en Sian-markeringen p&aring; Festplassen i Bergen l&oslash;rdag. Foto: Eivind Senneset / NTB scanpix'  title='Politiet tar h&aring;nd om en person etter at det oppsto uroligheter under en Sian-markeringen p&aring; Festplassen i Bergen l&oslash;rdag. Foto: Eivind Senneset / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1761206.1598099587" data-teasername="dagsavisendynamicLayoutSmallTeaser">Kraftige sammenst&oslash;t under Sian-demonstrasjon i Bergen</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                          


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Hvem skal lede Venstre? m&oslash;tet er i gang" href="/nyheter/innenriks/valgkomiteen-i-venstre-i-gang-med-lederdiskusjoner-1.1761174">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1761180:1598092612/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1761180:1598092612/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1761180:1598092612/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='B&oslash;r Abid Raja, Guri Melby eller Sveinung Rotevatn lede Venstre?
Foto: Christian Blom /  Terje Pedersen / Heiko Junge / NTB scanpix'  title='B&oslash;r Abid Raja, Guri Melby eller Sveinung Rotevatn lede Venstre?
Foto: Christian Blom /  Terje Pedersen / Heiko Junge / NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1761174.1598092924" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Hvem skal lede Venstre? m&oslash;tet er i gang</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="N&aring; er det igjen mulig &aring; ta nattog med sovekup&eacute;" href="/nyheter/innenriks/utsolgte-nattog-kunne-vert-fullere-1.1760636">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1760637:1598284104/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1760637:1598284104/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1760637:1598284104/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='&ndash; I tiden framover vil det totale tilbudet om sovekupe p&aring; togene til SJ faktisk v&aelig;re bedre enn det har v&aelig;rt i sommer, forteller kommersiell direkt&oslash;r i selskapet, Lena Angela Nesteby. Forklaringen p&aring; det er endringer som ikke SJ, men Entur har gjort.
Foto: Foto: Gorm Kallestad NTB Scanpix'  title='&ndash; I tiden framover vil det totale tilbudet om sovekupe p&aring; togene til SJ faktisk v&aelig;re bedre enn det har v&aelig;rt i sommer, forteller kommersiell direkt&oslash;r i selskapet, Lena Angela Nesteby. Forklaringen p&aring; det er endringer som ikke SJ, men Entur har gjort.
Foto: Foto: Gorm Kallestad NTB Scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1760636.1598284039" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">N&aring; er det igjen mulig &aring; ta nattog med sovekup&eacute;</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
  </div>

        
                    <div class="container">
                <div class="row articleBottomRow">
                    <div class="dagsavisenDesktopAd">
                        <div class="ad-placeholder adunit-lazy" id="nettBanner3" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>                    </div>
                </div>
            </div>
                    <!-- footer -->
      <div id="wrap-footer" style="overflow-y:hidden;background-color: #a82128;">
	<div class="content-wrap">
		<footer class="container">
			<div id="footer-top" align="center">
              <h2>Mediehuset Dagsavisen</h2>	
              <p>	
              		Sjefredaktør og adm.dir.: <a href="mailto:eirik.lysholm@dagsavisen.no" title="link_title">Eirik Hoff Lysholm</a> | 
					Direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="link_title">Nina Kordahl</a> | 
					Redaktør Dagsavisen Oslo: <a href="mailto:bente.rognan.gravklev@dagsavisen.no" title="link_title">Bente Rognan Gravklev</a> | 
					Sjefredaktør RA: <a href="mailto:bjs@rogalandsavis.no" title="link_title">Bjørn Sæbø</a> | 
					Redaktør Demokraten og Moss Dagblad: <a href="mailto:henriette.ydse.krogstad@demokraten.no" title="link_title">Henriette Ydse Krogstad</a> | 
					Redaktør Fremtiden: <a href="mailto:emma.moskvil@dagsavisen.no" title="link_title">Emma Huisman Moskvil</a> 
				</p>
              <p>	
                	<b>FELLESREDAKSJON</b><br>
                	Nyhetsredaktør: <a href="mailto:iselin.stalheim.moller@dagsavisen.no" title="link_title">Iselin Stalheim Møller</a> |
              		Politisk redaktør: <a href="mailto:lars.west.johnsen@dagsavisen.no" title="link_title">Lars West Johnsen</a> | 
					Kulturredaktør: <a href="mailto:mode.steinkjer@dagsavisen.no" title="link_title">Mode Steinkjer</a> | 
					Digitalsjef: <a href="mailto:lasse.hansen@dagsavisen.no" title="link_title">Lasse Hansen</a> | 
					Debattansvarlig: <a href="mailto:selma.moren@dagsavisen.no" title="link_title">Selma Moren</a> 
				</p>
				<p>
					<b>TIPS</b><br>
					<a href="mailto:tips@dagsavisen.no">Dagsavisen</a>: <a href="tel:22-99-81-30" title="title_link">22 99 81 30</a> | 
					<a href="mailto:tips@rogalandsavis.no">Rogalands Avis</a>: <a href="tel:51-82-20-00" title="title_link">51 82 20 00</a> | 
					<a href="mailto:demokraten@demokraten.no">Demokraten</a>: <a href="tel:95-76-59-89" title="title_link">957 65 989</a> |
 					<a href="mailto:tipsfremtiden@dagsavisen.no">Fremtiden</a>: <a href="tel:90-55-68-82" title="title_link">905 56 882</a> |
					<a href="mailto:mossdagblad@dagsavisen.no">Moss Dagblad</a>: <a href="tel:45-27-62-35" title="title_link">452 76 235</a> 
 				</p>
				<p>
                  Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a> | <a href="https://ocast.com/nb-no/groups/mediehuset-dagsavisen-1899">Annonsere</a> | <a href="mailto:dagsavisen@mediaconnect.no">Abonnement</a> | <a href="https://www.dagsavisen.no/kontakt-oss">Kontakt oss</a>
				</p>
              <p>Vi arbeider etter <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og <a href="https://presse.no/pfu/etiske-regler/redaktorplakaten/">Redaktørplakaten</a></p>
			              <img src="/polopoly_fs/7.2011344.1573731976!/image/image.png_gen/derivatives/default/image.png" alt="Redaktøransvar" height="100" width"100" style="width:auto!important;"/>
	
              <p>
			    	<b>Mediehuset Dagsavisen 2020 © </b>
			    	<a href="http://www.dagsavisen.no/personvern" title="Personvernerklæring">Personvernerklæring og informasjonskapsler (cookies)</a><br>
          		</p>
              
			</div><!- #footer-top -->
		</footer>
	</div><!-- /.content-wrap -->
</div>

<script>
    $('#main-content .container iframe').each(function(index, iframeObj){
        if($(iframeObj).attr('src') === '//cw.cmd.as/widgets/ruGPT5EeV-2x8dz4yXgV5g/carousel'){
            $(iframeObj).attr('src', 'https://kalender.rogalandsavis.no/widgets/ruGPT5EeV-2x8dz4yXgV5g/carousel');
        }
    })
</script>

                                               <span class="genericMentorPopup" data-popupname="cookiepolicy" data-cookieversion="mentorcookiepolicy1531887239445" style="display:none;">
            <div class="cookie-acceptance">
   <div class="cookie-acceptance-wrapper">
      <h2 class="cookie-acceptance-title">Dine data</h2>
      <div class="cookie-acceptance-text">Dagsavisen.no benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="https://www.dagsavisen.no/dagsavisen-personvernerkl%C3%A6ring-1.1168194" class="white">Personvernerklæring</a> </div>
      <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">OK</a>
   </div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
              
                      <div class="thankyou-content" data-content="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"></div>
      
  </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1761887&amp;d=/2.707/2.1753/2.709';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>
    jQuery(document).ready(function(){
        MMGlobal.Utils.showLoginLogoutStatus($('.dagsavisenLogin'),'http://www.dagsavisen.no/cm/2.707/nyheter/innenriks/giske-varsler-om-comebacket-det-som-skjer-na-er-helt-absurd-1.1761887','dagsavisen.no');
        setLoginLinkPaywallBox();
        MMGlobal.Utils.showCampaignStatus('flex');
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";
        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "sectionpageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }
    });
</script>
        
                <script type="text/javascript">
	
	$(document).ready(function () {
		var getSubscriptionStatus = function () {
			var status = 'anon';
			if(MMGlobal.MMUserUtils.isUserLoggedIn()) {
				status = 'lgdin';
				if(MMGlobal.MMUserUtils.hasValidSubscription()) {
					status = 'paid';
				}
			}
			return status;
		};
      
      	function getElementIfDefined(className,single=false) {
          var elem = document.getElementsByClassName(className);
          var elements = []
          for (var i=0, item; item = elem[i]; i++) { 
			if( typeof item !== 'undefined' && item !== null ){
				if (single) {
					return item.innerText.trim();
				} else {
					elements.push(item.innerText.trim());
				}
			}
          }
	  	  return elements.join(',');
		};
		
        function getSectionPath(){
          var section = document.location.href.split('/')[3];
          if( typeof section !== 'undefined' && section !== null && section.includes('?')){
              return section.substring(0, section.indexOf('?'));
          }
          return section
        }
      
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
		
		_sf_async_config.sections = getSectionPath();  // CHANGE THIS TO YOUR SECTION NAME(s)
		_sf_async_config.authors = getElementIfDefined('article-metadata-link');  // CHANGE THIS TO YOUR AUTHOR NAME(s)

      	var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', getSubscriptionStatus()]);
	
		console.log("Section:" + _sf_async_config.sections);
		console.log("Author:" + _sf_async_config.authors);                      
		console.log("loggedin:" + getSubscriptionStatus());
		
		/** CONFIGURATION END **/
		
		
		function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
				}
		loadChartbeat();
		
	});
	
</script>


<script type="text/javascript">
  if (document.querySelector('#articlePaywallBox') != null) {
  document.querySelector('body').style.overflow = 'hidden';
  window.scrollTo(0,0);
}
</script>
    </body>
</html>

