

  
    
    






    









    
    


                        
    <!doctype html>
<html lang="no">
<head>
    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
    <!-- Mobile meta ////////////////////////////// -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    
              
      
    <!-- Stylesheets ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/native-ads-dagsavisen-7.2030699">
            <link rel="stylesheet" type="text/css" href="/cmlink/order-biznode-fix-7.2026194">
            <link rel="stylesheet" type="text/css" href="/cmlink/byline-adjustments-7.2011498">
            <link rel="stylesheet" type="text/css" href="/cmlink/georgia-7.2003396">
            <link rel="stylesheet" type="text/css" href="/cmlink/superteaser-style-new-7.2003241">
            <link rel="stylesheet" type="text/css" href="/cmlink/ul-style-7.1973497">
            <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681038">
            <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style2-7.1554666">
            <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <!-- Google Fonts
      ////////////////////////////// -->
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>

    <link rel="stylesheet" type="text/css" href="/css/dagsavisen/webflow/styleguide-dagsavisen.webflow.css">

    <!-- Rss feed -->
                  
  <link rel="alternate" type="application/rss+xml" title="Oslo feed" href="https://www.dagsavisen.no/oslo-feed-1.398537?=&amp;ot=example.AjaxPageLayout.ot" >

          
    <script>
        mentorDFPID = "38586112";
        cxensePersistedQueryId = 'ab55799da4d4d085f495c29edbd2319bff45a805';
        isProductionEnvironment = "true";
        var isPaywallPage = ("vl.Tro24PageLayout" == "paywallPageLayout");
    </script>

    <!-- Javascripts -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
        <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.dagsavisen.no/oslo/fhi-oslos-smittesituasjon-ville-fatt-positiv-effekt-av-vaksineprioritering-1.1829754">
    
                                                  <title>FHI: Oslos smittesituasjon ville fått positiv effekt av vaksineprioritering - Oslo</title>
                


















														






        
                                
        
    
                        






  
  
    
    <!-- metaView -->
        
        <meta property="og:title" content="FHI: &ndash; Hvis du skjevfordeler mot Oslo, s&aring; vil du f&aring; en positiv effekt i Oslo. Alts&aring;, den ser alle">
    <meta property="og:description" content="     ">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.dagsavisen.no/oslo/fhi-oslos-smittesituasjon-ville-fatt-positiv-effekt-av-vaksineprioritering-1.1829754">

            <meta name="description" content="Smitteverndirekt&oslash;r Geir Bukholm i FHI sier det er &aring;penbart at Oslos smittesituasjon ville blitt bedre p&aring; sikt dersom de ble prioritert i vaksinek&oslash;en.">

          <meta property="og:image" content="https://www.dagsavisen.no/image/policy:1.1829756:1612513444/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
                        <meta property="og:article:author" content="$contributor.content.FirstName.value  NTB"/>
                <meta property="og:article:published_time" content="2021-02-5T09:33:18+0100"/>
    <meta property="og:article:modified_time" content="2021-02-5T09:33:18+0100"/>
    <meta property="article:modified_time" content="2021-02-5T09:33:18+0100">

    
        <meta name="cXenseParse:recs:articleid" content="11829754"/>
            <meta name="cXenseParse:recs:men-category" content="Oslo"/>
        <meta name="cXenseParse:men-category" content="Oslo"/>
    
          <meta name="cXenseParse:recs:image" content="https://www.dagsavisen.no/image/policy:1.1829756:1612513444/image.jpg?f=default&w=640&$p$f$w=e6af8ae"/>
        <meta name="cXenseParse:recs:men-pluss" content="false">
        



<meta name="cXenseParse:title" content="FHI: Oslos smittesituasjon ville fått positiv effekt av vaksineprioritering"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11829754';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

<style>
        </style>              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
              <script type="text/javascript">
(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/158174/1440';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- Hotjar Tracking Code for https://www.dagsavisen.no/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1377428,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24340690" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340690&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


var dagsavisenUserIdObject = {}, dagsavisenUseridentity;
dagsavisenUseridentity = readDagsavisenCookie("identity");

if (dagsavisenUseridentity) {
    try {
        dagsavisenUserIdObject = {userId: b64DecodeUnicode(dagsavisenUseridentity)};
    } catch (e) {
        console.log(e);
    }
}

ga('create', 'UA-73005534-1', 'auto', dagsavisenUserIdObject);
ga('send', 'pageview');

function readDagsavisenCookie(name){
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
}
</script>



<script>  
   $(document).on('click', '.da-header-userlogin.loggedin', function (e) {
      e.stopPropagation();
   });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '213231116235134'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=213231116235134&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Chartbeat Start -->
<script type="text/javascript">
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65952;
	_sf_async_config.domain = 'dagsavisen.no'; 
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
	_sf_async_config.flickerControl = false;
	/** CONFIGURATION END **/
	
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- Chartbeat END -->

<script>
    (function (w, d, s, c, u) {
        var qf = function (e, a) {
            (w[c].q = w[c].q || []).push([e, a]);
        };
        w[c] = w[c] || qf;
        var st = d.createElement(s);
        var fs = d.getElementsByTagName(s)[0];
        st.async = 1;
        st.src = u;
        fs.parentNode.insertBefore(st, fs);
    })(window, document, 'script', 'chartbeat', 'https://static.chartbeat.com/js/subscriptions.js');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T56SZZ8');</script>
<!-- End Google Tag Manager -->

<script async src="https://cdn.insurads.com/bootstrap/HTIUBWOB.js"></script>

<!-- Linkpuls MBL -->
<script>
const queryStr = document.location.search;
if (queryStr !== '') {
    const queryParamsArr = queryStr.replace('?', '').split('&');
    // eslint-disable-next-line array-callback-return
    queryParamsArr.map((item) => {
      const parts = item.split('=');
      if (parts[0] === 'r' && parts[1] === 'refresh') {
        var  LPMeta= {'autorefresh': 1} 
      }
    });
}
</script>
<script type="text/javascript" src="//log.medietall.no/analytics.js" async></script>
<!-- End Linkpuls MBL -->

    
                <!-- Strossle SDK -->
<script>
window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
strossle('bf89680c-8395-441a-a4fd-5707ec4c1ae5', '.strossle-widget');
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->

<!-- Mailchimp DA -->
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/eb87d939cf81153113a805aed/ba5ff5fd65f771f1bb6d2883a.js");</script>
<!-- End Mailchimp DA -->
    </head>
<body class="article-page">
                <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T56SZZ8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

            <span data-ispreview="false" class="mmpreview"></span>
                                                                            
                    
        
  <div id="wrapper">
      <div class="da-header-sticky"  style="background-color: #A82128">
          <div class="da-header-content sticky">
                                <a href="http://www.dagsavisen.no" class="da-header-logo sticky w-inline-block" title="Dagsavisen Nettavisen Oslo">
                      <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="Dagsavisen" class="da-header-logo-img sticky"/>
                  </a>
                            <div class="da-header-right">
                      <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">3 mnd 1 krone!</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">3 mnd 1 krone!</a>
                  <a href="javascript:void(0)" class="dagsavisenLogin da-header-userlogin w-button"></a>
                  <a href="javascript:void(0)" class="da-header-menu sticky w-button da-menu-icon" data-ix="megamenu-show">Meny</a>
              </div>
          </div>
      </div>
      <div id="menuHeader" class="da-header"   style="background-color: #A82128;">
          <div class="da-header-mobileline"></div>
          <div class="da-header-content">
                                <a href="http://www.dagsavisen.no" class="da-header-logo w-inline-block">
                                                <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                        </a>
                            <div class="da-header-topmenu">
                                          
                          
     
                                                     
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                        </div>
              <div class="da-header-right">
                      <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">3 mnd 1 krone!</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">3 mnd 1 krone!</a>
                  <a href="javascript:void(0)" class="dagsavisenLogin da-header-userlogin w-button"></a>
                  <a href="javascript:void(0)" class="da-header-menu w-button da-menu-icon" data-ix="megamenu-show">Meny</a>
              </div>
          </div>
          <div class="header-megamenu">
              <div class="da-header-mobileline"></div>
              <div class="da-header-megamenu-wrap"  style="background-color: #A82128;">
                  <div class="da-header-content open">
                                              <a href="http://www.dagsavisen.no" class="da-header-logo w-inline-block">
                                                            <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                    </a>
                                            <div class="da-header-topmenu">
                                                        
                          
     
                                                     
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                      <div class="da-header-right">
                              <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">3 mnd 1 krone!</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">3 mnd 1 krone!</a>
                          <a href="javascript:void(0)" class="da-header-menu close w-button" data-ix="megamenu-close">Lukk</a>
                      </div>
                  </div>
              </div>
              <div class="megamenu-container">
                  <div class="header-megamenu-menuwrap w-clearfix">
                      <div class="header-megamenu-search">
                                                          









      
      <form id="dagsavisenSearchForm_top"
          action="/oslo/s%C3%B8k-etter-artikler-fra-oslo-7.786514"
          method="get" class="header-menu-search-open">
      <input type="hidden" name="sortby" value="date"/>
      <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off" class="header-search-input w-input" placeholder="Søk etter artikler fra Oslo"/>
      <input type="submit" value="Submit" class="header-search-submit w-button"/>
    </form>

  


  


                                                  </div>
                      <div class="header-megamenu-mainmenu megamenu-left">
                                                          
                          
     
                                                                                                                                                                                                                                                                                                          <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/nyheter" class="header-megamenu-menu-ul-link  "
                                    >
                                    Nyheter
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/nyheter/innenriks" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Innenriks
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/nyheter/verden" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Verden
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/portrett" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Portrettet
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/reportasjer" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Reportasjen
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/oslo" class="header-megamenu-menu-ul-link  "
                                    >
                                    Oslo
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/oslo/bylovene" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Restaurantanmeldelser
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/oslo/byhistorie" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Byhistorie
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/sport" class="header-megamenu-menu-ul-link  "
                                    >
                                    Sport
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/sport/fotball" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Fotball
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/sport/ishockey" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Ishockey
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/sport/ski" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Ski
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/debatt" class="header-megamenu-menu-ul-link  "
                                    >
                                    Debatt
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/debatt/kommentar" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Kommentar
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/debatt/leder" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Leder
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/debatt/ung" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Dagsavisen Ung
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/kultur" class="header-megamenu-menu-ul-link  "
                                    >
                                    Kultur
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/musikk" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Musikk
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/film" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Film
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/boker" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Bøker
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/tv" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    TV
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/scene" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Scene
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/kunst" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Kunst
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/reise" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Reise
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/e-avisen" class="header-megamenu-menu-ul-link  "
                                    >
                                    E-avis
                                </a>
                            </li>

                                                                            </ul>
                                                                                                
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                      <div class="header-megamenu-usermenu">
                          <div class="header-menu-item usermenu small">
                              <a href="javascript:void(0)" class="dagsavisenLogin header-menu-usermenu-link"></a>
                          </div>
                                                        
                          
     
                                                                                                                                                                                                                <a href="http://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen " class="header-menu-item usermenu "
                            >
                            Min side
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/kontakt-oss" class="header-menu-item usermenu "
                            >
                            Kontakt oss
                        </a>
                                                                                                            <a href="https://da.ocast.com/no/" class="header-menu-item usermenu "
                            >
                            Annonsere
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/d%C3%B8dsfall" class="header-menu-item usermenu "
                            >
                            Dødsfall
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/kundeservice" class="header-menu-item usermenu "
                            >
                            Kundeservice
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/kunngj%C3%B8ringer" class="header-menu-item usermenu "
                            >
                            Kunngjøringer
                        </a>
                                                                 
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                  </div>
              </div>
          </div>
      </div>

                            <div id="hestesko-wrapper">
              <div class="heste-center">
                  <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                                                <div class="ad-placeholder adunit" id="Toppbanner" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                        </div>
              </div>
              <div id="hestesko-sides">
                  <div class="heste-left">
                          <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                               <div class="ad-placeholder adunit" id="left_sticky" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                        </div>
                  </div>
                  <div class="heste-right">
                          <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                            <div class="ad-placeholder adunit" id="right_sticky" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                                      </div>
                  </div>
              </div>
            </div><!-- /#hestesko-wrap -->
                                                                                                    <div class="container topHtmlBanner">
                                                    </div>
                                        


















														






        
                                
        
    
                        







<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          <article id="article-printable" class="article-printable is-full cat-1 " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

    
    
    
    
    
                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1829756:1612513444/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1829756:1612513444/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1829756:1612513444/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left lazy'  alt='&Aring; sette Oslo foran i vaksinek&oslash;en vil bedre smittesituasjonen p&aring; sikt, men de negative sidene ville v&aelig;rt vanskelig &aring; f&aring; grep om, if&oslash;lge FHI.
Foto: Berit Roald / NTB'  title='&Aring; sette Oslo foran i vaksinek&oslash;en vil bedre smittesituasjonen p&aring; sikt, men de negative sidene ville v&aelig;rt vanskelig &aring; f&aring; grep om, if&oslash;lge FHI.
Foto: Berit Roald / NTB'  />
                    </div>
                                            
                        <div class="item  active">
                            <a rel="top_image_slide" class="top_image_slide" href="/image/policy:1.1829756:1612513444/image.jpg?f=16x9&w=1600&$p$f$w=9380a83">
                                 <i class='enlarge-icon fa fa-search-plus fa-lg'></i>
                                 <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1829756:1612513444/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1829756:1612513444/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1829756:1612513444/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left lazy'  alt='&Aring; sette Oslo foran i vaksinek&oslash;en vil bedre smittesituasjonen p&aring; sikt, men de negative sidene ville v&aelig;rt vanskelig &aring; f&aring; grep om, if&oslash;lge FHI.
Foto: Berit Roald / NTB'  title='&Aring; sette Oslo foran i vaksinek&oslash;en vil bedre smittesituasjonen p&aring; sikt, men de negative sidene ville v&aelig;rt vanskelig &aring; f&aring; grep om, if&oslash;lge FHI.
Foto: Berit Roald / NTB'  />
                            </a>
                                                                                        <div class="carousel-caption">
                                    <p>
                                        Å sette Oslo foran i vaksinekøen vil bedre smittesituasjonen på sikt, men de negative sidene ville vært vanskelig å få grep om, ifølge FHI.
                                    </p>
                                </div>
                                                                    <div class="carousel-photo-by">Foto: Berit Roald / NTB</div>
                                                                                    </div>
                                    </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                            </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">FHI: Oslos smittesituasjon ville f&aring;tt positiv effekt av vaksineprioritering</h1>
                <h2>Smitteverndirekt&oslash;r Geir Bukholm i FHI sier det er &aring;penbart at Oslos smittesituasjon ville blitt bedre p&aring; sikt dersom de ble prioritert i vaksinek&oslash;en.</h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="ad-placeholder adunit-lazy" id="nettbanner1" data-name="nettbanner1" data-size-mapping="dagsavisenArticleNettBanner1SizeMap"></div>            </div>
        
        <!-- initialize an empty array for contributors-->
                        
        <!-- BYLINE -->
        <div class="byline-meta">
            <div class="article-byline">
                                    

    <div class="article-byline-card w-clearfix">
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/polopoly_fs/1.1588273.1568980174!/image/image.jpg_gen/derivatives/box_60/image.jpg'  class='article-byline-picture lazy'  />
                <div class="article-metadata-byline">Av
            <a href="/ntb-18.3952" class="article-metadata-link">NTB</a><br>
            <span class="article-byline-details"> <span class="authorArticleCount"> 29559 innlegg </span></span>
        </div>
    </div>

                            </div>
            <div class="article-metadata w-clearfix">
                <a href="javascript:void(0)" class="cat-1 sectionTag">
                    Oslo
                                    </a>
                <div class="article-metadata-right">
                    <span class="ic-fa"><i class="fa fa-clock-o"></i></span>
                    Idag 09:33 &nbsp;&nbsp;Sist oppdatert: 09:33, 5. feb 2021 &nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons fb" data-sharer="facebook"><i class="fa fa-facebook"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons tw" data-sharer="twitter"><i class="fa fa-twitter"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons"><i class="fa fa-print print-article"></i></a>
                </div>
            </div>
        </div>
        <!-- /.byline -->
        <div class="row main">
            <!-- /.sidebar -->

          
            <div class="col-sm-4 sidebar article-sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="ad-placeholder adunit-lazy" id="small_netboard1" data-size-mapping="dagsavisenArticleNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            
            
                        
            
                
                <div style="width:100%">
                                    </div>

                <!-- RECOMMENDATIONS -->
                                    <h2 class="headline">Anbefalte saker</h2>
                    <div class="recommendations clearfix">
                    </div><!-- /.comments -->
                
            </div>

            <div class="col-sm-12 main-col article-main-col standard-article">
                <!-- MAIN -->
                <span class="articleText responsive-block">
                    <p><em>Av Eirik Husøy</em></p>

<p>Det som er vanskelig, er å beregne hvilken negativ effekt det ville hatt andre steder i landet, forklarer Bukholm.</p>

<p>– Det er enkelt å argumentere for, og det er vi også enige om, at hvis du skjevfordeler mot Oslo, så vil du få en positiv effekt i Oslo. Den er jo ikke vanskelig. Altså, den ser alle, sier Bukholm til NTB.</p>

<p>– Du får en positiv effekt av å gi flere vaksiner til tettbygde områder. Men så får du en negativ effekt av å ta fra andre deler av landet. Og da er spørsmålet hvordan man skal gjøre det, sier han.</p>

<p>Direktør Camilla Stoltenberg i Folkehelseinstituttet (FHI) har sagt at vaksinasjonen er forebyggende, og ikke vil brukes til å slå ned utbrudd, da det tar uker å bygge opp beskyttelse.</p>

<p><strong>Les også: <a href="/nyheter/innenriks/flertallet-er-ikke-enig-i-regjeringens-vaksineprioritering-1.1828921" >Flertallet av nordmenn er ikke enig i regjeringens vaksineprioritering</a></strong></p>

<h3>Geografisk skjevfordeling</h3>

<p>FHI har med jevne mellomrom sett på analyser som viser effekten av såkalt geografisk skjevfordeling av vaksiner, og holder på med en ny analyse som skal være klar i løpet av uken.</p>

<p>Analysen vil bygge på den aktuelle smittesituasjonen nå. En datamodell kartlegger hele demografien i Norge, og ser blant annet også på bevegelsesmønstre. Smittetall for alle fylker og kommuner i Norge legges inn i datamodellen.</p>

<p>– Så vil vi se hvilke effekter vi vil kunne få av enten en gradert skjevfordeling eller en total skjevfordeling, sier hun.</p>

<p>Men regnestykket har så langt ikke gitt noe entydig svar på at skjevfordeling hadde vært fordelaktig for vaksineprosessen nasjonalt. Det er blant annet fordi det er svært vanskelig å beregne hvor neste smitteutbrudd kommer.</p>

<p>&nbsp;</p>
<script async defer type="text/javascript" src="//delivery.youplay.se/load.js?id=10171" class="yp" data-config='{"player":"up","part_id":364879,"mute":false,"autoplay":false,"zone_id":2193,"addons":"000"}'></script>

<p>&nbsp;</p>

<p><span class="articleText responsive-block"><span class="articleText responsive-block"><strong>Les også: <a href="https://www.dagsavisen.no/nyheter/innenriks/permitterte-savner-oppfolging-a-ga-ledig-sa-lenge-er-skadelig-bade-psykisk-og-fysisk-1.1827416"><span class="p_textOutput" id="work_42763">– Det finnes ingen jobber for folk med min kompetanse og vi får ingen oppfølging</span></a> (+)</strong></span></span></p>

<h3>Kompleks modell</h3>

<p>Hvis de derimot hadde hatt en mer kompleks modell hvor en kraftig datamaskin vurderte hvilke kommuner som skal tildeles vaksinedoser basert på en dag-til-dag-vekting med mange faktorer, kunne det for eksempel blitt aktuelt. Men det er aldri testet ut, forklarer Bukholm.</p>

<p>– Noen steder i landet er det nesten ikke smitte, og andre steder er det smitte. Og så er det sannsynligheten for at det oppstår smitte, sånn som situasjonen i Stavanger eller i Halden. Det oppstår jo smitte stadig vekk i en form for dynamikk, og det må vi også legge inn i modellen slik at man får en helhetlig vurdering, sier Bukholm.</p>

<p><strong>Les også: <a href="/nyheter/innenriks/fhi-alle-over-18-kan-vere-ferdigvaksinert-i-september-1.1829362" >FHI: Alle over 18 kan være ferdigvaksinert i september</a></strong></p>

<p>Noen områder har hatt vedvarende smitte over tid, kanskje mest i Oslo-regionen.</p>

<p>Bukholm sier det er logisk at et smitteutbrudd vil være lettere å slå ned utenfor de store byene hvor det er færre folk som i mye større grad bor i egne hus med god avstand.</p>

<p>– Men det aller viktigste er å få vaksinert flest mulig på kortest mulig tid og få tak i flere doser, fastslår smitteverndirektøren.</p>

<p><strong><em>PS! Du leser nå en åpen artikkel. For å få tilgang til alt innhold fra Dagsavisen, <a href="https://www.dagsavisen.no/order?utm_source=artikkel&amp;utm_medium=setilbud">se våre abonnementstilbud her</a>.</em></strong></p>

                </span>
                <div class="dagsavisenDesktopAd">
                    <div class="ad-placeholder adunit-lazy" id="netboard" data-size-mapping="dagsavisenArticleNetBoardSizeMap" data-name="netboard"></div>                </div>
            </div>

                  </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12 clickad-container">
                <!-- SLIDE IN -->
                
                <div class="share">
                    <h4>DELE</h4>
                    <div class="row">
                        <div class="col-sm-8 share-btn-container">
                            <div class="row">
                                <div class="col-sm-6 social-share right-sm-padding5">
                                    <div class="tw">
                                        <a id="twitter-share" class="tw " data-sharer="twitter">
                                            <i class="fa fa-twitter"></i> Twitter
                                        </a>
                                    </div>
                                </div>
                                <div class="col-sm-6 social-share left-sm-padding5">
                                    <div class="fb">
                                        <a id="fb-share" class="fb" data-sharer="facebook">
                                            <i class="fa fa-facebook"></i> Facebook
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

                                  
<div class="row">
   <div class="col-sm-12">
       <div class="strossle-widget dagsavisen-strossle"></div>
   </div>
</div>
                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
				
						        <a href="/oslo/oslolandingpage/Tag/korona_viruset-0x2d">korona-viruset</a>
			        <a href="/oslo/oslolandingpage/Tag/vaksinering">vaksinering</a>
			        <a href="/oslo/oslolandingpage/Tag/koronavaksine">koronavaksine</a>
			        <a href="/oslo/oslolandingpage/Tag/innenriks">innenriks</a>
			        <a href="/oslo/oslolandingpage/Tag/oslo">oslo</a>
						

                                            </div>
                
                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd">
                                <div class="ad-placeholder adunit-lazy" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                            </footer>
        </div>

    </div>
</article>
   <span class="adunit-dynamic" data-targetelement="span.articleText p" data-adunitid="articleboard" data-subadunit="board"  data-wrapperclass="article-board-left" data-sizemapping="dagsavisenArticleBoardSizeMap"></span>
      </div>
   </div><!-- /.row -->
</div><!-- /.container -->


    <span class="mm-ads" data-site="dagsavisen.no" data-section="Oslo" data-context="article" data-tags="['korona-viruset','vaksinering','koronavaksine','innenriks','oslo']" data-cxsegments="true"></span>
    
<div id="fb-root"></div>
<script>

    function trim_words(theString, numWords) {
        expString = theString.split(/\s+/,numWords);
        theNewString=expString.join(" ");
        return theNewString;
    }

    </script>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                          

  
  <div class="container">

                
        <div class="row">
                                  


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="PST har p&aring;grepet 16-&aring;ring for forberedelser til terrorhandling" href="/nyheter/innenriks/pst-har-pagrepet-16-aring-for-forberedelser-til-terrorhandling-1.1829776">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1271686:1549052614/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1271686:1549052614/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1271686:1549052614/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='PST synes ikke det er noen gode id&eacute; med skytetrening for flyktninger fra krigsherjede land.
Foto: H&aring;kon Mosvold Larsen / NTB scanpix'  title='PST synes ikke det er noen gode id&eacute; med skytetrening for flyktninger fra krigsherjede land.
Foto: H&aring;kon Mosvold Larsen / NTB scanpix'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1829776.1612519668" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">PST har p&aring;grepet 16-&aring;ring for forberedelser til terrorhandling</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Norske hytteeiere i Sverige vant sak om karantene mot staten" href="/nyheter/innenriks/hytteeierne-vant-sak-mot-staten-slipper-karantene-etter-sverige-besok-1.1829758">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1826564:1611729069/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1826564:1611729069/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1826564:1611729069/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Mange nordmenn har hytter, hus og leiligheter i Sverige &ndash; her fra havnen i Str&ouml;mstad.
Foto: Heiko Junge / NTB'  title='Mange nordmenn har hytter, hus og leiligheter i Sverige &ndash; her fra havnen i Str&ouml;mstad.
Foto: Heiko Junge / NTB'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1829758.1612519727" data-teasername="dagsavisendynamicLayoutSmallTeaser">Norske hytteeiere i Sverige vant sak om karantene mot staten</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="FHI: &ndash; Hvis du skjevfordeler mot Oslo, s&aring; vil du f&aring; en positiv effekt i Oslo. Alts&aring;, den ser alle" href="/oslo/fhi-oslos-smittesituasjon-ville-fatt-positiv-effekt-av-vaksineprioritering-1.1829754">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1829756:1612513444/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1829756:1612513444/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1829756:1612513444/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='&Aring; sette Oslo foran i vaksinek&oslash;en vil bedre smittesituasjonen p&aring; sikt, men de negative sidene ville v&aelig;rt vanskelig &aring; f&aring; grep om, if&oslash;lge FHI.
Foto: Berit Roald / NTB'  title='&Aring; sette Oslo foran i vaksinek&oslash;en vil bedre smittesituasjonen p&aring; sikt, men de negative sidene ville v&aelig;rt vanskelig &aring; f&aring; grep om, if&oslash;lge FHI.
Foto: Berit Roald / NTB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1829754.1612513337" data-teasername="dagsavisendynamicLayoutSmallTeaser">FHI: &ndash; Hvis du skjevfordeler mot Oslo, s&aring; vil du f&aring; en positiv effekt i Oslo. Alts&aring;, den ser alle</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Sj&aring;f&oslash;r koronasmittet &ndash; dette er bussrutene som er innstilt inntil videre" href="/oslo/sjafor-koronasmittet-flere-bussruter-i-oslo-og-berum-innstilt-1.1829730">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1829769:1612516019/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1829769:1612516019/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1829769:1612516019/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Det er bussanlegget ved Furubakken i B&aelig;rum som er rammet av koronasmitte.
Foto: Ole Berg-Rusten / NTB'  title='Det er bussanlegget ved Furubakken i B&aelig;rum som er rammet av koronasmitte.
Foto: Ole Berg-Rusten / NTB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1829730.1612515755" data-teasername="dagsavisendynamicLayoutSmallTeaser">Sj&aring;f&oslash;r koronasmittet &ndash; dette er bussrutene som er innstilt inntil videre</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner1" data-name="nettbanner2/banner1" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















														






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Leteaksjon i Oslo &ndash; eldre mann kommet til rette" href="/oslo/leteaksjon-i-oslo-eldre-mann-kommet-til-rette-1.1829720">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1660159:1603023064/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1660159:1603023064/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1660159:1603023064/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Illustrasjonsfoto.
Foto: Gorm Kallestad/NTB'  title='Illustrasjonsfoto.
Foto: Gorm Kallestad/NTB'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1829720.1612507446" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Leteaksjon i Oslo &ndash; eldre mann kommet til rette</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="68 smittede i Oslo siste d&oslash;gn &ndash; sjekk tallene for din bydel" href="/oslo/68-smittede-i-oslo-siste-dogn-fem-ferre-enn-ukesnittet-1.1829717">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1829718:1612506080/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1829718:1612506080/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1829718:1612506080/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Illustrasjonsfoto.
Foto: Gorm Kallestad/NTB'  title='Illustrasjonsfoto.
Foto: Gorm Kallestad/NTB'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1829717.1612505929" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">68 smittede i Oslo siste d&oslash;gn &ndash; sjekk tallene for din bydel</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















														






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="N&aring; kan Oslo f&aring; langt h&oslash;yere hus enn Plaza" href="/oslo/byradet-i-oslo-vil-ha-flere-hoyhus-1.1829714">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1829716:1612505593/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1829716:1612505593/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1829716:1612505593/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Hotellet Oslo Plaza kan miste posisjonen sin som Oslos h&oslash;yeste bygg hvis byr&aring;det f&aring;r godkjent sin nye h&oslash;yhus-strategi.
Foto: Fredrik Hagen / NTB'  title='Hotellet Oslo Plaza kan miste posisjonen sin som Oslos h&oslash;yeste bygg hvis byr&aring;det f&aring;r godkjent sin nye h&oslash;yhus-strategi.
Foto: Fredrik Hagen / NTB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1829714.1612507886" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">N&aring; kan Oslo f&aring; langt h&oslash;yere hus enn Plaza</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner2" data-name="nettbanner2/banner2" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Oslo AUF fikk nesten 1,5 millioner i st&oslash;tte fra Oslo kommune p&aring; feil grunnlag" href="/oslo/oslo-auf-fikk-nesten-1-5-millioner-i-stotte-fra-oslo-kommune-pa-feil-grunnlag-1.1829640">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1829643:1612461991/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1829643:1612461991/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1829643:1612461991/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Oslo kommune har gitt Oslo AUF 1,5 millioner kroner i feilaktig st&oslash;tte. Arkivfoto: Foto: Marius Knutsen / NTB
Foto: Marius Knutsen / NTB'  title='Oslo kommune har gitt Oslo AUF 1,5 millioner kroner i feilaktig st&oslash;tte. Arkivfoto: Foto: Marius Knutsen / NTB
Foto: Marius Knutsen / NTB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1829640.1612474509" data-teasername="dagsavisendynamicLayoutSmallTeaser">Oslo AUF fikk nesten 1,5 millioner i st&oslash;tte fra Oslo kommune p&aring; feil grunnlag</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Kontroll p&aring; rekkehusbrann p&aring; Lambertseter" href="/oslo/kontroll-pa-rekkehusbrann-pa-lambertseter-i-oslo-1.1829635">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1829651:1612462642/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1829651:1612462642/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1829651:1612462642/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Det er fire enheter i rekkehuset som brenner i Marmorveien p&aring; Lambertseter.
Foto: Heiko Junge / NTB'  title='Det er fire enheter i rekkehuset som brenner i Marmorveien p&aring; Lambertseter.
Foto: Heiko Junge / NTB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1829635.1612508475" data-teasername="dagsavisendynamicLayoutSmallTeaser">Kontroll p&aring; rekkehusbrann p&aring; Lambertseter</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Sykehjemsetaten i Oslo melder om fem koronad&oslash;dsfall den siste uka" href="/oslo/sykehjemsetaten-i-oslo-melder-om-fem-koronadodsfall-den-siste-uka-1.1829633">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1829634:1612459999/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1829634:1612459999/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1829634:1612459999/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='En koronasmittet beboer p&aring; Smestadhjemmet d&oslash;de onsdag denne uken. Foto: Lise &Aring;serud / NTB'  title='En koronasmittet beboer p&aring; Smestadhjemmet d&oslash;de onsdag denne uken. Foto: Lise &Aring;serud / NTB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1829633.1612459846" data-teasername="dagsavisendynamicLayoutSmallTeaser">Sykehjemsetaten i Oslo melder om fem koronad&oslash;dsfall den siste uka</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Person anmeldes for droneflyging i Oslo sentrum" href="/oslo/person-anmeldes-for-droneflyging-i-oslo-sentrum-1.1829623">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1829625:1612456208/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1829625:1612456208/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1829625:1612456208/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Illustrasjonsfoto: KENNETH LIA SOLBERG'  title='Illustrasjonsfoto: KENNETH LIA SOLBERG'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1829623.1612456041" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Person anmeldes for droneflyging i Oslo sentrum</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="To&aring;ring d&oslash;de etter p&aring;kj&oslash;rsel i Oslo &ndash; mann i 60-&aring;rene d&oslash;mt til fengsel" href="/oslo/toaring-dode-etter-pakjorsel-i-oslo-mann-i-60-arene-domt-til-fengsel-1.1829619">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1829622:1612455912/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1829622:1612455912/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1829622:1612455912/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='En mann i 60-&aring;rene er d&oslash;mt til fengsel etter at han kj&oslash;rte p&aring; en to&aring;ring i en fotgjengerovergang p&aring; Slemdal i Oslo i januar i fjor. Foto: Fredrik Hagen / NTB
Foto: Fredrik Hagen / NTB'  title='En mann i 60-&aring;rene er d&oslash;mt til fengsel etter at han kj&oslash;rte p&aring; en to&aring;ring i en fotgjengerovergang p&aring; Slemdal i Oslo i januar i fjor. Foto: Fredrik Hagen / NTB
Foto: Fredrik Hagen / NTB'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1829619.1612456265" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">To&aring;ring d&oslash;de etter p&aring;kj&oslash;rsel i Oslo &ndash; mann i 60-&aring;rene d&oslash;mt til fengsel</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner3" data-name="nettbanner2/banner3" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                  


















														






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Alenemor m&aring;tte kjempe i retten mot Oslo for &aring; f&aring; fast jobb etter 11 &aring;r. N&aring; gir byr&aring;det seg." href="/oslo/alenemor-matte-kjempe-i-retten-mot-oslo-for-a-fa-fast-jobb-etter-11-ar-na-gir-byradet-seg-1.1829581">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1829613:1612454308/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1829613:1612454308/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1829613:1612454308/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Foto: Terje Pedersen / NTB'  title='Foto: Terje Pedersen / NTB'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1829581.1612454320" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Alenemor m&aring;tte kjempe i retten mot Oslo for &aring; f&aring; fast jobb etter 11 &aring;r. N&aring; gir byr&aring;det seg.</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Oslo Ap-leder om Ullev&aring;l-nei: &ndash;Kommer til &aring; jobbe for gjennomslag i eget parti" href="/oslo/ap-pa-stortinget-heller-kaldt-vann-i-arene-pa-oslo-kan-ikke-ha-tre-akuttsykehus-1.1829411">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1829023:1612350480/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1829023:1612350480/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1829023:1612350480/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Leder i Oslo Arbeiderparti, Frode Jacobsen, vil ha sykehus b&aring;de p&aring; Ullev&aring;l, Aker og Gaustad.
Foto: STIAN FYEN'  title='Leder i Oslo Arbeiderparti, Frode Jacobsen, vil ha sykehus b&aring;de p&aring; Ullev&aring;l, Aker og Gaustad.
Foto: STIAN FYEN'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1829411.1612454689" data-teasername="dagsavisendynamicLayoutSmallTeaser">Oslo Ap-leder om Ullev&aring;l-nei: &ndash;Kommer til &aring; jobbe for gjennomslag i eget parti</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Vil ta ny vurdering av geografisk fordeling av vaksine" href="/nyheter/innenriks/fhi-vil-vurdere-geografisk-fordeling-av-vaksinen-denne-uken-1.1829357">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1829329:1612426009/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1829329:1612426009/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1829329:1612426009/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Illustrasjonsfoto.
Foto: NTB'  title='Illustrasjonsfoto.
Foto: NTB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1829357.1612425955" data-teasername="dagsavisendynamicLayoutSmallTeaser">Vil ta ny vurdering av geografisk fordeling av vaksine</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Funkygine skrev om sitt eget koronaforfall. Slik forklarer ekspertene hvordan vi har det for tida" href="/oslo/funkygine-jeg-er-inne-i-en-periode-av-gradvis-forfall-1.1829381">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1829768:1612515960/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1829768:1612515960/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1829768:1612515960/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Foto: H&aring;kon Mosvold Larsen/NTB'  title='Foto: H&aring;kon Mosvold Larsen/NTB'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1829381.1612515786" data-teasername="dagsavisendynamicLayoutSmallTeaser">Funkygine skrev om sitt eget koronaforfall. Slik forklarer ekspertene hvordan vi har det for tida</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner4" data-name="nettbanner2/banner4" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Ti arbeidere i innreisekarantene i hus godkjent for to &ndash; finner smittevernbrudd hos tre av ti" href="/nyheter/innenriks/tilsyn-ti-arbeidere-i-innreisekarantene-i-hus-godkjent-for-to-1.1829328">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1829345:1612424673/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1829345:1612424673/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1829345:1612424673/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Arbeids- og sosialminister Torbj&oslash;rn R&oslash;e Isaksen (H) mener at funnene fra Arbeidstilsynet viser at det var riktig &aring; stramme inn p&aring; innreisereglene slik at f&aelig;rre slipper inn i landet.
Foto: Terje Pedersen / NTB'  title='Arbeids- og sosialminister Torbj&oslash;rn R&oslash;e Isaksen (H) mener at funnene fra Arbeidstilsynet viser at det var riktig &aring; stramme inn p&aring; innreisereglene slik at f&aelig;rre slipper inn i landet.
Foto: Terje Pedersen / NTB'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1829328.1612423916" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Ti arbeidere i innreisekarantene i hus godkjent for to &ndash; finner smittevernbrudd hos tre av ti</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Politiet mangler datanerder mot nettkrim &ndash; bemanningsm&aring;let f&aring;r skylda" href="/nyheter/innenriks/politiet-mangler-datanerder-bemanningsmal-far-skylda-1.1829306">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1829310:1612421238/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1829310:1612421238/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1829310:1612421238/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='M&aring;let om at det skal v&aelig;re to politibetjenter per tusen innbyggere gj&oslash;r at politidistriktene heller velger politiutdannede enn sivile med datakompetanse n&aring;r de skal ansette nye, mener Riksrevisjonen. Illustrasjonsfoto.
Foto: Gorm Kallestad / NTB'  title='M&aring;let om at det skal v&aelig;re to politibetjenter per tusen innbyggere gj&oslash;r at politidistriktene heller velger politiutdannede enn sivile med datakompetanse n&aring;r de skal ansette nye, mener Riksrevisjonen. Illustrasjonsfoto.
Foto: Gorm Kallestad / NTB'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1829306.1612420796" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Politiet mangler datanerder mot nettkrim &ndash; bemanningsm&aring;let f&aring;r skylda</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Kan Norge tjene p&aring; &aring; slippe koronasmitten l&oslash;s? Det er sp&oslash;rsm&aring;let han skal svare p&aring;" href="/nyheter/innenriks/ekspertutvalg-skal-undersoke-om-norge-kan-tjene-pa-a-losne-koronagrepet-1.1829298">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1829300:1612419995/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1829300:1612419995/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1829300:1612419995/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='&ndash; Det er krevende problemstillinger, sier &oslash;konomiprofessor Steinar Holden, som leder utvalget som skal gi regjeringen analyser og vurderinger av ulike strategier for &aring; h&aring;ndtere pandemien videre.
Foto: Vidar Ruud / NTB'  title='&ndash; Det er krevende problemstillinger, sier &oslash;konomiprofessor Steinar Holden, som leder utvalget som skal gi regjeringen analyser og vurderinger av ulike strategier for &aring; h&aring;ndtere pandemien videre.
Foto: Vidar Ruud / NTB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1829298.1612419575" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Kan Norge tjene p&aring; &aring; slippe koronasmitten l&oslash;s? Det er sp&oslash;rsm&aring;let han skal svare p&aring;</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
    
    <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner5" data-name="nettbanner2/banner5" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>

                
        <div class="row">
                                          


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="65 smittede i Oslo siste d&oslash;gn &ndash; her kan du sjekke tallene for bydelene" href="/oslo/65-smittede-i-oslo-siste-dogn-15-ferre-enn-snittet-sist-uke-1.1829296">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1829297:1612419015/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1829297:1612419015/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1829297:1612419015/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Det er registrert 65 smittede i Oslo siste d&oslash;gn. Det er 15 f&aelig;rre enn gjennomsnittet de foreg&aring;ende sju dagene, og 20 f&aelig;rre enn gjennomsnittet de siste to ukene.
Foto: Stian Lysberg Solum / NTB'  title='Det er registrert 65 smittede i Oslo siste d&oslash;gn. Det er 15 f&aelig;rre enn gjennomsnittet de foreg&aring;ende sju dagene, og 20 f&aelig;rre enn gjennomsnittet de siste to ukene.
Foto: Stian Lysberg Solum / NTB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1829296.1612419355" data-teasername="dagsavisendynamicLayoutSmallTeaser">65 smittede i Oslo siste d&oslash;gn &ndash; her kan du sjekke tallene for bydelene</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Kalle Moene: &ndash; Regjeringen har gjort en grov feil og gitt bort enorme bel&oslash;p til de store selskapene" href="/nyheter/innenriks/regjeringen-har-gjort-en-grov-feil-og-gitt-bort-enorme-belop-til-de-store-selskapene-1.1829143">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1829144:1612420657/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1829144:1612420657/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1829144:1612420657/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='&Oslash;konomiprofessor Kalle Moene er sv&aelig;rt kritisk til regjeringens st&oslash;tteordninger til norske bedrifter under pandemien. Han mener det er p&aring; h&oslash;y tid at de endres.
Foto: Mimsy M&oslash;ller'  title='&Oslash;konomiprofessor Kalle Moene er sv&aelig;rt kritisk til regjeringens st&oslash;tteordninger til norske bedrifter under pandemien. Han mener det er p&aring; h&oslash;y tid at de endres.
Foto: Mimsy M&oslash;ller'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1829143.1612420712" data-teasername="dagsavisendynamicLayoutSmallTeaser">Kalle Moene: &ndash; Regjeringen har gjort en grov feil og gitt bort enorme bel&oslash;p til de store selskapene</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="B&oslash;hler om Oslo Aps snuoperasjon: &ndash; Raymond og Jonas m&aring; s&oslash;rge for at dette ikke blir et symbolvedtak" href="/oslo/jan-bohler-om-oslo-ap-noe-har-apenbart-skjedd-nar-det-kommer-til-press-og-pavirkning-1.1829267">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1829269:1612385741/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1829269:1612385741/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1829269:1612385741/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Foto: Mina R&aelig;ge'  title='Foto: Mina R&aelig;ge'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1829267.1612433506" data-teasername="dagsavisendynamicLayoutSmallTeaser">B&oslash;hler om Oslo Aps snuoperasjon: &ndash; Raymond og Jonas m&aring; s&oslash;rge for at dette ikke blir et symbolvedtak</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="&Aring;pningen av Munchmuseet utsatt til h&oslash;sten 2021" href="/oslo/apningen-av-munchmuseet-utsatt-til-hosten-2021-1.1829256">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1829257:1612384451/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1829257:1612384451/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1829257:1612384451/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Egentlig skulle det nye Munchmuseet i Bj&oslash;rvika ha &aring;pnet i fjor sommer, men n&aring; utsetter Oslo kommune &aring;pningen til h&oslash;sten 2021 etter forsinkelser.
Foto: Erik Johansen / NTB'  title='Egentlig skulle det nye Munchmuseet i Bj&oslash;rvika ha &aring;pnet i fjor sommer, men n&aring; utsetter Oslo kommune &aring;pningen til h&oslash;sten 2021 etter forsinkelser.
Foto: Erik Johansen / NTB'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1829256.1612384371" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">&Aring;pningen av Munchmuseet utsatt til h&oslash;sten 2021</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Oslo Ap snur om Ullev&aring;l sykehus: &ndash; Vi har f&aring;tt tydelige tilbakemeldinger " href="/oslo/oslo-ap-snur-vil-likevel-bevare-ulleval-sykehus-1.1828926">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1829615:1612454775/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1829615:1612454775/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1829615:1612454775/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  />
                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1828926.1612454784" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Oslo Ap snur om Ullev&aring;l sykehus: &ndash; Vi har f&aring;tt tydelige tilbakemeldinger </h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
  </div>

        
                    <div class="container">
                <div class="row articleBottomRow">
                    <div class="dagsavisenDesktopAd">
                        <div class="ad-placeholder adunit-lazy" id="nettBanner3" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>                    </div>
                </div>
            </div>
                    <!-- footer -->
      <div id="wrap-footer" style="overflow-y:hidden;background-color: #a82128;">
	<div class="content-wrap">
		<footer class="container">
			<div id="footer-top" align="center">
              <h2>Mediehuset Dagsavisen</h2>	
              <p>	
              		Sjefredaktør og adm.dir.: <a href="mailto:eirik.lysholm@dagsavisen.no" title="link_title">Eirik Hoff Lysholm</a> | 
					Direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="link_title">Nina Kordahl</a> | 
					Redaktør Dagsavisen Oslo: <a href="mailto:bente.rognan.gravklev@dagsavisen.no" title="link_title">Bente Rognan Gravklev</a> | 
					Sjefredaktør RA: <a href="mailto:bjs@rogalandsavis.no" title="link_title">Bjørn Sæbø</a> | 
					Redaktør Demokraten og Moss Dagblad: <a href="mailto:henriette.ydse.krogstad@demokraten.no" title="link_title">Henriette Ydse Krogstad</a> | 
					Redaktør Fremtiden: <a href="mailto:emma.moskvil@dagsavisen.no" title="link_title">Emma Huisman Moskvil</a> 
				</p>
              <p>	
                	<b>FELLESREDAKSJON</b><br>
                	Digitalsjef: <a href="mailto:kathleen.buer@dagsavisen.no" title="link_title">Kathleen Buer</a> |
              		Nyhetsredaktør: <a href="mailto:iselin.stalheim.moller@dagsavisen.no" title="link_title">Iselin Stalheim Møller</a> |	
                	Politisk redaktør: <a href="mailto:lars.west.johnsen@dagsavisen.no" title="link_title">Lars West Johnsen</a> | 
					Kulturredaktør: <a href="mailto:mode.steinkjer@dagsavisen.no" title="link_title">Mode Steinkjer</a> | 
					Debattansvarlig: <a href="mailto:selma.moren@dagsavisen.no" title="link_title">Selma Moren</a> 
				</p>
				<p>
					<b>TIPS</b><br>
					<a href="mailto:tips@dagsavisen.no">Dagsavisen</a> | 
					<a href="mailto:tips@rogalandsavis.no">Rogalands Avis</a>: <a href="tel:51-82-20-00" title="title_link">51 82 20 00</a> | 
					<a href="mailto:demokraten@demokraten.no">Demokraten</a>: <a href="tel:95-76-59-89" title="title_link">957 65 989</a> |
 					<a href="mailto:tipsfremtiden@dagsavisen.no">Fremtiden</a>: <a href="tel:90-55-68-82" title="title_link">905 56 882</a> |
					<a href="mailto:mossdagblad@dagsavisen.no">Moss Dagblad</a>: <a href="tel:45-27-62-35" title="title_link">452 76 235</a> 
 				</p>
				<p>
                  Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a> | <a href="https://ocast.com/nb-no/groups/mediehuset-dagsavisen-1899">Annonsere</a> | <a href="mailto:dagsavisen@mediaconnect.no">Abonnement</a> | <a href="https://www.dagsavisen.no/kontakt-oss">Kontakt oss</a>
				</p>
              <p>Vi arbeider etter <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og <a href="https://presse.no/pfu/etiske-regler/redaktorplakaten/">Redaktørplakaten</a></p>
			              <img src="/polopoly_fs/7.2011344.1573731976!/image/image.png_gen/derivatives/default/image.png" alt="Redaktøransvar" height="100" width"100" style="width:auto!important;"/>
	
              <p>
			    	<b>Dagsavisen AS 2020 © Org nr 980 454 347</b>
			    	<a href="http://www.dagsavisen.no/personvern" title="Personvernerklæring">Personvernerklæring og informasjonskapsler (cookies)</a><br>
          		</p>
              
			</div><!- #footer-top -->
		</footer>
	</div><!-- /.content-wrap -->
</div>

<script>
    $('#main-content .container iframe').each(function(index, iframeObj){
        if($(iframeObj).attr('src') === '//cw.cmd.as/widgets/ruGPT5EeV-2x8dz4yXgV5g/carousel'){
            $(iframeObj).attr('src', 'https://kalender.rogalandsavis.no/widgets/ruGPT5EeV-2x8dz4yXgV5g/carousel');
        }
    })
</script>

                                               <span class="genericMentorPopup" data-popupname="cookiepolicy" data-cookieversion="mentorcookiepolicy1531887239445" style="display:none;">
            <div class="cookie-acceptance">
   <div class="cookie-acceptance-wrapper">
      <h2 class="cookie-acceptance-title">Dine data</h2>
      <div class="cookie-acceptance-text">Dagsavisen.no benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="https://www.dagsavisen.no/dagsavisen-personvernerkl%C3%A6ring-1.1168194" class="white">Personvernerklæring</a> </div>
      <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">OK</a>
   </div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
              
                      <div class="thankyou-content" data-content="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"></div>
      
  </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1829754&amp;d=/2.707/2.1054';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>
    jQuery(document).ready(function(){
        MMGlobal.Utils.showLoginLogoutStatus($('.dagsavisenLogin'),'http://www.dagsavisen.no/cm/2.707/oslo/fhi-oslos-smittesituasjon-ville-fatt-positiv-effekt-av-vaksineprioritering-1.1829754','dagsavisen.no');
        setLoginLinkPaywallBox();
        MMGlobal.Utils.showCampaignStatus('flex');
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";
        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "sectionpageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }
    });
</script>
        
                <script type="text/javascript">
	
	$(document).ready(function () {
		var getSubscriptionStatus = function () {
			var status = 'anon';
			if(MMGlobal.MMUserUtils.isUserLoggedIn()) {
				status = 'lgdin';
				if(MMGlobal.MMUserUtils.hasValidSubscription()) {
					status = 'paid';
				}
			}
			return status;
		};
      
      	function getElementIfDefined(className,single=false) {
          var elem = document.getElementsByClassName(className);
          var elements = []
          for (var i=0, item; item = elem[i]; i++) { 
			if( typeof item !== 'undefined' && item !== null ){
				if (single) {
					return item.innerText.trim();
				} else {
					elements.push(item.innerText.trim());
				}
			}
          }
	  	  return elements.join(',');
		};
		
        function getSectionPath(){
          var section = document.location.href.split('/')[3];
          if( typeof section !== 'undefined' && section !== null && section.includes('?')){
              return section.substring(0, section.indexOf('?'));
          }
          return section
        }
      
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
		
		_sf_async_config.sections = getSectionPath();  // CHANGE THIS TO YOUR SECTION NAME(s)
		_sf_async_config.authors = getElementIfDefined('article-metadata-link');  // CHANGE THIS TO YOUR AUTHOR NAME(s)

      	var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', getSubscriptionStatus()]);
	
		console.log("Section:" + _sf_async_config.sections);
		console.log("Author:" + _sf_async_config.authors);                      
		console.log("loggedin:" + getSubscriptionStatus());
		
		/** CONFIGURATION END **/
		
		
		function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
				}
		loadChartbeat();
		
	});
	
</script>


<script type="text/javascript">
  if (document.querySelector('#articlePaywallBox') != null) {
  document.querySelector('body').style.overflow = 'hidden';
  window.scrollTo(0,0);
}
</script>
    </body>
</html>

