<!DOCTYPE html><html lang="no"><head><meta name="referrer" content="no-referrer-when-downgrade"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="robots" content="noarchive"/><title>Jury skal avgjøre straffen etter massedrapet på skolen i Parkland – Dagsavisen</title><meta name="description" content="En jury skal avgjøre spørsmålet om dødsstraff for 23-åringen som skjøt og drepte 17 elever på en videregående skole i Parkland i Florida i 2018."/><meta name="twitter:description" content="En jury skal avgjøre spørsmålet om dødsstraff for 23-åringen som skjøt og drepte 17 elever på en videregående skole i Parkland i Florida i 2018."/><meta property="og:description" content="En jury skal avgjøre spørsmålet om dødsstraff for 23-åringen som skjøt og drepte 17 elever på en videregående skole i Parkland i Florida i 2018."/><meta name="keywords" content="us,parkland,straff"/><meta property="og:title" content="Jury skal avgjøre straffen etter massedrapet på skolen i Parkland"/><meta name="twitter:title" content="Jury skal avgjøre straffen etter massedrapet på skolen i Parkland"/><meta property="og:image" content="https://www.dagsavisen.no/resizer/i_yx9R_rjHVjVwkYkuahoJoPTHc=/1200x630/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/6DAYJCWEKN2ST63ICLSVBRUF3I.jpg"/><meta name="twitter:image" content="https://www.dagsavisen.no/resizer/i_yx9R_rjHVjVwkYkuahoJoPTHc=/1200x630/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/6DAYJCWEKN2ST63ICLSVBRUF3I.jpg"/><meta property="og:image:alt" content="Slektninger ankommer rettssalen i Fort Lauderdale under første dag av saken som skal avgjøre straffeutmålingen for mannen som skjøt og drepte 17 personer på en videregående skole i Parkland i Florida. Foto: Carl Juste / AP / NTB"/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="Dagsavisen"/><meta property="og:url" content="https://www.dagsavisen.no/nyheter/verden/2022/07/18/jury-skal-avgjore-straffen-etter-massedrapet-pa-skolen-i-parkland/"/><meta name="twitter:site" content="@Dagsavisen"/><meta name="twitter:card" content="summary_large_image"/><script>window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script><script src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes%2CArray.prototype.reduce%2CArray.prototype.forEach%2CArray.prototype.map%2CObject.keys%2Ces6%2CSet"></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=133" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=133" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=133" defer=""></script><link rel="preconnect" href="https://fonts.googleapis.com"/><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,400;0,700;1,400;1,700&amp;family=PT+Serif+Caption:ital@0;1&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap"/><link id="fontcss" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,400;0,700;1,400;1,700&amp;family=PT+Serif+Caption:ital@0;1&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap"/><link rel="preload" as="style" href="/pf/dist/components/output-types/default.css?d=133"/><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=133"/><link rel="preload" as="style" href="/pf/dist/components/combinations/default.css?d=133"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=133"/><link rel="preload" as="style" href="/pf/resources/css/common.css?d=133"/><link id="csscommon" rel="stylesheet" type="text/css" href="/pf/resources/css/common.css?d=133"/><link rel="preload" as="style" href="/pf/resources/css/dagsavisen-custom.css?d=133"/><link id="csscustom" rel="stylesheet" type="text/css" href="/pf/resources/css/dagsavisen-custom.css?d=133"/><link rel="apple-touch-icon" sizes="144x144" href="/pf/resources/images/sites/dagsavisen/apple-touch-icon-144.png?d=133"/><link rel="apple-touch-icon" sizes="114x114" href="/pf/resources/images/sites/dagsavisen/apple-touch-icon-114x114.png?d=133"/><link rel="apple-touch-icon" sizes="72x72" href="/pf/resources/images/sites/dagsavisen/apple-touch-icon-72x72.png?d=133"/><link rel="apple-touch-icon" href="/pf/resources/images/sites/dagsavisen/touchicon.png?d=133"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/sites/dagsavisen/favicon.png?d=133"/><script src="//log.medietall.no/analytics.js" async=""></script><script src="//d2w3jw6424abwq.cloudfront.net/prod/powaBoot.js?=org=mentormedier" async="" data-powa-script="true" data-loaded-via="powa-manifest"></script><link rel="preload" as="script" href="//d2w3jw6424abwq.cloudfront.net/prod/powaDrive.js?org=mentormedier"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dagsavisen.no/nyheter/verden/2022/07/18/jury-skal-avgjore-straffen-etter-massedrapet-pa-skolen-i-parkland/"},"headline":"Jury skal avgjøre straffen etter massedrapet på skolen i Parkland","description":"","datePublished":"2022-07-18T16:40:09.617Z","dateModified":"2022-07-18T16:40:10.099Z","author":{"@type":"Person","name":"NTB-AP"},"publisher":{"@type":"Organization","name":"mentormedier","logo":{"@type":"ImageObject","url":"https://www.dagsavisen.no","width":600,"height":100}},"isAccessibleForFree":"True","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".non-paywall"}}</script><link rel="canonical" href="https://www.dagsavisen.no/nyheter/verden/2022/07/18/jury-skal-avgjore-straffen-etter-massedrapet-pa-skolen-i-parkland/"/><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><script async="" src="https://cdn.insurads.com/bootstrap/HTIUBWOB.js"></script><script>
  (function() {
    var purl = window.location.href;
    var url = '//ads.pubmatic.com/AdServer/js/pwt/158174/1440';
    var profileVersionId = '';
    if(purl.indexOf('pwtv=')>0){
      var regexp = /pwtv=(.*?)(&|$)/g;
      var matches = regexp.exec(purl);
      if(matches.length >= 2 && matches[1].length > 0){
        profileVersionId = '/'+matches[1];
      }
    }
    var wtads = document.createElement('script');
    wtads.async = true;
    wtads.type = 'text/javascript';
    wtads.src = url+profileVersionId+'/pwt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(wtads, node);
  })();
  </script><script>
    window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
    strossle('bf89680c-8395-441a-a4fd-5707ec4c1ae5', '.strossle-widget');
  </script><script>
    window.PoWaSettings = {
      advertising: {
        adTag: 'https://pubads.g.doubleclick.net/gampad/ads?iu=/38586112/preroll&description_url=http%3A%2F%2Fwww.dagsavisen.no&tfcd=0&npa=0&sz=400x300|640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator='
      }
    }
</script><script async="" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-213e977f-33d0-4a57-89db-02455026a653","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BX6VF-9X4Q8-THGF6-JUA8U-YNF83",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"BX6VF-9X4Q8-THGF6-JUA8U-YNF83";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxhufs2ywvsdba-f-f5827ccbc-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1107084","ak.ai":parseInt("660115",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"fd339ab","ak.r":38228,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":46894,"ak.gh":"23.48.249.45","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1658163394","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==cVJq18SSI/I4PhfiRseVgxxivjD2JertflFEzl98HkalLD7zjWLH2o3kgECB+8kHUhcIX19Ta42a2xLnMnXzk26Wihw4LYk+L9uiG51ygV53TS+nfFODJVJhUXTqTVrKsjpXS0d0hPw7xI+31Jj2XicpJnrMrOf7vBB1dYM13QLQMlvNi0cjLKSAf/JPd0N834XeX73jYYnMcxZpPbxrKCIdJIZt4ozXH4Y6cr1FgGI4KKJClNSPG6Y99tvrc/ZcyH1TPgq0yk6TMDBB8foffILy0Du4GwVjFd9IMMU3KKB9UBGyzVCA+Ht5ItfEq3c7NjA1ma7AdjEjubcyOStidZr71p4rKHn+Twgnf68DJ0s8H520Xny1nHp4VJkpPZx0JINvqqL7ZcYmKsZAEbttUdPrudm+FUnYJB+3649SQ0M=","ak.pv":"44","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="article nyheter  subtype_article"><div id="fusion-app" class="non-paywall dagsavisen"><header class="page-header"><nav id="main-nav" class="default__StyledNav-sc-1uwf6hf-0 dpMCRT dark" aria-label="Kategorimeny"><div class="news-theme-navigation-container news-theme-navigation-bar logo-left horizontal-links"><div class="nav-left"><div class="nav-components--mobile"></div><div class="nav-components--desktop"></div></div><div class="nav-logo nav-logo-left nav-logo-hidden "><a href="/" title="Dagsavisen - nyheter, sport, debatt og kultur"><img src="/pf/resources/images/sites/dagsavisen/site-logo.svg?d=133" alt="Dagsavisen - nyheter, sport, debatt og kultur"/></a></div><nav color="#fff" class="default__ReadableTextNavigationBar-sc-1xpfxat-0 dIpPsM horizontal-links-bar" aria-label="Topplenker"><span class="primary-font__PrimaryFontStyles-o56yd5-0 eWrKeK horizontal-links-menu">    <a href="/nyheter/">Nyheter</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 eWrKeK horizontal-links-menu">  •  <a href="/debatt/">Debatt</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 eWrKeK horizontal-links-menu">  •  <a href="/kultur/">Kultur</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 eWrKeK horizontal-links-menu">  •  <a href="/pluss/">Pluss</a></span></nav><div class="nav-right"><div class="nav-components--mobile"><div class="nav-widget"><button aria-label="Meny" class="button__StyledDynamicButton-sc-1rk2uoq-0 uOJGR xpmedia-button xpmedia-button--small nav-sections-btn" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-components--desktop"><div class="nav-widget"></div><div class="nav-widget"><button aria-label="Meny" class="button__StyledDynamicButton-sc-1rk2uoq-0 uOJGR xpmedia-button xpmedia-button--small nav-sections-btn" type="button">Meny<span class="xpmedia-button--right-icon-container"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></span></button></div></div></div></div><div id="nav-sections" class="default__StyledSectionDrawer-sc-1uwf6hf-1 bKzKcN nav-sections closed"><div class="inner-drawer-nav" style="z-index:10"><div class="nav-menu"><div class="nav-components--mobile"><div class="nav-widget"></div><div class="nav-widget"><div class="nav-search open"><input type="text" placeholder="Søk"/><button aria-label="Søk" class="button__StyledDynamicButton-sc-1rk2uoq-0 fFvmnu xpmedia-button xpmedia-button--small search-box--right-absolute-positioned" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#191919" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></div></div><div class="nav-components--desktop"><div class="nav-widget"><div class="nav-search open"><input type="text" placeholder="Søk"/><button aria-label="Søk" class="button__StyledDynamicButton-sc-1rk2uoq-0 fFvmnu xpmedia-button xpmedia-button--small search-box--right-absolute-positioned" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#191919" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></div><div class="nav-widget"></div></div></div><ul class="section-nav__StyledSectionMenuVariableHeight-sc-6vfz06-0 kwtFjA section-menu"><li class="section-item"><div class="subsection-anchor "><a href="/e-avisen/" tabindex="-1">Les e-avisen</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Les e-avisen underseksjoner" aria-controls="header_sub_section_e-avisen" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_e-avisen"><li class="subsection-item"><a href="/e-avisen/" tabindex="-1">Dagsavisen</a></li><li class="subsection-item"><a href="/rogalandsavis/e-avisen/" tabindex="-1">Rogalands Avis</a></li><li class="subsection-item"><a href="/demokraten/e-avisen/" tabindex="-1">Demokraten</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/nyheter/" tabindex="-1">Nyheter</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Nyheter underseksjoner" aria-controls="header_sub_section_nyheter" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_nyheter"><li class="subsection-item"><a href="/nyheter/innenriks/" tabindex="-1">Innenriks</a></li><li class="subsection-item"><a href="/nyheter/verden/" tabindex="-1">Verden</a></li><li class="subsection-item"><a href="/nyheter/politikk/" tabindex="-1">Politikk</a></li><li class="subsection-item"><a href="/helg/portrett/" tabindex="-1">Portrett</a></li><li class="subsection-item"><a href="/helg/reportasje/" tabindex="-1">Reportasje</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/debatt/" tabindex="-1">Debatt</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Debatt underseksjoner" aria-controls="header_sub_section_debatt" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_debatt"><li class="subsection-item"><a href="/debatt/leder/" tabindex="-1">Dagsavisen mener</a></li><li class="subsection-item"><a href="/debatt/kommentar/" tabindex="-1">Kommentar</a></li><li class="subsection-item"><a href="/debatt/ung/" tabindex="-1">Dagsavisen Ung</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/kultur/" tabindex="-1">Kultur</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Kultur underseksjoner" aria-controls="header_sub_section_kultur" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_kultur"><li class="subsection-item"><a href="/kultur/boker/" tabindex="-1">Bøker</a></li><li class="subsection-item"><a href="/kultur/film/" tabindex="-1">Film</a></li><li class="subsection-item"><a href="/kultur/scene/" tabindex="-1">På scenen</a></li><li class="subsection-item"><a href="/kultur/tv/" tabindex="-1">Tv</a></li><li class="subsection-item"><a href="/oppskrifter/" tabindex="-1">Matoppskrifter</a></li><li class="subsection-item"><a href="/kultur/nyetakter/" tabindex="-1">Nye takter</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/sport/" tabindex="-1">Sport</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Sport underseksjoner" aria-controls="header_sub_section_sport" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_sport"><li class="subsection-item"><a href="/sport/ishockey/" tabindex="-1">Ishockey</a></li><li class="subsection-item"><a href="/oslo/sport/trikkeligaen/" tabindex="-1">Trikkeligaen</a></li><li class="subsection-item"><a href="/sport/fotball/" tabindex="-1">Fotball</a></li><li class="subsection-item"><a href="/sport/ski/" tabindex="-1">Vintersport</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/rogalandsavis/" tabindex="-1">Rogalands Avis</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Rogalands Avis underseksjoner" aria-controls="header_sub_section_rogalandsavis" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_rogalandsavis"><li class="subsection-item"><a href="/rogalandsavis/e-avisen/" tabindex="-1">E-avisen - Rogalands Avis</a></li><li class="subsection-item"><a href="/rogalandsavis/nyheter/" tabindex="-1">Nyheter</a></li><li class="subsection-item"><a href="/rogalandsavis/debatt/" tabindex="-1">Debatt</a></li><li class="subsection-item"><a href="/rogalandsavis/roganytt/" tabindex="-1">Roganytt</a></li><li class="subsection-item"><a href="/rogalandsavis/sport/" tabindex="-1">Sport</a></li><li class="subsection-item"><a href="/rogalandsavis/kultur/" tabindex="-1">Kultur</a></li><li class="subsection-item"><a href="/rogalandsavis/navn-i-nyhetene/" tabindex="-1">Navn i nyhetene</a></li><li class="subsection-item"><a href="/rogalandsavis/familie/" tabindex="-1">Folk og familie</a></li><li class="subsection-item"><a href="/rogalandsavis/dodsfall/" tabindex="-1">Dødsfall</a></li><li class="subsection-item"><a href="/rogalandsavis/kalender/" tabindex="-1">Kalender</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/oslo/" tabindex="-1">Oslo</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Oslo underseksjoner" aria-controls="header_sub_section_oslo" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_oslo"><li class="subsection-item"><a href="/oslo/byhistorie/" tabindex="-1">Byhistorie</a></li><li class="subsection-item"><a href="/oslo/politikk/" tabindex="-1">Politikk</a></li><li class="subsection-item"><a href="/oslo/fotball/" tabindex="-1">Fotball</a></li><li class="subsection-item"><a href="/oslo/bylovene/" tabindex="-1">Byløvene</a></li><li class="subsection-item"><a href="/oslo/nyheter/" tabindex="-1">Nyheter</a></li><li class="subsection-item"><a href="/oslo/navn-i-nyhetene/" tabindex="-1">Navn i nyhetene</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/demokraten/" tabindex="-1">Demokraten</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Demokraten underseksjoner" aria-controls="header_sub_section_demokraten" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_demokraten"><li class="subsection-item"><a href="/demokraten/e-avisen/" tabindex="-1">E-avisen - Demokraten</a></li><li class="subsection-item"><a href="/demokraten/debatt/" tabindex="-1">Debatt</a></li><li class="subsection-item"><a href="/demokraten/kultur/" tabindex="-1">Kultur</a></li><li class="subsection-item"><a href="/demokraten/navn-i-nyhetene/" tabindex="-1">Navn i nyhetene</a></li><li class="subsection-item"><a href="/demokraten/nyheter/" tabindex="-1">Nyheter</a></li><li class="subsection-item"><a href="/demokraten/sport/" tabindex="-1">Sport</a></li><li class="subsection-item"><a href="/demokraten/dodsfall/" tabindex="-1">Dødsfall</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/fremtiden/" tabindex="-1">Fremtiden</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Fremtiden underseksjoner" aria-controls="header_sub_section_fremtiden" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_fremtiden"><li class="subsection-item"><a href="/fremtiden/debatt/" tabindex="-1">Debatt</a></li><li class="subsection-item"><a href="/fremtiden/kultur/" tabindex="-1">Kultur</a></li><li class="subsection-item"><a href="/fremtiden/navn-i-nyhetene/" tabindex="-1">Navn i nyhetene</a></li><li class="subsection-item"><a href="/fremtiden/sport/" tabindex="-1">Sport</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/moss/" tabindex="-1">Moss Dagblad</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Moss Dagblad underseksjoner" aria-controls="header_sub_section_moss" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_moss"><li class="subsection-item"><a href="/moss/byhistorie/" tabindex="-1">Byhistorie</a></li><li class="subsection-item"><a href="/moss/debatt/" tabindex="-1">Debatt</a></li><li class="subsection-item"><a href="/moss/kultur/" tabindex="-1">Kultur</a></li><li class="subsection-item"><a href="/moss/navn-i-nyhetene/" tabindex="-1">Navn i nyhetene</a></li><li class="subsection-item"><a href="/moss/nyheter/" tabindex="-1">Nyheter</a></li><li class="subsection-item"><a href="/moss/sport/" tabindex="-1">Sport</a></li></ul></div></li><li class="section-item"><a href="/dodsfall/" tabindex="-1">Dødsfall</a></li><li class="section-item"><a href="/hjernetrim/" tabindex="-1">Hjernetrim</a></li><li class="section-item"><a href="/kundeservice/" tabindex="-1">Kundeservice</a></li><li class="section-item"><a href="/annonsere/" tabindex="-1">Annonsere</a></li><li class="section-item"><a href="https://login.dagsavisen.no/userlogout/" target="_blank" rel="noopener noreferrer" tabindex="-1">Logg ut<span class="sr-only">(Åpnes i et nytt vindu)</span></a></li><li class="section-menu--bottom-placeholder"></li></ul></div></div></nav><div class="dg-submenu-wrap "><div class="dg-submenu "><div class="dg-submenu-tag"><span>Se nyheter fra</span></div><div class="horizontal-links-bar"><span class="horizontal-links-menu"><a href="/rogalandsavis" class="default__StyledLink-sc-5cyew0-0 iOogQV">Rogalands Avis</a></span><span class="horizontal-links-menu"><a href="/oslo" class="default__StyledLink-sc-5cyew0-0 iOogQV">Oslo</a></span><span class="horizontal-links-menu"><a href="/demokraten" class="default__StyledLink-sc-5cyew0-0 iOogQV">Demokraten</a></span><span class="horizontal-links-menu"><a href="/fremtiden" class="default__StyledLink-sc-5cyew0-0 iOogQV">Fremtiden</a></span><span class="horizontal-links-menu"><a href="/moss" class="default__StyledLink-sc-5cyew0-0 iOogQV">Moss Dagblad</a></span></div><div class="nav-right"><span class="dg-submenu-buy"></span></div></div></div></header><section role="main" id="main" class="main" tabindex="-1"><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom"><div class="hestesko-section"><div class="hestesko-wrapper"><div class="heste-center"><div class="default__MentorAd-sc-1fgth5y-1 eyoWZg arcad-block-container"><div id="b1plytmo10" class="default__GoogleAdWrapper-sc-1fgth5y-0 kvkSCy DG-Toppbanner arcad"></div></div></div><div class="hestesko-sides"><div class="heste-left"><div class="default__MentorAd-sc-1fgth5y-1 eyoWZg arcad-block-container"><div id="988hkslx8b" class="default__GoogleAdWrapper-sc-1fgth5y-0 kvkSCy DG-Left_sticky arcad"></div></div></div><div class="heste-right"><div class="default__MentorAd-sc-1fgth5y-1 eyoWZg arcad-block-container"><div id="gp7qtbz0ha" class="default__GoogleAdWrapper-sc-1fgth5y-0 kvkSCy DG-Right_sticky arcad"></div></div></div></div></div></div><div id="fusion-static-enter:html-block-f0fu5hdN5zYB13B-1-1-1" style="display:none" data-fusion-component="html-block-f0fu5hdN5zYB13B-1-1-1"></div><div><link href="https://fonts.googleapis.com/css2?family=Work+Sans:wght@900&amp;
display=swap" rel="stylesheet">

<style>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</style></div><div id="fusion-static-exit:html-block-f0fu5hdN5zYB13B-1-1-1" style="display:none" data-fusion-component="html-block-f0fu5hdN5zYB13B-1-1-1"></div><div id="fusion-static-enter:html-block-f0f32BSsauzW4L5-1-2-0" style="display:none" data-fusion-component="html-block-f0f32BSsauzW4L5-1-2-0"></div><div><div class="skiptohere"></div></div><div id="fusion-static-exit:html-block-f0f32BSsauzW4L5-1-2-0" style="display:none" data-fusion-component="html-block-f0f32BSsauzW4L5-1-2-0"></div><a href="/nyheter/verden/" class="primary-font__PrimaryFontStyles-o56yd5-0 eWrKeK overline overline--link">Verden</a><h1 class="primary-font__PrimaryFontStyles-o56yd5-0 eWrKeK headline">Jury skal avgjøre straffen etter massedrapet på skolen i Parkland</h1><p class="default__Subhead-sc-10s0w81-0 kmOQGz sub-headline-paragraph">En jury skal avgjøre spørsmålet om dødsstraff for 23-åringen som skjøt og drepte 17 elever på en videregående skole i Parkland i Florida i 2018.</p><figure class="lead-art-wrapper"><button type="button" class="btn-full-screen"><svg width="100%" height="100%" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#6B6B6B" d="M448 344v112a23.94 23.94 0 0 1-24 24H312c-21.39 0-32.09-25.9-17-41l36.2-36.2L224 295.6 116.77 402.9 153 439c15.09 15.1 4.39 41-17 41H24a23.94 23.94 0 0 1-24-24V344c0-21.4 25.89-32.1 41-17l36.19 36.2L184.46 256 77.18 148.7 41 185c-15.1 15.1-41 4.4-41-17V56a23.94 23.94 0 0 1 24-24h112c21.39 0 32.09 25.9 17 41l-36.2 36.2L224 216.4l107.23-107.3L295 73c-15.09-15.1-4.39-41 17-41h112a23.94 23.94 0 0 1 24 24v112c0 21.4-25.89 32.1-41 17l-36.19-36.2L263.54 256l107.28 107.3L407 327.1c15.1-15.2 41-4.5 41 16.9z"></path></svg><span class="primary-font__PrimaryFontStyles-o56yd5-0 eWrKeK">Utvid</span></button><div><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.dagsavisen.no/resizer/JbMHqA_QIRdJo13Js_VSOQOX8S0=/980x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/6DAYJCWEKN2ST63ICLSVBRUF3I.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/nyEruywEL-qerxwrZTXxPmwc6Iw=/800x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/6DAYJCWEKN2ST63ICLSVBRUF3I.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/Swa3O4d1oIUJC3U91CXhNBtWzws=/600x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/6DAYJCWEKN2ST63ICLSVBRUF3I.jpg" media="screen and (min-width: 0px)"/><img alt="Slektninger ankommer rettssalen i Fort Lauderdale under første dag av saken som skal avgjøre straffeutmålingen for mannen som skjøt og drepte 17 personer på en videregående skole i Parkland i Florida. Foto: Carl Juste / AP / NTB" src="https://www.dagsavisen.no/resizer/JbMHqA_QIRdJo13Js_VSOQOX8S0=/980x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/6DAYJCWEKN2ST63ICLSVBRUF3I.jpg" data-lightbox="https://www.dagsavisen.no/resizer/iEJrm5Wi1-9m8E2QKlQbNzcd71I=/1600x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/6DAYJCWEKN2ST63ICLSVBRUF3I.jpg" width="980" height="0" loading="lazy"/></picture></div><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 fiOBBx image-metadata"><span>Slektninger ankommer rettssalen i Fort Lauderdale under første dag av saken som skal avgjøre straffeutmålingen for mannen som skjøt og drepte 17 personer på en videregående skole i Parkland i Florida. </span>(Carl Juste/AP)</p></figcaption></figure><div class="default__MentorAd-sc-1fgth5y-1 kGHgmu arcad-block-container"><div id="nw0clyrcu7" class="default__GoogleAdWrapper-sc-1fgth5y-0 kvkSCy DG-Nettbanner1 arcad"></div></div></div></div><div class="row advanced-grid"><section class="col-sm-md-12 col-lg-xl-8 advanced-grid-desktop-main-area"><div class="advanced-grid-2 layout-section"><section class="default__BylineSection-sc-3fusve-0 dlahjQ byline"><span class="default__By-sc-3fusve-1">Av</span><span class="default__BylineNames-sc-3fusve-2"> <a href="/search/NTB-AP/">NTB-AP</a> </span></section><time class="primary-font__PrimaryFontStyles-o56yd5-0 eWrKeK date undefined" dateTime="2022-07-18T16:40:09.617Z">18/07/2022 18:40</time><article class="default__ArticleBody-xb1qmn-2 kNaedH article-body-wrapper"><p class="default__StyledText-xb1qmn-0 ljHQXK body-paragraph">Nikolas Cruz sa seg i oktober skyldig i drap på 14 elever og tre ansatte ved skolen. Han har ikke protestert i vurderingen av skyldspørsmålet, bare straffenivået. Det står mellom dødsstraff eller livstids fengsel uten mulighet for prøveløslatelse.</p><p class="default__StyledText-xb1qmn-0 ljHQXK body-paragraph">Juryen består av sju menn og fem kvinner, og behandlingen av saken ventes å ta fire måneder. Saken skulle opprinnelig ha startet i 2020, men er blitt forsinket av pandemien og juridisk dragkamp.</p><p class="default__StyledText-xb1qmn-0 ljHQXK body-paragraph">Cruz brukte en halvautomatisk AR-15-rifle i masseskytingen. Aktor Mike Satz beskrev da saken åpnet hvordan Cruz skjøt sine ofre i skolens korridorer og klasserom, og hvordan han noen ganger gikk tilbake til sårede for å skyte dem igjen.</p><div id="fusion-static-enter:article-html-block-QADUABCUXVA37B447S2Q6LEU3Y" style="display:none" data-fusion-component="article-html-block-QADUABCUXVA37B447S2Q6LEU3Y"></div><div class="html__StyledDiv-sc-1412fwz-0 bnfHGr block-margin-bottom"><script async defer type="text/javascript" src="//delivery.youplay.se/load.js?id=336934" class="yp" data-config='{"player":"up","part_id":274926,"mute":false,"autoplay":false,"zone_id":2193,"addons":"000"}'></script></div><div id="fusion-static-exit:article-html-block-QADUABCUXVA37B447S2Q6LEU3Y" style="display:none" data-fusion-component="article-html-block-QADUABCUXVA37B447S2Q6LEU3Y"></div><p class="interstitial-link block-margin-bottom"><span>[&nbsp;</span><a href="https://www.dagsavisen.no/nyheter/verden/2022/05/26/konspirasjonsteorier-sprer-seg-etter-skoleskyting-i-texas/" aria-label="Åpne relatert historie" class="default__StyledLink-xb1qmn-1 jsleMS">Konspirasjonsteorier sprer seg etter skoleskyting i Texas</a><span>&nbsp;]</span></p></article><div id="fusion-static-enter:html-block-f0fqChLWjGtE2Aq" style="display:none" data-fusion-component="html-block-f0fqChLWjGtE2Aq"></div><div><div id="beforebyline"></div></div><div id="fusion-static-exit:html-block-f0fqChLWjGtE2Aq" style="display:none" data-fusion-component="html-block-f0fqChLWjGtE2Aq"></div><div class="ts-share-bar"><button id="article-share-email" aria-label="Share current article via email" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#C72A22" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></button><button id="article-share-facebook" aria-label="Share current article via facebook" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#4267B2" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></button><button id="article-share-pinterest" aria-label="Share current article via pinterest" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512" aria-hidden="true" focusable="false"><path fill="#BD081C" d="M496 256c0 137-111 248-248 248-25.6 0-50.2-3.9-73.4-11.1 10.1-16.5 25.2-43.5 30.8-65 3-11.6 15.4-59 15.4-59 8.1 15.4 31.7 28.5 56.8 28.5 74.8 0 128.7-68.8 128.7-154.3 0-81.9-66.9-143.2-152.9-143.2-107 0-163.9 71.8-163.9 150.1 0 36.4 19.4 81.7 50.3 96.1 4.7 2.2 7.2 1.2 8.3-3.3.8-3.4 5-20.3 6.9-28.1.6-2.5.3-4.7-1.7-7.1-10.1-12.5-18.3-35.3-18.3-56.6 0-54.7 41.4-107.6 112-107.6 60.9 0 103.6 41.5 103.6 100.9 0 67.1-33.9 113.6-78 113.6-24.3 0-42.6-20.1-36.7-44.8 7-29.5 20.5-61.3 20.5-82.6 0-19-10.2-34.9-31.4-34.9-24.9 0-44.9 25.7-44.9 60.2 0 22 7.4 36.8 7.4 36.8s-24.5 103.8-29 123.2c-5 21.4-3 51.6-.9 71.2C65.4 450.9 0 361.1 0 256 0 119 111 8 248 8s248 111 248 248z"></path></svg></button><button id="article-share-twitter" aria-label="Share current article via twitter" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#1DA1F2" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></button><button id="article-share-linkedIn" aria-label="Share current article via linkedIn" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#2867B2" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg></button></div><div id="fusion-static-enter:html-block-f0fVQaQNlEuy14t" style="display:none" data-fusion-component="html-block-f0fVQaQNlEuy14t"></div><div><div id="bottomarticle"></div></div><div id="fusion-static-exit:html-block-f0fVQaQNlEuy14t" style="display:none" data-fusion-component="html-block-f0fVQaQNlEuy14t"></div></div><div class="advanced-grid-4 layout-section"><div class="default__MentorAd-sc-1fgth5y-1 eyoWZg arcad-block-container"><div id="i26k51c8yj" class="default__GoogleAdWrapper-sc-1fgth5y-0 kvkSCy DG-Netboard arcad"></div></div></div></section><section class="col-sm-md-12 col-lg-xl-4 layout-section"><div class="advanced-grid-1 layout-section"></div><div class="advanced-grid-3 layout-section"><div id="fusion-static-enter:html-block-f0f58eWUAnUYbHn-5-0-0" style="display:none" data-fusion-component="html-block-f0f58eWUAnUYbHn-5-0-0"></div><div><div id="rightcolumn1"></div></div><div id="fusion-static-exit:html-block-f0f58eWUAnUYbHn-5-0-0" style="display:none" data-fusion-component="html-block-f0f58eWUAnUYbHn-5-0-0"></div></div><div class="advanced-grid-5 layout-section"><div id="fusion-static-enter:html-block-f0fXNGRVzTrz1ig-6-0-0" style="display:none" data-fusion-component="html-block-f0fXNGRVzTrz1ig-6-0-0"></div><div><div class="avis-col dagens"><a href="/e-avisen/">
	<img height="430px" class="papiravis" alt="e-avisen" src="https://edition.pagesuite.com/get_image.aspx?newportal=true&w=400&pbid=ccddde8f-900d-49da-8e1c-c6459b17467d" pinger-seen="true">
	</a>
</div></div><div id="fusion-static-exit:html-block-f0fXNGRVzTrz1ig-6-0-0" style="display:none" data-fusion-component="html-block-f0fXNGRVzTrz1ig-6-0-0"></div></div></section></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom"><div id="fusion-static-enter:html-block-f0fkePvLJHY71Q3-7-0-0" style="display:none" data-fusion-component="html-block-f0fkePvLJHY71Q3-7-0-0"></div><div><div id="afterarticle1"></div></div><div id="fusion-static-exit:html-block-f0fkePvLJHY71Q3-7-0-0" style="display:none" data-fusion-component="html-block-f0fkePvLJHY71Q3-7-0-0"></div><div id="fusion-static-enter:html-block-f0fp2ndMTAde2EY-7-0-1" style="display:none" data-fusion-component="html-block-f0fp2ndMTAde2EY-7-0-1"></div><div><div class="strossle-widget dagsavisen-strossle"></div></div><div id="fusion-static-exit:html-block-f0fp2ndMTAde2EY-7-0-1" style="display:none" data-fusion-component="html-block-f0fp2ndMTAde2EY-7-0-1"></div><div id="fusion-static-enter:html-block-f0fDHzJDK36q7nJ" style="display:none" data-fusion-component="html-block-f0fDHzJDK36q7nJ"></div><div><div id="ribbon" style="position: fixed; bottom: 0; left: 0; width: 100%; box-shadow: 0 0 28px 0 rgba(51, 51, 51, 0.1);"></div></div><div id="fusion-static-exit:html-block-f0fDHzJDK36q7nJ" style="display:none" data-fusion-component="html-block-f0fDHzJDK36q7nJ"></div></div></div></div></section><footer><div id="fusion-static-enter:html-block-f0fy3MJ5KDQmwP-8-0-1" style="display:none" data-fusion-component="html-block-f0fy3MJ5KDQmwP-8-0-1"></div><div><div style="text-align:center;padding:0;"><img src="https://www.dagsavisen.no/resizer/egMwtkH2FKTbMOqlHI4_KtGlCgA=/arc-photo-mentormedier/eu-central-1-prod/public/NLYJHQ2MWRCTLLP5BZC26KVR5Y.png" alt="Redaktøransvar"  
 width="100px" height="100px"></div></div><div id="fusion-static-exit:html-block-f0fy3MJ5KDQmwP-8-0-1" style="display:none" data-fusion-component="html-block-f0fy3MJ5KDQmwP-8-0-1"></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script><script type="text/javascript" src="/pf/resources/js/dagsavisen-custom.js?d=133" defer=""></script></body></html>