<!DOCTYPE html><html lang="no"><head><meta name="referrer" content="no-referrer-when-downgrade"/><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Slik blir sesongoppkjøringen for Sandnes Ulf før OBOS-ligaen 2022 – Dagsavisen</title><meta name="description" content="Torsdag ble det klart hvordan oppkjøringen til Bjarne Berntsens Sandnes Ulf blir. "/><meta name="twitter:description" content="Torsdag ble det klart hvordan oppkjøringen til Bjarne Berntsens Sandnes Ulf blir. "/><meta property="og:description" content="Torsdag ble det klart hvordan oppkjøringen til Bjarne Berntsens Sandnes Ulf blir. "/><meta name="keywords" content="Sandnes Ulf,Sandnes,Ulf,OBOS-ligaen,Fotball"/><meta property="og:title" content="Slik blir Ulfs oppkjøring i 2022"/><meta name="twitter:title" content="Slik blir Ulfs oppkjøring i 2022"/><meta property="og:image" content="https://www.dagsavisen.no/resizer/6NJ9JRsJrIOwsmYKlPbus_5Fobg=/1200x630/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/OJUNSZXSMZELJBAEYVX4UOZGO4.JPG"/><meta name="twitter:image" content="https://www.dagsavisen.no/resizer/6NJ9JRsJrIOwsmYKlPbus_5Fobg=/1200x630/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/OJUNSZXSMZELJBAEYVX4UOZGO4.JPG"/><meta property="og:image:alt" content="Sandnes Ulf Mathias Bringaker."/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="Dagsavisen"/><meta property="og:url" content="https://www.dagsavisen.no/rogalandsavis/sport/fotball/sandnes-ulf/2021/12/09/slik-blir-ulfs-oppkjoring-i-2022/"/><meta name="twitter:site" content="@Dagsavisen"/><meta name="twitter:card" content="summary_large_image"/><script>window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script><script src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes%2CArray.prototype.reduce%2CArray.prototype.forEach%2CArray.prototype.map%2CObject.keys%2Ces6%2CSet"></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=96" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=96" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=96" defer=""></script><link rel="preconnect" href="https://fonts.googleapis.com"/><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,400;0,700;1,400;1,700&amp;family=PT+Serif+Caption:ital@0;1&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap"/><link id="fontcss" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,400;0,700;1,400;1,700&amp;family=PT+Serif+Caption:ital@0;1&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap"/><link rel="preload" as="style" href="/pf/dist/components/output-types/default.css?d=96"/><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=96"/><link rel="preload" as="style" href="/pf/dist/components/combinations/default.css?d=96"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=96"/><link rel="preload" as="style" href="/pf/resources/css/common.css?d=96"/><link id="csscommon" rel="stylesheet" type="text/css" href="/pf/resources/css/common.css?d=96"/><link rel="preload" as="style" href="/pf/resources/css/dagsavisen-custom.css?d=96"/><link id="csscustom" rel="stylesheet" type="text/css" href="/pf/resources/css/dagsavisen-custom.css?d=96"/><link rel="apple-touch-icon" sizes="144x144" href="/pf/resources/images/sites/dagsavisen/apple-touch-icon-144.png?d=96"/><link rel="apple-touch-icon" sizes="114x114" href="/pf/resources/images/sites/dagsavisen/apple-touch-icon-114x114.png?d=96"/><link rel="apple-touch-icon" sizes="72x72" href="/pf/resources/images/sites/dagsavisen/apple-touch-icon-72x72.png?d=96"/><link rel="apple-touch-icon" href="/pf/resources/images/sites/dagsavisen/touchicon.png?d=96"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/sites/dagsavisen/favicon.png?d=96"/><script src="//log.medietall.no/analytics.js" async=""></script><script src="//d2w3jw6424abwq.cloudfront.net/prod/powaBoot.js?=org=mentormedier" async="" data-powa-script="true" data-loaded-via="powa-manifest"></script><link rel="preload" as="script" href="//d2w3jw6424abwq.cloudfront.net/prod/powaDrive.js?org=mentormedier"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dagsavisen.no/rogalandsavis/sport/fotball/sandnes-ulf/2021/12/09/slik-blir-ulfs-oppkjoring-i-2022/"},"headline":"Slik blir Ulfs oppkjøring i 2022","description":"","datePublished":"2021-12-09T11:53:58.611Z","dateModified":"2021-12-09T11:53:59.153Z","author":{"@type":"Person","name":"Kristoffer Knutsen"},"publisher":{"@type":"Organization","name":"Dagsavisen","logo":{"@type":"ImageObject","url":"https://www.dagsavisen.no","width":600,"height":100}},"isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}</script><link rel="canonical" href="https://www.dagsavisen.no/rogalandsavis/sport/fotball/sandnes-ulf/2021/12/09/slik-blir-ulfs-oppkjoring-i-2022/"/><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><script>
    (function() { 
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65952;
        _sf_async_config.domain = 'dagsavisen.no';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.path = '/rogalandsavis/sport/fotball/sandnes-ulf/2021/12/09/slik-blir-ulfs-oppkjoring-i-2022/'; 
  /** CONFIGURATION END   **/
  })();
  </script><script type="text/javascript" async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script async="" src="https://cdn.insurads.com/bootstrap/HTIUBWOB.js"></script><script>
  (function() {
    var purl = window.location.href;
    var url = '//ads.pubmatic.com/AdServer/js/pwt/158174/1440';
    var profileVersionId = '';
    if(purl.indexOf('pwtv=')>0){
      var regexp = /pwtv=(.*?)(&|$)/g;
      var matches = regexp.exec(purl);
      if(matches.length >= 2 && matches[1].length > 0){
        profileVersionId = '/'+matches[1];
      }
    }
    var wtads = document.createElement('script');
    wtads.async = true;
    wtads.type = 'text/javascript';
    wtads.src = url+profileVersionId+'/pwt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(wtads, node);
  })();
  </script><script>
    window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
    strossle('ea46367d-b6a1-487b-949c-b5112a51ae6d', '.strossle-widget');
  </script><script>
  var checkExist = setInterval(function() {
    if (window.PoWaSettings && window.PoWaSettings.advertising  ) {
      window.PoWaSettings.advertising.adTag = 'https://pubads.g.doubleclick.net/gampad/ads?iu=/38586112/preroll&description_url=http%3A%2F%2Fwww.dagsavisen.no&tfcd=0&npa=0&sz=400x300|640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=';
      clearInterval(checkExist);
    } 
  }, 100);
</script><script async="" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BX6VF-9X4Q8-THGF6-JUA8U-YNF83",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"BX6VF-9X4Q8-THGF6-JUA8U-YNF83";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="nml5ubaxbsitgynr6kca-f-0533fbce7-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1107084","ak.ai":parseInt("660115",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"5816de1a","ak.r":36534,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":48902,"ak.gh":"23.32.17.51","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1639051908","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==jkHnHqXu2wzFkdwmJt+i66NQi50052R/lrGieiwDqR42OpSj6XQLxk3qh3GhyZRVHL3JmWU59JuNGWxKN7vLoyzZ8Ihvjci7ElDmz+M0V++5NfFUwfwJa/rlTY/Kr5pA0t8eQ2742pCuQe8p9FI4B+Gza/j+lnFVS0uD8OelskL/vVVLoqMyHvub3Y3y17+t9oE3vbAjBZQIQl9Qwn82n94y07fe28KfQPh9adkoBPdkE1Iemsz4Fo8YhS4vM1Yg2F8Ktu6tBZsSO3gKkyJWq9T9i3yvo+3m9iD2WJOfOYkmyPAEmv63mUSlKRx819kDI6s0L9b/h7ZW03+z+oj7lPLK8nASHS2PKCsVP3/xF5hJKYNBcXWfOMLmJIG/Uua+UnCZcxLgCVMMxc2PxVJVMfgGqlebPcSCzjfxirGoYSA=","ak.pv":"40","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="article rogalandsavis subsite subtype_article"><div id="fusion-app" class="paywall dagsavisen"><header class="page-header"><nav id="main-nav" class="default__StyledNav-sc-1uwf6hf-0 lnJTwP dark" aria-label="Kategorimeny"><div class="news-theme-navigation-container news-theme-navigation-bar logo-left horizontal-links"><div class="nav-left"><div class="nav-components--mobile"></div><div class="nav-components--desktop"></div></div><div class="nav-logo nav-logo-left nav-logo-hidden "><a href="/" title="Dagsavisen - nyheter, sport, debatt og kultur"><img src="/pf/resources/images/sites/dagsavisen/site-logo.svg?d=96" alt="Dagsavisen - nyheter, sport, debatt og kultur"/></a></div><nav color="#fff" class="default__ReadableTextNavigationBar-sc-1xpfxat-0 kmWwRp horizontal-links-bar" aria-label="Topplenker"><span class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc horizontal-links-menu">    <a href="/nyheter/">Nyheter</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc horizontal-links-menu">  •  <a href="/debatt/">Debatt</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc horizontal-links-menu">  •  <a href="/kultur/">Kultur</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc horizontal-links-menu">  •  <a href="/pluss/">Pluss</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc horizontal-links-menu">  •  <a href="/podcast/">Podkast</a></span></nav><div class="nav-right"><div class="nav-components--mobile"><div class="nav-widget"><button aria-label="Meny" class="button__StyledDynamicButton-sc-1rk2uoq-0 iEmBEx xpmedia-button xpmedia-button--small nav-sections-btn" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-components--desktop"><div class="nav-widget"><div style="display:none" id="f0f7dVYtJF9xz3-0-0-0" data-fusion-collection="features" data-fusion-type="nav/sign-in-button" data-fusion-message="Could not render component [features:nav/sign-in-button]"></div></div><div class="nav-widget"><button aria-label="Meny" class="button__StyledDynamicButton-sc-1rk2uoq-0 iEmBEx xpmedia-button xpmedia-button--small nav-sections-btn" type="button">Meny<div class="xpmedia-button--right-icon-container"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></div></button></div></div></div></div><div id="nav-sections" class="default__StyledSectionDrawer-sc-1uwf6hf-1 hjDNDy nav-sections closed"><div class="inner-drawer-nav" style="z-index:10"><div class="nav-menu"><div class="nav-components--mobile"><div class="nav-widget"><div style="display:none" id="f0f7dVYtJF9xz3-0-0-0" data-fusion-collection="features" data-fusion-type="nav/sign-in-button" data-fusion-message="Could not render component [features:nav/sign-in-button]"></div></div><div class="nav-widget"><div class="nav-search open"><input type="text" placeholder="Søk"/><button aria-label="Søk" class="button__StyledDynamicButton-sc-1rk2uoq-0 dZfKrv xpmedia-button xpmedia-button--small search-box--right-absolute-positioned" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#191919" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></div></div><div class="nav-components--desktop"><div class="nav-widget"><div class="nav-search open"><input type="text" placeholder="Søk"/><button aria-label="Søk" class="button__StyledDynamicButton-sc-1rk2uoq-0 dZfKrv xpmedia-button xpmedia-button--small search-box--right-absolute-positioned" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#191919" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></div><div class="nav-widget"><div style="display:none" id="f0f7dVYtJF9xz3-0-0-0" data-fusion-collection="features" data-fusion-type="nav/sign-in-button" data-fusion-message="Could not render component [features:nav/sign-in-button]"></div></div></div></div><ul class="section-nav__StyledSectionMenuVariableHeight-sc-6vfz06-0 jmmdyA section-menu"><li class="section-item"><div class="subsection-anchor "><a href="/e-avisen/" tabindex="-1">Les e-avisen</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Les e-avisen underseksjoner" aria-controls="header_sub_section_e-avisen" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_e-avisen"><li class="subsection-item"><a href="/e-avisen/" tabindex="-1">Dagsavisen</a></li><li class="subsection-item"><a href="/rogalandsavis/e-avisen/" tabindex="-1">Rogalands Avis</a></li><li class="subsection-item"><a href="/demokraten/e-avisen/" tabindex="-1">Demokraten</a></li><li class="subsection-item"><a href="/fremtiden/e-avisen/" tabindex="-1">Fremtiden</a></li><li class="subsection-item"><a href="/moss/e-avisen/" tabindex="-1">Moss Dagblad</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/nyheter/" tabindex="-1">Nyheter</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Nyheter underseksjoner" aria-controls="header_sub_section_nyheter" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_nyheter"><li class="subsection-item"><a href="/nyheter/innenriks/" tabindex="-1">Innenriks</a></li><li class="subsection-item"><a href="/nyheter/verden/" tabindex="-1">Verden</a></li><li class="subsection-item"><a href="/nyheter/politikk/" tabindex="-1">Politikk</a></li><li class="subsection-item"><a href="/helg/portrett/" tabindex="-1">Portrett</a></li><li class="subsection-item"><a href="/helg/reportasje/" tabindex="-1">Reportasje</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/debatt/" tabindex="-1">Debatt</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Debatt underseksjoner" aria-controls="header_sub_section_debatt" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_debatt"><li class="subsection-item"><a href="/debatt/leder/" tabindex="-1">Dagsavisen mener</a></li><li class="subsection-item"><a href="/debatt/kommentar/" tabindex="-1">Kommentar</a></li><li class="subsection-item"><a href="/debatt/ung/" tabindex="-1">Dagsavisen Ung</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/kultur/" tabindex="-1">Kultur</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Kultur underseksjoner" aria-controls="header_sub_section_kultur" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_kultur"><li class="subsection-item"><a href="/kultur/boker/" tabindex="-1">Bøker</a></li><li class="subsection-item"><a href="/kultur/film/" tabindex="-1">Film</a></li><li class="subsection-item"><a href="/kultur/scene/" tabindex="-1">På scenen</a></li><li class="subsection-item"><a href="/kultur/tv/" tabindex="-1">Tv</a></li><li class="subsection-item"><a href="/oppskrifter/" tabindex="-1">Matoppskrifter</a></li><li class="subsection-item"><a href="/kultur/nyetakter/" tabindex="-1">Nye takter</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/sport/" tabindex="-1">Sport</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Sport underseksjoner" aria-controls="header_sub_section_sport" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_sport"><li class="subsection-item"><a href="/sport/ishockey/" tabindex="-1">Ishockey</a></li><li class="subsection-item"><a href="/sport/fotball/" tabindex="-1">Fotball</a></li><li class="subsection-item"><a href="/sport/ski/" tabindex="-1">vintersport</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/rogalandsavis/" tabindex="-1">Rogalands Avis</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Rogalands Avis underseksjoner" aria-controls="header_sub_section_rogalandsavis" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_rogalandsavis"><li class="subsection-item"><a href="/rogalandsavis/e-avisen/" tabindex="-1">E-avisen - Rogalands Avis</a></li><li class="subsection-item"><a href="/rogalandsavis/nyheter/" tabindex="-1">Nyheter</a></li><li class="subsection-item"><a href="/rogalandsavis/debatt/" tabindex="-1">Debatt</a></li><li class="subsection-item"><a href="/rogalandsavis/roganytt/" tabindex="-1">Roganytt</a></li><li class="subsection-item"><a href="/rogalandsavis/sport/" tabindex="-1">Sport</a></li><li class="subsection-item"><a href="/rogalandsavis/kultur/" tabindex="-1">Kultur</a></li><li class="subsection-item"><a href="/rogalandsavis/navn-i-nyhetene/" tabindex="-1">Navn i nyhetene</a></li><li class="subsection-item"><a href="/rogalandsavis/familie/" tabindex="-1">Folk og familie</a></li><li class="subsection-item"><a href="/rogalandsavis/dodsfall/" tabindex="-1">Dødsfall</a></li><li class="subsection-item"><a href="/rogalandsavis/kalender/" tabindex="-1">Kalender</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/oslo/" tabindex="-1">Oslo</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Oslo underseksjoner" aria-controls="header_sub_section_oslo" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_oslo"><li class="subsection-item"><a href="/oslo/byhistorie/" tabindex="-1">Byhistorie</a></li><li class="subsection-item"><a href="/oslo/politikk/" tabindex="-1">Politikk</a></li><li class="subsection-item"><a href="/oslo/fotball/" tabindex="-1">Fotball</a></li><li class="subsection-item"><a href="/oslo/bylovene/" tabindex="-1">Byløvene</a></li><li class="subsection-item"><a href="/oslo/nyheter/" tabindex="-1">Nyheter</a></li><li class="subsection-item"><a href="/oslo/navn-i-nyhetene/" tabindex="-1">Navn i nyhetene</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/demokraten/" tabindex="-1">Demokraten</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Demokraten underseksjoner" aria-controls="header_sub_section_demokraten" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_demokraten"><li class="subsection-item"><a href="/demokraten/e-avisen/" tabindex="-1">E-avisen - Demokraten</a></li><li class="subsection-item"><a href="/demokraten/debatt/" tabindex="-1">Debatt</a></li><li class="subsection-item"><a href="/demokraten/kultur/" tabindex="-1">Kultur</a></li><li class="subsection-item"><a href="/demokraten/navn-i-nyhetene/" tabindex="-1">Navn i nyhetene</a></li><li class="subsection-item"><a href="/demokraten/nyheter/" tabindex="-1">Nyheter</a></li><li class="subsection-item"><a href="/demokraten/sport/" tabindex="-1">Sport</a></li><li class="subsection-item"><a href="/demokraten/dodsfall/" tabindex="-1">Dødsfall</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/fremtiden/" tabindex="-1">Fremtiden</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Fremtiden underseksjoner" aria-controls="header_sub_section_fremtiden" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_fremtiden"><li class="subsection-item"><a href="/fremtiden/e-avisen/" tabindex="-1">E-avisen - Fremtiden</a></li><li class="subsection-item"><a href="/fremtiden/debatt/" tabindex="-1">Debatt</a></li><li class="subsection-item"><a href="/fremtiden/kultur/" tabindex="-1">Kultur</a></li><li class="subsection-item"><a href="/fremtiden/navn-i-nyhetene/" tabindex="-1">Navn i nyhetene</a></li><li class="subsection-item"><a href="/fremtiden/sport/" tabindex="-1">Sport</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/moss/" tabindex="-1">Moss Dagblad</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Moss Dagblad underseksjoner" aria-controls="header_sub_section_moss" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_moss"><li class="subsection-item"><a href="/moss/e-avisen/" tabindex="-1">E-avisen - Moss Dagblad</a></li><li class="subsection-item"><a href="/moss/byhistorie/" tabindex="-1">Byhistorie</a></li><li class="subsection-item"><a href="/moss/debatt/" tabindex="-1">Debatt</a></li><li class="subsection-item"><a href="/moss/kultur/" tabindex="-1">Kultur</a></li><li class="subsection-item"><a href="/moss/navn-i-nyhetene/" tabindex="-1">Navn i nyhetene</a></li><li class="subsection-item"><a href="/moss/nyheter/" tabindex="-1">Nyheter</a></li><li class="subsection-item"><a href="/moss/sport/" tabindex="-1">Sport</a></li><li class="subsection-item"><a href="/moss/dodsfall/" tabindex="-1">Dødsfall - Moss</a></li></ul></div></li><li class="section-item"><a href="/dodsfall/" tabindex="-1">Dødsfall</a></li><li class="section-item"><a href="/kundeservice/" tabindex="-1">Kundeservice</a></li><li class="section-item"><a href="/annonsere/" tabindex="-1">Annonsere</a></li><li class="section-item"><a href="https://login.dagsavisen.no/userlogout/" target="_blank" rel="noopener noreferrer" tabindex="-1">Logg ut<span class="sr-only">(Åpnes i et nytt vindu)</span></a></li><li class="section-menu--bottom-placeholder"></li></ul></div></div></nav><div class="dg-submenu-wrap"><div class="dg-submenu"><div class="dg-submenu-logo"><a href="/rogalandsavis">Rogalands Avis</a></div><div class="horizontal-links-bar"><span class="horizontal-links-menu"><a href="/rogalandsavis/nyheter" class="default__StyledLink-sc-5cyew0-0 cbnQyO">Nyheter</a></span><span class="horizontal-links-menu"><a href="/rogalandsavis/debatt" class="default__StyledLink-sc-5cyew0-0 cbnQyO">Debatt</a></span><span class="horizontal-links-menu"><a href="/rogalandsavis/roganytt" class="default__StyledLink-sc-5cyew0-0 cbnQyO">Roganytt</a></span><span class="horizontal-links-menu"><a href="/rogalandsavis/sport" class="default__StyledLink-sc-5cyew0-0 cbnQyO">Sport</a></span><span class="horizontal-links-menu"><a href="/rogalandsavis/kultur" class="default__StyledLink-sc-5cyew0-0 cbnQyO">Kultur</a></span></div><div class="nav-right"><span class="dg-submenu-buy"><div style="display:none" id="f0fYzqD2h6Q12EL-0-1-1" data-fusion-collection="features" data-fusion-type="promotionlink/default" data-fusion-message="Could not render component [features:promotionlink/default]"></div></span></div></div></div></header><section role="main" id="main" class="main" tabindex="-1"><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom"><div class="hestesko-section"><div class="hestesko-wrapper"><div class="heste-center"><div class="default__MentorAd-sc-1fgth5y-1 kVxjdl arcad-block-container"><div id="yko0v5jvq9" class="default__GoogleAdWrapper-sc-1fgth5y-0 oyBUm DG-Toppbanner arcad"></div></div></div><div class="hestesko-sides"><div class="heste-left"><div class="default__MentorAd-sc-1fgth5y-1 dMMvyU arcad-block-container"><div id="tvbnq3unny" class="default__GoogleAdWrapper-sc-1fgth5y-0 oyBUm DG-Left_sticky arcad"></div></div></div><div class="heste-right"><div class="default__MentorAd-sc-1fgth5y-1 dMMvyU arcad-block-container"><div id="sqedjzlf4y" class="default__GoogleAdWrapper-sc-1fgth5y-0 oyBUm DG-Right_sticky arcad"></div></div></div></div></div></div><div id="fusion-static-enter:html-block-f0fbeZZTwJ8CLE-1-1-0" style="display:none" data-fusion-component="html-block-f0fbeZZTwJ8CLE-1-1-0"></div><div><link href="https://fonts.googleapis.com/css2?family=Work+Sans:wght@900&amp;
display=swap" rel="stylesheet">

<style>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</style></div><div id="fusion-static-exit:html-block-f0fbeZZTwJ8CLE-1-1-0" style="display:none" data-fusion-component="html-block-f0fbeZZTwJ8CLE-1-1-0"></div><a href="/rogalandsavis/sport/fotball/sandnes-ulf/" class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc overline overline--link">Sandnes Ulf</a><h1 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline">Slik blir Ulfs oppkjøring i 2022</h1><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc h4-primary sub-headline">Torsdag ble det klart hvordan oppkjøringen til Bjarne Berntsens Sandnes Ulf blir. </h2><figure class="lead-art-wrapper"><button type="button" class="btn-full-screen"><svg width="100%" height="100%" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#6B6B6B" d="M448 344v112a23.94 23.94 0 0 1-24 24H312c-21.39 0-32.09-25.9-17-41l36.2-36.2L224 295.6 116.77 402.9 153 439c15.09 15.1 4.39 41-17 41H24a23.94 23.94 0 0 1-24-24V344c0-21.4 25.89-32.1 41-17l36.19 36.2L184.46 256 77.18 148.7 41 185c-15.1 15.1-41 4.4-41-17V56a23.94 23.94 0 0 1 24-24h112c21.39 0 32.09 25.9 17 41l-36.2 36.2L224 216.4l107.23-107.3L295 73c-15.09-15.1-4.39-41 17-41h112a23.94 23.94 0 0 1 24 24v112c0 21.4-25.89 32.1-41 17l-36.19-36.2L263.54 256l107.28 107.3L407 327.1c15.1-15.2 41-4.5 41 16.9z"></path></svg><span class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc">Utvid</span></button><div><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/nKZ6Oq46c9WQG-GGFAu-udorSek=/800x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/OJUNSZXSMZELJBAEYVX4UOZGO4.JPG" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/nKZ6Oq46c9WQG-GGFAu-udorSek=/800x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/OJUNSZXSMZELJBAEYVX4UOZGO4.JPG" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/nKZ6Oq46c9WQG-GGFAu-udorSek=/800x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/OJUNSZXSMZELJBAEYVX4UOZGO4.JPG" media="screen and (min-width: 0px)"/><img alt="Sandnes Ulf Mathias Bringaker." src="https://www.dagsavisen.no/resizer/nKZ6Oq46c9WQG-GGFAu-udorSek=/800x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/OJUNSZXSMZELJBAEYVX4UOZGO4.JPG" data-lightbox="https://www.dagsavisen.no/resizer/yZ2StN2ANe1uvVL0BXnFkj1lA_k=/1600x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/OJUNSZXSMZELJBAEYVX4UOZGO4.JPG" width="800" height="0" loading="lazy"/></picture></div><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 ixxhJX image-metadata"><span>Sandnes Ulf spiller flere hjemmekamper på Øster Hus Arena før seriestart i 2022. </span>(Kristoffer Knutsen)</p></figcaption></figure><div class="default__MentorAd-sc-1fgth5y-1 DDdjA arcad-block-container"><div id="fc48zctv4q" class="default__GoogleAdWrapper-sc-1fgth5y-0 oyBUm DG-Nettbanner1 arcad"></div></div></div></div><div class="row advanced-grid"><section class="col-sm-md-12 col-lg-xl-8 advanced-grid-desktop-main-area"><div class="advanced-grid-2 layout-section"><section class="default__BylineSection-sc-3fusve-0 fnfJlj byline"><span class="default__By-sc-3fusve-1 esKFgB">Av</span><span class="default__BylineNames-sc-3fusve-2 hfCPqS"> <a href="/author/kristoffer-knutsen/">Kristoffer Knutsen</a></span></section><time class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc date undefined" dateTime="2021-12-09T11:53:58.611Z">09/12/2021 12:53</time><div id="fusion-static-enter:html-block-f0fk7xRrPBNw1AK" style="display:none" data-fusion-component="html-block-f0fk7xRrPBNw1AK"></div><div><div id="paywall"><h2>Kun for abonnenter</h2></div></div><div id="fusion-static-exit:html-block-f0fk7xRrPBNw1AK" style="display:none" data-fusion-component="html-block-f0fk7xRrPBNw1AK"></div><div class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc tags-holder"><a class="linkHovers__LinkBackgroundHover-sc-1ad8end-0 default__Tags-sc-1utpg2o-0 kpPSua tags" href="/tags/sandnes-ulf/">Sandnes Ulf</a></div><div class="ts-share-bar"><button id="article-share-email" aria-label="Del gjeldende artikkel via E-post" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#C72A22" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></button><button id="article-share-facebook" aria-label="Del gjeldende artikkel via Facebook" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#4267B2" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></button><button id="article-share-twitter" aria-label="Del gjeldende artikkel via Twitter" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#1DA1F2" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></button><button id="article-share-linkedIn" aria-label="Del gjeldende artikkel via LinkedIn" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#2867B2" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg></button></div><section class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc author-bio"><section class="authors"><section class="author"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/pVs0Pxj7rKaVRQVImbFQchoyL_E=/84x0/filters:format(png):quality(70)/s3.amazonaws.com/arc-authors/mentormedier/4be383cf-d24b-4ed6-bf6b-2408c40c44c4.png" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/pVs0Pxj7rKaVRQVImbFQchoyL_E=/84x0/filters:format(png):quality(70)/s3.amazonaws.com/arc-authors/mentormedier/4be383cf-d24b-4ed6-bf6b-2408c40c44c4.png" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/pVs0Pxj7rKaVRQVImbFQchoyL_E=/84x0/filters:format(png):quality(70)/s3.amazonaws.com/arc-authors/mentormedier/4be383cf-d24b-4ed6-bf6b-2408c40c44c4.png" media="screen and (min-width: 0px)"/><img alt="Kristoffer Knutsen" src="https://www.dagsavisen.no/resizer/pVs0Pxj7rKaVRQVImbFQchoyL_E=/84x0/filters:format(png):quality(70)/s3.amazonaws.com/arc-authors/mentormedier/4be383cf-d24b-4ed6-bf6b-2408c40c44c4.png" width="84" height="0" loading="lazy"/></picture><section class="descriptions"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 kJqltr authorName">Kristoffer Knutsen</h2><p>Journalist i Dagsavisen Rogalands Avis</p><section class="socialButtons"><a href="mailto:kkn@rogalandsavis.no" target="_blank" rel="noreferrer noopener" aria-label="Send en e-post til Kristoffer Knutsen" class="linkHovers__LinkSVGHover-sc-1ad8end-2 default__MediaLinksStyled-sc-1m0o7mf-0 gnjInM"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#A82128" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></a><a href="https://twitter.com/Knutsen55" target="_blank" rel="noreferrer noopener" aria-label="Oppnå kontakt på Twitter" class="linkHovers__LinkSVGHover-sc-1ad8end-2 default__MediaLinksStyled-sc-1m0o7mf-0 gnjInM"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#A82128" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a></section></section></section></section></section></div><div class="advanced-grid-4 layout-section"><div class="default__MentorAd-sc-1fgth5y-1 dMMvyU arcad-block-container"><div id="p4w3157ytg" class="default__GoogleAdWrapper-sc-1fgth5y-0 oyBUm DG-Netboard arcad"></div></div><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc header-block">Mer fra: Sandnes Ulf</h3><div class="results-list-container"><div class="list-item"><div class="results-list--image-container mobile-order-2 mobile-image"><a href="/rogalandsavis/sport/fotball/sandnes-ulf/2021/12/09/slik-blir-ulfs-oppkjoring-i-2022/" title="Slik blir Ulfs oppkjøring i 2022" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/KAz3DeYj56hs96_uvfhXC0l5EFY=/274x154/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/OJUNSZXSMZELJBAEYVX4UOZGO4.JPG" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/KAz3DeYj56hs96_uvfhXC0l5EFY=/274x154/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/OJUNSZXSMZELJBAEYVX4UOZGO4.JPG" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/0HfZmYAO5m-4mUNqW9PBOkDPJdk=/158x89/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/OJUNSZXSMZELJBAEYVX4UOZGO4.JPG" media="screen and (min-width: 0px)"/><img alt="Slik blir Ulfs oppkjøring i 2022" src="https://www.dagsavisen.no/resizer/KAz3DeYj56hs96_uvfhXC0l5EFY=/274x154/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/OJUNSZXSMZELJBAEYVX4UOZGO4.JPG" width="274" height="154" loading="lazy"/></picture></a></div><div class="results-list--headline-container mobile-order-1"><a href="/rogalandsavis/sport/fotball/sandnes-ulf/2021/12/09/slik-blir-ulfs-oppkjoring-i-2022/" title="Slik blir Ulfs oppkjøring i 2022"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Slik blir Ulfs oppkjøring i 2022</h2></a></div></div><div class="list-item"><div class="results-list--image-container mobile-order-2 mobile-image"><a href="/rogalandsavis/sport/fotball/sandnes-ulf/2021/12/03/berntsen-har-hentet-ny-spiller/" title="Berntsen har hentet ny spiller" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/M6t_0yzPHpyvivQnHJJVjjWJWP8=/274x154/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/4DK2XERK2ZAP5CL4SU46MBJ4ZE.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/M6t_0yzPHpyvivQnHJJVjjWJWP8=/274x154/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/4DK2XERK2ZAP5CL4SU46MBJ4ZE.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/QcZ3PGLEVVoE8Ecwhg4zBi7x3oA=/158x89/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/4DK2XERK2ZAP5CL4SU46MBJ4ZE.jpg" media="screen and (min-width: 0px)"/><img alt="Berntsen har hentet ny spiller" src="https://www.dagsavisen.no/resizer/M6t_0yzPHpyvivQnHJJVjjWJWP8=/274x154/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/4DK2XERK2ZAP5CL4SU46MBJ4ZE.jpg" width="274" height="154" loading="lazy"/></picture></a></div><div class="results-list--headline-container mobile-order-1"><a href="/rogalandsavis/sport/fotball/sandnes-ulf/2021/12/03/berntsen-har-hentet-ny-spiller/" title="Berntsen har hentet ny spiller"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Berntsen har hentet ny spiller</h2></a></div></div><div class="list-item"><div class="results-list--image-container mobile-order-2 mobile-image"><a href="/rogalandsavis/sport/fotball/sandnes-ulf/2021/12/03/eliteserieklubb-vil-kjope-ulf-spiller/" title="Eliteserieklubb vil kjøpe Ulf-spiller" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/6W6mTdHxf3h7IAraWO3ry6VyNBE=/274x154/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/BXOFKBOHEREL7FX6JUMMPW5IWM.JPG" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/6W6mTdHxf3h7IAraWO3ry6VyNBE=/274x154/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/BXOFKBOHEREL7FX6JUMMPW5IWM.JPG" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/SyKE3HLows5eDRHFiT2QSZ4w6GI=/158x89/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/BXOFKBOHEREL7FX6JUMMPW5IWM.JPG" media="screen and (min-width: 0px)"/><img alt="Eliteserieklubb vil kjøpe Ulf-spiller" src="https://www.dagsavisen.no/resizer/6W6mTdHxf3h7IAraWO3ry6VyNBE=/274x154/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/BXOFKBOHEREL7FX6JUMMPW5IWM.JPG" width="274" height="154" loading="lazy"/></picture></a></div><div class="results-list--headline-container mobile-order-1"><a href="/rogalandsavis/sport/fotball/sandnes-ulf/2021/12/03/eliteserieklubb-vil-kjope-ulf-spiller/" title="Eliteserieklubb vil kjøpe Ulf-spiller"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Eliteserieklubb vil kjøpe Ulf-spiller</h2></a></div></div><div class="list-item"><div class="results-list--image-container mobile-order-2 mobile-image"><a href="/rogalandsavis/sport/fotball/sandnes-ulf/2021/12/02/folger-med-kryger-naer-enighet-med-hay/" title="Følger med Kryger - nær enighet med Hay" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/yCecAdRh-XUhvdx9LTBnAfxQZts=/274x154/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/LV2JGE4QHVDZDHRDEHH7YELYEI.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/yCecAdRh-XUhvdx9LTBnAfxQZts=/274x154/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/LV2JGE4QHVDZDHRDEHH7YELYEI.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/98BvOaROpaEIIurnYuVOBC4vd30=/158x89/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/LV2JGE4QHVDZDHRDEHH7YELYEI.jpg" media="screen and (min-width: 0px)"/><img alt="Følger med Kryger - nær enighet med Hay" src="https://www.dagsavisen.no/resizer/yCecAdRh-XUhvdx9LTBnAfxQZts=/274x154/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/LV2JGE4QHVDZDHRDEHH7YELYEI.jpg" width="274" height="154" loading="lazy"/></picture></a></div><div class="results-list--headline-container mobile-order-1"><a href="/rogalandsavis/sport/fotball/sandnes-ulf/2021/12/02/folger-med-kryger-naer-enighet-med-hay/" title="Følger med Kryger - nær enighet med Hay"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Følger med Kryger - nær enighet med Hay</h2></a></div></div><div class="list-item"><div class="results-list--image-container mobile-order-2 mobile-image"><a href="/rogalandsavis/sport/fotball/sandnes-ulf/2021/12/01/to-spillere-ferdige-i-sandnes-ulf/" title="To spillere ferdige i Sandnes Ulf" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/bsi1Qr-eMvwO8kbVzxdnA_uEpVg=/274x154/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/JG3XURID2NC6FNWWJL6FUL33ME.JPG" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/bsi1Qr-eMvwO8kbVzxdnA_uEpVg=/274x154/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/JG3XURID2NC6FNWWJL6FUL33ME.JPG" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/WN_B5Be5xlLTQ15gBQcOrw37heE=/158x89/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/JG3XURID2NC6FNWWJL6FUL33ME.JPG" media="screen and (min-width: 0px)"/><img alt="To spillere ferdige i Sandnes Ulf" src="https://www.dagsavisen.no/resizer/bsi1Qr-eMvwO8kbVzxdnA_uEpVg=/274x154/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/JG3XURID2NC6FNWWJL6FUL33ME.JPG" width="274" height="154" loading="lazy"/></picture></a></div><div class="results-list--headline-container mobile-order-1"><a href="/rogalandsavis/sport/fotball/sandnes-ulf/2021/12/01/to-spillere-ferdige-i-sandnes-ulf/" title="To spillere ferdige i Sandnes Ulf"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">To spillere ferdige i Sandnes Ulf</h2></a></div></div><div class="see-more"><button aria-label="Se flere historier om dette emnet" type="button" class="results__ReadMoreButton-p2qd4-0 dGpnfU btn btn-sm">Se mer</button></div></div><div class="default__MentorAd-sc-1fgth5y-1 DDdjA arcad-block-container"><div id="g2nso5qqf3" class="default__GoogleAdWrapper-sc-1fgth5y-0 oyBUm DG-Nettbanner2/banner1 arcad"></div></div></div></section><section class="col-sm-md-12 col-lg-xl-4 layout-section"><div class="advanced-grid-1 layout-section"></div><div class="advanced-grid-3 layout-section"><div class="list-container layout-section"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc list-title"> Sandnes Ulf</h2><article class="list-item-simple simple-list-item-margins"><a href="/rogalandsavis/sport/2021/12/08/sandnes-ulf-har-signert-unggutt/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/nfg8TyRiBdjPIfWcR8CTUUk_bJo=/274x183/filters:format(jpg):quality(70):focal(1420x1325:1430x1335)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/2ZV7OAYRQBA5RIYV5ESVO34J3I.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/nfg8TyRiBdjPIfWcR8CTUUk_bJo=/274x183/filters:format(jpg):quality(70):focal(1420x1325:1430x1335)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/2ZV7OAYRQBA5RIYV5ESVO34J3I.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/nfg8TyRiBdjPIfWcR8CTUUk_bJo=/274x183/filters:format(jpg):quality(70):focal(1420x1325:1430x1335)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/2ZV7OAYRQBA5RIYV5ESVO34J3I.jpg" media="screen and (min-width: 0px)"/><img alt="Sandnes Ulf har signert unggutt" src="https://www.dagsavisen.no/resizer/nfg8TyRiBdjPIfWcR8CTUUk_bJo=/274x183/filters:format(jpg):quality(70):focal(1420x1325:1430x1335)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/2ZV7OAYRQBA5RIYV5ESVO34J3I.jpg" width="274" height="183" loading="lazy"/></picture></a><a class="simple-list-headline-anchor" href="/rogalandsavis/sport/2021/12/08/sandnes-ulf-har-signert-unggutt/"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc simple-list-headline-text">Sandnes Ulf har signert unggutt</h3></a></article><hr/><article class="list-item-simple simple-list-item-margins"><a href="/rogalandsavis/sport/2021/12/08/dette-tjente-idrettsprofilene/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/mN9hJkVQJ_L9n83xW9jz-t4Bo7M=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/DPMQ6NSYY6J3A57C62IIUDFDCQ.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/mN9hJkVQJ_L9n83xW9jz-t4Bo7M=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/DPMQ6NSYY6J3A57C62IIUDFDCQ.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/mN9hJkVQJ_L9n83xW9jz-t4Bo7M=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/DPMQ6NSYY6J3A57C62IIUDFDCQ.jpg" media="screen and (min-width: 0px)"/><img alt="Dette tjente idrettsprofilene" src="https://www.dagsavisen.no/resizer/mN9hJkVQJ_L9n83xW9jz-t4Bo7M=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/DPMQ6NSYY6J3A57C62IIUDFDCQ.jpg" width="274" height="183" loading="lazy"/></picture></a><a class="simple-list-headline-anchor" href="/rogalandsavis/sport/2021/12/08/dette-tjente-idrettsprofilene/"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc simple-list-headline-text">Dette tjente idrettsprofilene</h3></a></article><hr/><article class="list-item-simple simple-list-item-margins"><a href="/rogalandsavis/sport/fotball/sandnes-ulf/2021/12/02/folger-med-kryger-naer-enighet-med-hay/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/okKDFWHdWObVblasuu8NAyUM-s8=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/LV2JGE4QHVDZDHRDEHH7YELYEI.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/okKDFWHdWObVblasuu8NAyUM-s8=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/LV2JGE4QHVDZDHRDEHH7YELYEI.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/okKDFWHdWObVblasuu8NAyUM-s8=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/LV2JGE4QHVDZDHRDEHH7YELYEI.jpg" media="screen and (min-width: 0px)"/><img alt="Følger med Kryger - nær enighet med Hay" src="https://www.dagsavisen.no/resizer/okKDFWHdWObVblasuu8NAyUM-s8=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/LV2JGE4QHVDZDHRDEHH7YELYEI.jpg" width="274" height="183" loading="lazy"/></picture></a><a class="simple-list-headline-anchor" href="/rogalandsavis/sport/fotball/sandnes-ulf/2021/12/02/folger-med-kryger-naer-enighet-med-hay/"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc simple-list-headline-text">Følger med Kryger - nær enighet med Hay</h3></a></article><hr/></div><div class="list-container layout-section"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc list-title"> </h2></div></div><div class="advanced-grid-5 layout-section"><a href="/e-avisen"><div class="avis-col dagens"><img width="800px" height="1143px" class="papiravis" alt="e-avisen" src="https://www.e-pages.dk/dagsavisen/3227/teasers/medium.jpg"/><div class="eavis-tittel underdagensavis"> <span>3227</span>,<!-- --> <!-- -->Dagsavisen 09-12-21</div></div></a></div></section></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom"><div id="fusion-static-enter:html-block-f0fp2ndMTAde2EY-7-1-0" style="display:none" data-fusion-component="html-block-f0fp2ndMTAde2EY-7-1-0"></div><div><div class="strossle-widget dagsavisen-strossle"></div></div><div id="fusion-static-exit:html-block-f0fp2ndMTAde2EY-7-1-0" style="display:none" data-fusion-component="html-block-f0fp2ndMTAde2EY-7-1-0"></div></div></div></div></section><footer><div class="container layout-section"><div class="section-separator"><section class="footer-header"><div class="footer-row"><div class="social-column"><div class="default__StyledSocialContainer-sc-1e1hays-0 fYTVrL socialBtn-container"><a title="Facebook-side" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dagsavisen/"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#A82128" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path></svg></a><a title="Twitter-feed" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Dagsavisen"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#A82128" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a title="RSS-feed" target="_blank" rel="noopener noreferrer" href="https://www.dagsavisen.no/rss"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#A82128" d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path></svg></a></div></div><div class="copyright-column"><p class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc copyright" id="copyright-top" style="width:100%">Copyright Dagsavisen © 2021</p></div></div></section></div><div><p class="copyright" id="copyright-bottom" style="width:100%">Copyright Dagsavisen © 2021</p></div><div class="row legacy-footer-row"><div class="footer-section col-sm-12 col-md-6 col-lg-xl-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc footer-header">Om Dagsavisen</h4><ul class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc"><li class="footer-item"><a href="mailto: eirik.lysholm@dagsavisen.no">Sjefredaktør og adm.dir.: Eirik Hoff Lysholm</a></li><li class="footer-item"><a href="mailto: nina.kordahl@dagsavisen.no">Direktør: Nina Kordahl</a></li><li class="footer-item"><a href="mailto: kb@dagsavisen.no">Digitalsjef: Kathleen Buer</a></li><li class="footer-item"><a href="mailto: iselin.stalheim.moller@dagsavisen.no">Nyhetsredaktør: Iselin Stalheim Møller</a></li><li class="footer-item"><a href="mailto: mode.steinkjer@dagsavisen.no">Kulturredaktør: Mode Steinkjer</a></li><li class="footer-item"><a href="mailto: lars.west.johnsen@dagsavisen.no">Politisk redaktør: Lars West Johnsen</a></li><li class="footer-item"><a href="mailto: selma.moren@dagsavisen.no">Debattansvarlig: Selma Moren</a></li></ul></div><div class="footer-section col-sm-12 col-md-6 col-lg-xl-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc footer-header">Lokale utgaver</h4><ul class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc"><li class="footer-item"><a href="mailto: bjs@rogalandsavis.no">Sjefredaktør Rogalands Avis: Bjørn Sæbø</a></li><li class="footer-item"><a href="mailto: henriette.ydse.krogstad@demokraten.no">Redaktør Moss Dagblad og Demokraten: Henriette Ydse Krogstad</a></li><li class="footer-item"><a href="mailto: emma.moskvil@dagsavisen.no">Redaktør Fremtiden: Emma Huisman Moskvil</a></li><li class="footer-item"><a href="mailto: bente.rognan.gravklev@dagsavisen.no">Redaktør Oslo: Bente Rognan Gravklev</a></li></ul></div><div class="footer-section col-sm-12 col-md-6 col-lg-xl-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc footer-header">Kontakt oss</h4><ul class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc"><li class="footer-item"><a href="/kontakt-oss/">Sentralbord: 22 99 80 00</a></li><li class="footer-item"><a href="/kontakt-oss/">Abonnement: 22 99 80 50</a></li><li class="footer-item"><a href="/om-dagsavisen/">Organisasjonsnummer: 980 454 347</a></li><li class="footer-item"><a href="mailto: tips@dagsavisen.no">Tips oss</a></li></ul></div><div class="footer-section col-sm-12 col-md-6 col-lg-xl-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc footer-header">Om oss</h4><ul class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc"><li class="footer-item"><a href="/kontakt-oss/">Kontakt oss</a></li><li class="footer-item"><a href="/kundeservice/">Kundeservice</a></li><li class="footer-item"><a href="https://da.ocast.com/no/" target="_blank" rel="noopener noreferrer">Annonse<span class="sr-only">(Opens in new window)</span></a></li><li class="footer-item"><a href="/personvern/">Personvernpolicy</a></li></ul></div></div><div class="primaryLogo"><img src="/pf/resources/images/sites/dagsavisen/site-logo.svg?d=96" alt="Dagsavisen - nyheter, sport, debatt og kultur" class="footer-logo"/></div></div><div id="fusion-static-enter:html-block-f0f4aVM47vcwu1-8-0-1" style="display:none" data-fusion-component="html-block-f0f4aVM47vcwu1-8-0-1"></div><div><div class="cookie-acceptance" id="consentContainer">
    <div class="cookie-acceptance-wrapper">
        <h2 class="cookie-acceptance-title">Dine data</h2>
        <div class="cookie-acceptance-text">Dagsavisen bruker cookies (informasjonskapsler) til å vise deg relevante artikler, personalisere annonser og forbedre nettstedet. Ved å benytte nettstedet aksepterer du at vi kan sette cookies i din nettleser. Les mer om dette og hvordan du har kontroll over egne data i vår <a href="/personvern">personvernerklæring</a> </div>
        <a href="javascript:void(0);" class="cookie-acceptance-button w-button" onclick="MMGlobal.MMConsent.checkUserConsent();">OK</a>
    </div>
</div>

<style>
.cookie-acceptance {
  position: fixed;
  left: 0px;
  right: 0px;
  bottom: 0px;
  display: block;
  width: 90%;
  min-height: 200px;
  margin-right: auto;
  margin-left: auto;
  padding: 20px 30px 40px;
  border-radius: 2px 2px 0px 0px;
  background-color: #333;
  color: #fff;
  line-height: 130%;
  display:none;
  z-index: 2000;
}

.cookie-acceptance-wrapper {
  display: block;
  max-width: 600px;
  margin-right: auto;
  margin-left: auto;
}

.cookie-acceptance-title {
  max-width: 90%;

}

.cookie-acceptance-text {
  margin-top: 10px;
  margin-bottom: 20px;
  color: #fff;
  line-height: 130%;
}

.cookie-acceptance-text a {
  color: #fff;
}

.cookie-acceptance-button {
  background-color: #80b453;
}

.cookie-acceptance-close {
  position: absolute;
  top: 0px;
  right: 0px;
  width: 20px;
  margin-top: 30px;
  margin-right: 30px;
}

.w-button {
    display: inline-block;
    padding: 9px 15px;
    color: white;
    text-decoration: none;
    cursor: pointer;
}
</style></div><div id="fusion-static-exit:html-block-f0f4aVM47vcwu1-8-0-1" style="display:none" data-fusion-component="html-block-f0f4aVM47vcwu1-8-0-1"></div><div id="fusion-static-enter:html-block-f0fy3MJ5KDQmwP-8-0-2" style="display:none" data-fusion-component="html-block-f0fy3MJ5KDQmwP-8-0-2"></div><div><div style="text-align:center;padding:0;"><img src="https://www.dagsavisen.no/resizer/egMwtkH2FKTbMOqlHI4_KtGlCgA=/arc-photo-mentormedier/eu-central-1-prod/public/NLYJHQ2MWRCTLLP5BZC26KVR5Y.png" alt="Redaktøransvar"  
 width="100px" height="100px"></div></div><div id="fusion-static-exit:html-block-f0fy3MJ5KDQmwP-8-0-2" style="display:none" data-fusion-component="html-block-f0fy3MJ5KDQmwP-8-0-2"></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script><script type="text/javascript" src="/pf/resources/js/mentor-common.js?d=96" defer=""></script><script type="text/javascript" src="/pf/resources/js/tracking.js?d=96" defer=""></script><script type="text/javascript" src="/pf/resources/js/dagsavisen-custom.js?d=96" defer=""></script></body></html>