

  
    
    






    









    
    


                        
    <!doctype html>
<html lang="no">
<head>
    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
    <!-- Mobile meta ////////////////////////////// -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

              
      
    <!-- Stylesheets ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/ul-style-7.1973497">
            <link rel="stylesheet" type="text/css" href="/cmlink/native-ads-7.1740009">
            <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681038">
            <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style-7.1554666">
            <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <!-- Google Fonts
      ////////////////////////////// -->
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>

    <link rel="stylesheet" type="text/css" href="/css/dagsavisen/webflow/styleguide-dagsavisen.webflow.css">

    <!-- Rss feed -->
                  
  <link rel="alternate" type="application/rss+xml" title="Oslo feed" href="https://www.dagsavisen.no/oslo-feed-1.398537?=&amp;ot=example.AjaxPageLayout.ot" >

          
    <script>
        mentorDFPID = "38586112";
        cxensePersistedQueryId = 'ab55799da4d4d085f495c29edbd2319bff45a805';
        isProductionEnvironment = "true";
        var isPaywallPage = ("vl.Tro24PageLayout" == "paywallPageLayout");
    </script>

    <!-- Javascripts -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
        <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.dagsavisen.no/oslo/dette-er-arbeiderpartiets-nye-bystyregruppe-i-oslo-1.1583874">
    
                                          <title>Dette er Arbeiderpartiets nye bystyregruppe i Oslo - Oslo</title>
                


















														






        
                                
        
    
                        






  
  
    
    <!-- metaView -->
        
        <meta property="og:title" content="Dette er Arbeiderpartiets nye bystyregruppe i Oslo">
    <meta property="og:description" content="Disse ble valg inn for Ap i Oslo. ">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.dagsavisen.no/oslo/dette-er-arbeiderpartiets-nye-bystyregruppe-i-oslo-1.1583874">
    <meta name="description" content="Disse ble valg inn for Ap i Oslo. ">

          <meta property="og:image" content="https://www.dagsavisen.no/image/policy:1.1583876:1568297556/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
                        <meta property="og:article:author" content="Espen Hågensen  Rusdal"/>
                <meta property="og:article:published_time" content="2019-09-12T16:13:03+0200"/>
    <meta property="og:article:modified_time" content="2019-09-12T17:04:01+0200"/>
    <meta property="article:modified_time" content="2019-09-12T17:04:01+0200">

    
        <meta name="cXenseParse:recs:articleid" content="11583874"/>
            <meta name="cXenseParse:recs:men-category" content="Oslo"/>
        <meta name="cXenseParse:men-category" content="Oslo"/>
    
          <meta name="cXenseParse:recs:image" content="https://www.dagsavisen.no/image/policy:1.1583876:1568297556/image.jpg?f=default&w=640&$p$f$w=e6af8ae"/>
        <meta name="cXenseParse:recs:men-pluss" content="false">
        



<meta name="cXenseParse:title" content="Dette er Arbeiderpartiets nye bystyregruppe i Oslo"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11583874';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

<style>
        </style>              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
              <script type="text/javascript">
(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/158174/1440';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- Hotjar Tracking Code for https://www.dagsavisen.no/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1377428,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24340690" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340690&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73005534-1', 'auto');
  ga('send', 'pageview');

</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/eb87d939cf81153113a805aed/ba5ff5fd65f771f1bb6d2883a.js");</script>

<script>  
   $(document).on('click', '.da-header-userlogin.loggedin', function (e) {
      e.stopPropagation();
   });
</script>
    
                <!-- Chartbeat Start -->
<script type="text/javascript">
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65952;
	_sf_async_config.domain = 'dagsavisen.no'; 
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
	_sf_async_config.flickerControl = false;
	/** CONFIGURATION END **/
	
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- Chartbeat END -->
    </head>
<body class="article-page">
            <span data-ispreview="false" class="mmpreview"></span>
                                                                            
                    
        
  <div id="wrapper">
      <div class="da-header-sticky"  style="background-color: #A82128">
          <div class="da-header-content sticky">
                                <a href="http://www.dagsavisen.no" class="da-header-logo sticky w-inline-block" title="Dagsavisen Nettavisen Oslo">
                      <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="Dagsavisen" class="da-header-logo-img sticky"/>
                  </a>
                            <div class="da-header-right">
                      <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">Ut året for 1 krone!</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/order/expired?utm_source=dagsavisen&utm_medium=button">Ut året for 1 krone</a>
                  <a href="javascript:void(0)" class="dagsavisenLogin da-header-userlogin w-button"></a>
                  <a href="javascript:void(0)" class="da-header-menu sticky w-button da-menu-icon" data-ix="megamenu-show">Meny</a>
              </div>
          </div>
      </div>
      <div id="menuHeader" class="da-header"   style="background-color: #A82128;">
          <div class="da-header-mobileline"></div>
          <div class="da-header-content">
                                <a href="http://www.dagsavisen.no" class="da-header-logo w-inline-block">
                                                <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                        </a>
                            <div class="da-header-topmenu">
                                          
                          
     
                                                     
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                        </div>
              <div class="da-header-right">
                      <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">Ut året for 1 krone!</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/order/expired?utm_source=dagsavisen&utm_medium=button">Ut året for 1 krone</a>
                  <a href="javascript:void(0)" class="dagsavisenLogin da-header-userlogin w-button"></a>
                  <a href="javascript:void(0)" class="da-header-menu w-button da-menu-icon" data-ix="megamenu-show">Meny</a>
              </div>
          </div>
          <div class="header-megamenu">
              <div class="da-header-mobileline"></div>
              <div class="da-header-megamenu-wrap"  style="background-color: #A82128;">
                  <div class="da-header-content open">
                                              <a href="http://www.dagsavisen.no" class="da-header-logo w-inline-block">
                                                            <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                    </a>
                                            <div class="da-header-topmenu">
                                                        
                          
     
                                                     
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                      <div class="da-header-right">
                              <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">Ut året for 1 krone!</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/order/expired?utm_source=dagsavisen&utm_medium=button">Ut året for 1 krone</a>
                          <a href="javascript:void(0)" class="da-header-menu close w-button" data-ix="megamenu-close">Lukk</a>
                      </div>
                  </div>
              </div>
              <div class="megamenu-container">
                  <div class="header-megamenu-menuwrap w-clearfix">
                      <div class="header-megamenu-search">
                                                          









      
      <form id="dagsavisenSearchForm_top"
          action="/oslo/s%C3%B8k-etter-artikler-fra-oslo-7.786514"
          method="get" class="header-menu-search-open">
      <input type="hidden" name="sortby" value="date"/>
      <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off" class="header-search-input w-input" placeholder="Søk etter artikler fra Oslo"/>
      <input type="submit" value="Submit" class="header-search-submit w-button"/>
    </form>

  


  


                                                  </div>
                      <div class="header-megamenu-mainmenu megamenu-left">
                                                          
                          
     
                                                                                                                                                                                                                                                                                                                                      <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="javascript:void(0);" class="header-megamenu-menu-ul-link  "
                                    >
                                    Nyheter
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/innenriks" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Innenriks
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/verden" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Verden
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/helg-nye-inntrykk/ettertanke" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Intervjuet
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/helg-nye-inntrykk/portrett" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Portrettet
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/helg-nye-inntrykk/reportasjer" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Reportasjen
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/oslo" class="header-megamenu-menu-ul-link  "
                                    >
                                    Oslo
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/helg-nye-inntrykk/bylovene" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Restaurantanmeldelser
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/sport" class="header-megamenu-menu-ul-link  "
                                    >
                                    Sport
                                </a>
                            </li>

                                                                            </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/debatt" class="header-megamenu-menu-ul-link  "
                                    >
                                    Debatt
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/debatt" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Kommentar
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/debatt/leder" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Leder
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/kultur" class="header-megamenu-menu-ul-link  "
                                    >
                                    Kultur
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/musikk" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Musikk
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/film" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Film
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/boker" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Bøker
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/tv" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    TV
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/scene" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Scene
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/reise" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Reise
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/e-avisen" class="header-megamenu-menu-ul-link  "
                                    >
                                    E-avis
                                </a>
                            </li>

                                                                            </ul>
                                                                                                
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                      <div class="header-megamenu-usermenu">
                          <div class="header-menu-item usermenu small">
                              <a href="javascript:void(0)" class="dagsavisenLogin header-menu-usermenu-link"></a>
                          </div>
                                                        
                          
     
                                                                                                                                                                                                                <a href="http://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen " class="header-menu-item usermenu "
                            >
                            Min side
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/kontakt-oss" class="header-menu-item usermenu "
                            >
                            Kontakt oss
                        </a>
                                                                                                            <a href="https://annonse.dagsavisen.no/" class="header-menu-item usermenu "
                            >
                            Annonsere
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/d%C3%B8dsfall" class="header-menu-item usermenu "
                            >
                            Dødsfall
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/kundeservice" class="header-menu-item usermenu "
                            >
                            Kundeservice
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/kunngj%C3%B8ringer" class="header-menu-item usermenu "
                            >
                            Kunngjøringer
                        </a>
                                                                 
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                  </div>
              </div>
          </div>
      </div>

                            <div id="hestesko-wrapper">
              <div class="heste-center">
                  <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                                                <div class="ad-placeholder adunit" id="Toppbanner" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                        </div>
              </div>
              <div id="hestesko-sides">
                  <div class="heste-left">
                          <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                               <div class="ad-placeholder adunit" id="left_sticky" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                        </div>
                  </div>
                  <div class="heste-right">
                          <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                            <div class="ad-placeholder adunit" id="right_sticky" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                                      </div>
                  </div>
              </div>
            </div><!-- /#hestesko-wrap -->
                                                                                                    <div class="container topHtmlBanner">
                                                    </div>
                                        


















														






        
                                
        
    
                        







<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          <article id="article-printable" class="article-printable is-full cat-1 " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

    
    
    
    
    
                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1583876:1568297556/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1583876:1568297556/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1583876:1568297556/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left lazy'  alt='Byr&aring;dsleder i Oslo Raymond Johansen p&aring; partiets sentralstyrem&oslash;te tirsdag.
Foto: Terje Bendiksby / NTB scanpix'  title='Byr&aring;dsleder i Oslo Raymond Johansen p&aring; partiets sentralstyrem&oslash;te tirsdag.
Foto: Terje Bendiksby / NTB scanpix'  />
                    </div>
                                            
                        <div class="item  active">
                            <a rel="top_image_slide" class="top_image_slide" href="/image/policy:1.1583876:1568297556/image.jpg?f=16x9&w=1600&$p$f$w=9380a83">
                                 <i class='enlarge-icon fa fa-search-plus fa-lg'></i>
                                 <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1583876:1568297556/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1583876:1568297556/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1583876:1568297556/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left lazy'  alt='Byr&aring;dsleder i Oslo Raymond Johansen p&aring; partiets sentralstyrem&oslash;te tirsdag.
Foto: Terje Bendiksby / NTB scanpix'  title='Byr&aring;dsleder i Oslo Raymond Johansen p&aring; partiets sentralstyrem&oslash;te tirsdag.
Foto: Terje Bendiksby / NTB scanpix'  />
                            </a>
                                                                                        <div class="carousel-caption">
                                    <p>
                                        Byrådsleder i Oslo Raymond Johansen på partiets sentralstyremøte tirsdag.
                                    </p>
                                </div>
                                                                    <div class="carousel-photo-by">Foto: Terje Bendiksby / NTB scanpix</div>
                                                                                    </div>
                                    </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                            </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">Dette er Arbeiderpartiets nye bystyregruppe i Oslo</h1>
                <h2>Disse ble valg inn for Ap i Oslo. </h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="ad-placeholder adunit-lazy" id="nettbanner1" data-name="nettbanner1" data-size-mapping="dagsavisenArticleNettBanner1SizeMap"></div>            </div>
        
        <!-- initialize an empty array for contributors-->
                        
        <!-- BYLINE -->
        <div class="byline-meta">
            <div class="article-byline">
                                    

    <div class="article-byline-card w-clearfix">
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/polopoly_fs/1.683557.1454665216!/image/image.jpg_gen/derivatives/box_60/image.jpg'  class='article-byline-picture lazy'  />
                <div class="article-metadata-byline">Av
            <a href="/espen-hagensen-rusdal-18.3881" class="article-metadata-link">Espen Hågensen Rusdal</a><br>
            <span class="article-byline-details"><p>Journalist, kultur, Dagsavisen</p> <span class="authorArticleCount">, 1380 innlegg </span></span>
        </div>
    </div>

                            </div>
            <div class="article-metadata w-clearfix">
                <a href="javascript:void(0)" class="cat-1 sectionTag">
                    Oslo
                                    </a>
                <div class="article-metadata-right">
                    <span class="ic-fa"><i class="fa fa-clock-o"></i></span>
                    Idag 16:13 &nbsp;&nbsp;Sist oppdatert: 17:04, 12. sep 2019 &nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons fb" data-sharer="facebook"><i class="fa fa-facebook"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons tw" data-sharer="twitter"><i class="fa fa-twitter"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons"><i class="fa fa-print print-article"></i></a>
                </div>
            </div>
        </div>
        <!-- /.byline -->
        <div class="row main">
            <!-- /.sidebar -->

          
            <div class="col-sm-4 sidebar article-sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="ad-placeholder adunit-lazy" id="small_netboard1" data-size-mapping="dagsavisenArticleNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            
            
                        
            
                
                <div style="width:100%">
                                    </div>

                <!-- RECOMMENDATIONS -->
                                    <h2 class="headline">Anbefalte saker</h2>
                    <div class="recommendations clearfix">
                    </div><!-- /.comments -->
                
            </div>

            <div class="col-sm-12 main-col article-main-col standard-article">
                <!-- MAIN -->
                <span class="articleText responsive-block">
                    <p>Arbeiderpartiet har 12 representanter i bystyret etter valget. Det er en tilbakegang på 8.</p>

<p><a href="https://www.oslo.kommune.no/politikk-og-administrasjon/politikk/valg/resultater-for-kommunestyrevalget/#toc-2">Disse ble valgt inn for Ap</a>:</p>

<p>Raymond Johansen (13.002 personstemmer, 1,227 slengere), Kamzy Gunaratnam (6.631 personstemmer, 1.200 slengere), Tone Tellevik Dahl (2.803 personstemmer, 139 slengere), Frode Jacobsen (2.486 personstemmer, 111 slenger), Andreas Halse (2.176 personstemmer, 202 slengere), Rina Mariann Hansen (2.040 personstemmer, 164 slengere), Line Steine Oma (1603 personstemmer, 159 slengere), Victoria Marie Evensen (1.659 personstemmer, 65 slengere), Jon Reidar Øyan (1.463 personstemmer, 146 slengere), Henrik Dahl Jacobsen (1.365 personstemmer, 46 slengere), Abdullah Alsabeehg (2.588 personstemmer, 242 slengere), Awais Aslam (2.144 personstemmer, 191 slengere).</p>

<p>Blant de rødgrønne samarbeidspartiene får Ap 12 mandater, MDG 9, SV 6 og Rødt 4 mandater i Oslo bystyre i perioden 2019–2023. Ap taper imidlertid åtte mandater sammenlignet med 2015-valget, skriver NTB.</p>

<p><em><strong>Les også: <a href="/innenriks/erik-solheim-mdg-kan-ikke-vere-vannmelon-gronn-utenpa-og-rod-inni-1.1583683" >Erik Solheim: MDG kan ikke være vannmelon – grønn utenpå og rød inni</a></strong></em></p>

<h3>Flest personstemmer</h3>

<p>Miljøpartiet De Grønnes frontfigur i Oslo Lan Marie Berg fikk flest personstemmer i valget i hovedstaden. Berg fikk 17.044 personstemmer og 2.309 slengere, skriver NTB.</p>

<p class="txt-ind">Personstemmene kommer fra MDGs egne velgere, mens slengerne kommer fra velgere som har stemt på andre partier. Berg er i dag byråd for miljø og samferdsel i hovedstaden, og tallene viser at hun både fikk flest personstemmer og slengere av samtlige.</p>

<p class="txt-ind">Byrådsleder Raymond Johansen (Ap) fikk altså 13.002 personstemmer og 1.227 slengere.</p>

<p class="txt-ind">Hans hovedutfordrer, Erling Lae Solberg (H), fikk 14.524 personstemmer og 442 slengere.</p>

<p class="txt-ind">SVs ordfører Marianne Borgen fikk 8.073 personstemmer og 1.777 slengere. Høyt på statistikken kommer også Cecilie Lyngby fra Folkeaksjonen nei til mer bompenger (FNB) med 5.821 personstemmer og Aps varaordfører Kamzy Gunaratnam med 6.631 personstemmer og 1.200 slengere.</p>

<p class="txt-ind"><em><strong>Les også: <a href="/innenriks/navn-i-nyhetene/mdg-lan-om-morna-jens-sammenlikning-1.1583161" >MDG-Lan om Morna Jens-sammenlikning</a></strong></em></p>

<h3 class="txt-ind">Høyre størst</h3>

<p class="txt-ind">Mandatfordelingen for Oslo-valget viser, som tidligere kjent, at Høyre blir største parti med 15 mandater, fire færre enn i 2015, skriver NTB.</p>

<p class="txt-ind">Både Venstre og nykommeren Folkeaksjonen nei til mer bompenger får fire representanter, Fremskrittspartiet får tre og KrF én. Opptellingen viser også at Senterpartiet de neste fire årene blir representert i Oslo bystyre med ett medlem.</p>

<p class="txt-ind">Les også:</p>

<h2 class="txt-ind">Mandatfordeling</h2>

<p class="lead">Fakta om mandatfordeling i Oslo bystyre i perioden 2019–2023 (antall mandater, endring fra forrige periode i parentes).</p>

<p class="txt-ind">* Høyre 15 (-4)</p>

<p class="txt-ind">* Arbeiderpartiet 12 (-8)</p>

<p class="txt-ind">* Miljøpartiet De Grønne 9 (+4)</p>

<p class="txt-ind">* Sosialistisk Venstreparti 6 (+3)</p>

<p class="txt-ind">* Folkeaksjonen nei til mer bompenger 4 (+4)</p>

<p class="txt-ind">* Rødt 4 (+1)</p>

<p class="txt-ind">* Venstre 4 (-)</p>

<p class="txt-ind">* Fremskrittspartiet 3 (-1)</p>

<p class="txt-ind">* Kristelig Folkeparti 1 (-)</p>

<p class="txt-ind">* Senterpartiet 1 (+1)</p>

<p class="txt-ind">(Kilde: Oslo kommune)</p>

<p class="txt-ind"><em><strong>Les også: <a href="/innenriks/mazyar-keshvari-frp-erkjenner-falske-reiseregninger-for-nesten-en-halv-million-kroner-1.1583654" >Mazyar Keshvari (Frp) erkjenner falske reiseregninger for nesten en halv million kroner</a></strong></em></p>

                </span>
                <div class="dagsavisenDesktopAd">
                    <div class="ad-placeholder adunit-lazy" id="netboard" data-size-mapping="dagsavisenArticleNetBoardSizeMap" data-name="netboard"></div>                </div>
            </div>

                  </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12 clickad-container">
                <!-- SLIDE IN -->
                
                <div class="share">
                    <h4>DELE</h4>
                    <div class="row">
                        <div class="col-sm-8 share-btn-container">
                            <div class="row">
                                <div class="col-sm-6 social-share right-sm-padding5">
                                    <div class="tw">
                                        <a id="twitter-share" class="tw " data-sharer="twitter">
                                            <i class="fa fa-twitter"></i> Twitter
                                        </a>
                                    </div>
                                </div>
                                <div class="col-sm-6 social-share left-sm-padding5">
                                    <div class="fb">
                                        <a id="fb-share" class="fb" data-sharer="facebook">
                                            <i class="fa fa-facebook"></i> Facebook
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

                                  
<div class="row">
  <div class="col-sm-12">
      <div data-spklw-widget="widget-55e8516bb4c56"></div>

  
  
  <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
  </div>
</div>                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
				
						        <a href="/oslo/oslolandingpage/Tag/Valg%202019">Valg 2019</a>
			        <a href="/oslo/oslolandingpage/Tag/Arbeiderpartiet">Arbeiderpartiet</a>
			        <a href="/oslo/oslolandingpage/Tag/oslo">oslo</a>
			        <a href="/oslo/oslolandingpage/Tag/politikk">politikk</a>
			        <a href="/oslo/oslolandingpage/Tag/MDG">MDG</a>
			        <a href="/oslo/oslolandingpage/Tag/Milj%C3%B8partiet%20De%20Gr%C3%B8nne">Miljøpartiet De Grønne</a>
			        <a href="/oslo/oslolandingpage/Tag/SV">SV</a>
			        <a href="/oslo/oslolandingpage/Tag/R%C3%B8dt%20">Rødt </a>
						

                                            </div>
                
                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd">
                                <div class="ad-placeholder adunit-lazy" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                            </footer>
        </div>

    </div>
</article>
   <span class="adunit-dynamic" data-targetelement="span.articleText p" data-adunitid="articleboard" data-subadunit="board"  data-wrapperclass="article-board-left" data-sizemapping="dagsavisenArticleBoardSizeMap"></span>

<script>
    $(function(){
        var isTopSite = "true";
        var isProductionEnv = "true";

        if(typeof isProductionEnv !== "undefined" && isProductionEnv == "true"){

            var path = window.location.pathname;
            var pathLength = path.split("/").length;

            if(pathLength > 1){
                var site = path.split("/")[1];
                console.log("My Site : Sub page - " + site);
                $.get("https://socialdesk.dagsavisen.no/incr?site="+site+"&canonicalUrl=https://www.dagsavisen.no/oslo/1.1583874&publishedDate=1568297583705");
            }

            if(typeof isTopSite !== 'undefined' && isTopSite == "true"){
                console.log("My Site : Top - " + "Dagsavisen");
                $.get("https://socialdesk.dagsavisen.no/incr?site=dagsavisen&canonicalUrl=https://www.dagsavisen.no/oslo/1.1583874&publishedDate=1568297583705");
            }
        }// if only in production environment
    });
</script>
      </div>
   </div><!-- /.row -->
</div><!-- /.container -->


    <span class="mm-ads" data-site="dagsavisen.no" data-section="Oslo" data-context="article" data-tags="['Valg 2019','Arbeiderpartiet','oslo','politikk','MDG','Miljøpartiet De Grønne','SV','Rødt']" data-cxsegments="true"></span>
    
<div id="fb-root"></div>
<script>

    function trim_words(theString, numWords) {
        expString = theString.split(/\s+/,numWords);
        theNewString=expString.join(" ");
        return theNewString;
    }

    </script>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                          

  
  <div class="container">

                
        <div class="row">
                                  


















														






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Dette er Arbeiderpartiets nye bystyregruppe i Oslo" href="/oslo/dette-er-arbeiderpartiets-nye-bystyregruppe-i-oslo-1.1583874">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1583876:1568297556/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1583876:1568297556/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1583876:1568297556/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Byr&aring;dsleder i Oslo Raymond Johansen p&aring; partiets sentralstyrem&oslash;te tirsdag.
Foto: Terje Bendiksby / NTB scanpix'  title='Byr&aring;dsleder i Oslo Raymond Johansen p&aring; partiets sentralstyrem&oslash;te tirsdag.
Foto: Terje Bendiksby / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1583874.1568300448" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Dette er Arbeiderpartiets nye bystyregruppe i Oslo</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Fotballforbundet advarer mot MDG-krav" href="/oslo/dekket-for-gummikrangel-1.1583539">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1583540:1568277871/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1583540:1568277871/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1583540:1568277871/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Gummigranulat er sv&aelig;rt vanlig fyllmasse i kunstgressbaner. De gir bedre demping og mindre friksjon og s&oslash;rger for at dekket ikke blir for hardt &aring; spille p&aring;.
Foto: Trond Reidar Teigen/NTB scanpix'  title='Gummigranulat er sv&aelig;rt vanlig fyllmasse i kunstgressbaner. De gir bedre demping og mindre friksjon og s&oslash;rger for at dekket ikke blir for hardt &aring; spille p&aring;.
Foto: Trond Reidar Teigen/NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1583539.1568284748" data-teasername="dagsavisendynamicLayoutSmallTeaser">Fotballforbundet advarer mot MDG-krav</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Mann i 20-&aring;rene utsatt for vold og ran i Oslo" href="/oslo/mann-pagrepet-for-vold-og-ran-i-oslo-sentrum-1.1583467">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/polopoly_fs/1.1114579.1563952619!/image/image.jpg_gen/derivatives/169_312/image.jpg'  data-srcset='/polopoly_fs/1.1114579.1563952619!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1114579.1563952619!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w'  class='left lazy'  alt='Illustrasjonsfoto.'  title='Illustrasjonsfoto.
Foto: NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1583467.1568267544" data-teasername="dagsavisendynamicLayoutSmallTeaser">Mann i 20-&aring;rene utsatt for vold og ran i Oslo</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Grovt hetset og truet i Facebook-gruppe" href="/oslo/lan-marie-berg-utsatt-for-grov-netthets-og-trusler-1.1583460">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1583461:1568266579/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1583461:1568266579/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1583461:1568266579/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Lan Marie Berg (MDG) under valgvaken MDG.
Foto: H&aring;kon Mosvold Larsen / NTB scanpix'  title='Lan Marie Berg (MDG) under valgvaken MDG.
Foto: H&aring;kon Mosvold Larsen / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1583460.1568273946" data-teasername="dagsavisendynamicLayoutSmallTeaser">Grovt hetset og truet i Facebook-gruppe</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner1" data-name="nettbanner2/banner1" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















														






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Ida (30) s&oslash;kte om TT-drosje i februar 2018. Siden den gang har hun blitt sittende inne" href="/oslo/me-syke-ida-ble-nektet-tt-kort-1.1583039">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1583096:1568273335/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1583096:1568273335/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1583096:1568273335/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Ida Hofs&oslash; Eidissen.
Foto: Hilde Unosen'  title='Ida Hofs&oslash; Eidissen.
Foto: Hilde Unosen'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1583039.1568273295" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Ida (30) s&oslash;kte om TT-drosje i februar 2018. Siden den gang har hun blitt sittende inne</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Hundesykdom trolig ikke veldig smittsom" href="/innenriks/hundesykdom-trolig-ikke-veldig-smittsom-1.1583338">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1582654:1568125691/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1582654:1568125691/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1582654:1568125691/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='I en ny status tirsdag opplyser Veterin&aelig;rinstituttet at de enn&aring; ikke vet hva som er &aring;rsaken til at et tjuetall hunder har d&oslash;dd. Her analyseres pr&oslash;ver i laboratoriet p&aring; Veterin&aelig;rinstituttet.
Foto: &Oslash;rn E. Borgen / NTB scanpix'  title='I en ny status tirsdag opplyser Veterin&aelig;rinstituttet at de enn&aring; ikke vet hva som er &aring;rsaken til at et tjuetall hunder har d&oslash;dd. Her analyseres pr&oslash;ver i laboratoriet p&aring; Veterin&aelig;rinstituttet.
Foto: &Oslash;rn E. Borgen / NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1583338.1568218851" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Hundesykdom trolig ikke veldig smittsom</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="MDG-Lan om &laquo;Morna Jens&raquo;-sammenlikningen " href="/innenriks/navn-i-nyhetene/mdg-lan-om-morna-jens-sammenlikning-1.1583161">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1583276:1568266068/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1583276:1568266068/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1583276:1568266068/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Lan Marie Berg under valgvaken til Milj&oslash;partiet De Gr&oslash;nne (MDG) p&aring; Sentralen i Oslo.
Foto: H&aring;kon Mosvold Larsen / NTB scanpix'  title='Lan Marie Berg under valgvaken til Milj&oslash;partiet De Gr&oslash;nne (MDG) p&aring; Sentralen i Oslo.
Foto: H&aring;kon Mosvold Larsen / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1583161.1568273884" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">MDG-Lan om &laquo;Morna Jens&raquo;-sammenlikningen </h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Ap vil ikke komme SV i m&oslash;te p&aring; eiendomsskatt i Oslo" href="/innenriks/ap-vil-ikke-komme-sv-i-mote-pa-eiendomsskatt-i-oslo-1.1583228">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1583231:1568209312/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1583231:1568209312/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1583231:1568209312/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Oslo Arbeiderpartis leder Frode Jacobsen (mener det ikke er noen grunn til &aring; endre p&aring; eiendomsskatten i Oslo, slik SV krever. Her er han fotografert p&aring; Arbeiderpartiets landsm&oslash;te i v&aring;r.
Foto: Terje Pedersen / NTB scanpix'  title='Oslo Arbeiderpartis leder Frode Jacobsen (mener det ikke er noen grunn til &aring; endre p&aring; eiendomsskatten i Oslo, slik SV krever. Her er han fotografert p&aring; Arbeiderpartiets landsm&oslash;te i v&aring;r.
Foto: Terje Pedersen / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1583228.1568209229" data-teasername="dagsavisendynamicLayoutSmallTeaser">Ap vil ikke komme SV i m&oslash;te p&aring; eiendomsskatt i Oslo</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Bombetrussel mot politihuset i Oslo &ndash; en p&aring;grepet" href="/oslo/bombetrussel-mot-politihuset-i-oslo-en-pagrepet-1.1583189">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1583244:1568210120/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1583244:1568210120/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1583244:1568210120/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='En person er p&aring;grepet etter at han ringte politiet i Oslo og sa at han satt utenfor politihuset med en bombe.
Foto: Vidar Ruud / NTB scanpix'  title='En person er p&aring;grepet etter at han ringte politiet i Oslo og sa at han satt utenfor politihuset med en bombe.
Foto: Vidar Ruud / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1583189.1568211212" data-teasername="dagsavisendynamicLayoutSmallTeaser">Bombetrussel mot politihuset i Oslo &ndash; en p&aring;grepet</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="N&aring; er han tilbake i V&aring;lerenga" href="/sport/fellah-er-tilbake-i-vif-1.1582906">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1582908:1568189938/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1582908:1568189938/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1582908:1568189938/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Mohammed Fellah kan ikle seg V&aring;lerenga-drakt igjen. Her fra 2013. Foto: NTB scanpix'  title='Mohammed Fellah kan ikle seg V&aring;lerenga-drakt igjen. Her fra 2013. Foto: NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1582906.1568217312" data-teasername="dagsavisendynamicLayoutSmallTeaser">N&aring; er han tilbake i V&aring;lerenga</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner2" data-name="nettbanner2/banner2" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















														






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Beboer p&aring; Tjuvholmen: &laquo;Det er ingen menneskerett &aring; holde andre v&aring;kne om natta&raquo;" href="/debatt/tjuvholmen-skammen-1.1582440">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1582441:1568115419/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1582441:1568115419/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1582441:1568115419/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='ATTRAKTIVT OMR&Aring;DE: Tilstr&oslash;mningen til S&oslash;renga og Tjuvholmen har tydelig demonstrert et stort behov for rekreasjonsomr&aring;der i bykjernen, skriver Tove Kirkeng. FOTO: CORNELIUS POPPE/NTB SCANPIX'  title='ATTRAKTIVT OMR&Aring;DE: Tilstr&oslash;mningen til S&oslash;renga og Tjuvholmen har tydelig demonstrert et stort behov for rekreasjonsomr&aring;der i bykjernen, skriver Tove Kirkeng. FOTO: CORNELIUS POPPE/NTB SCANPIX'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1582440.1568115814" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Beboer p&aring; Tjuvholmen: &laquo;Det er ingen menneskerett &aring; holde andre v&aring;kne om natta&raquo;</h1>
                  </header>
                              <span class="cat-1" itemprop="keywords"  >Debatt </span>
                  </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                                
        
    
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Dette blir de viktigste dragkampene i Oslo" href="/oslo/dette-blir-de-politiske-dragkampene-i-oslo-1.1582608">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1582609:1568124085/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1582609:1568124085/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1582609:1568124085/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='FORHANDLINGER: SVs Inga Marte Thorkildsen, Aps Raymond Johansen og MDGs Lan Marie Berg vant valget, men med ulik maktfordeling sammenlignet med valgresultatet for fire &aring;r siden. N&aring; skal de forhandle ny byr&aring;dsplattform, og SV og MDG krever &oslash;kt innflytelse etter de gode valgresultatene. FOTO: OLE BERG-RUSTEN / NTB scanpix'  title='FORHANDLINGER: SVs Inga Marte Thorkildsen, Aps Raymond Johansen og MDGs Lan Marie Berg vant valget, men med ulik maktfordeling sammenlignet med valgresultatet for fire &aring;r siden. N&aring; skal de forhandle ny byr&aring;dsplattform, og SV og MDG krever &oslash;kt innflytelse etter de gode valgresultatene. FOTO: OLE BERG-RUSTEN / NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1582608.1568200180" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Dette blir de viktigste dragkampene i Oslo</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















														






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&laquo;3,9 prosent! S&aring; bitte, bitte sm&aring; er Milj&oslash;partiet i bydel Stovner&raquo;" href="/oslo/topp-ti-artige-tall-fra-oslovalget-2019-1.1582550">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1582551:1568120364/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1582551:1568120364/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1582551:1568120364/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='VALG: Bak disse forhengene skjer det mye overraskende. For eksempel var det ni personer i bydel Ullern som stemte p&aring; Norges Kommunistiske Parti (NKP). 	FOTO: TORE FJELD/KOMMUNAL- OG MODERNISERINGSDEPARTEMENTET'  title='VALG: Bak disse forhengene skjer det mye overraskende. For eksempel var det ni personer i bydel Ullern som stemte p&aring; Norges Kommunistiske Parti (NKP). 	FOTO: TORE FJELD/KOMMUNAL- OG MODERNISERINGSDEPARTEMENTET'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1582550.1568125382" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">&laquo;3,9 prosent! S&aring; bitte, bitte sm&aring; er Milj&oslash;partiet i bydel Stovner&raquo;</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Ble invitert inn i byr&aring;det. Takket nei" href="/oslo/sv-tok-til-orde-for-a-fa-rodt-med-i-byradet-i-oslo-1.1582496">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1582497:1568117239/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1582497:1568117239/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1582497:1568117239/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='R&oslash;dt-leder Bj&oslash;rnar Moxnes under partilederdebatten p&aring; Stortinget mandag kveld.
Foto: Terje Bendiksby / NTB scanpix'  title='R&oslash;dt-leder Bj&oslash;rnar Moxnes under partilederdebatten p&aring; Stortinget mandag kveld.
Foto: Terje Bendiksby / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1582496.1568117546" data-teasername="dagsavisendynamicLayoutSmallTeaser">Ble invitert inn i byr&aring;det. Takket nei</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="De r&oslash;dgr&oslash;nne berget makten i Oslo med knapp margin " href="/innenriks/de-rodgronne-berget-makten-i-oslo-1.1582188">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1582191:1568070181/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1582191:1568070181/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1582191:1568070181/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Arild Hermstad og Une Bastholm jubler p&aring; valgvaken til MDG p&aring; Sentralen i Oslo mandag kveld.
Foto: H&aring;kon Mosvold Larsen / NTB scanpix'  title='Arild Hermstad og Une Bastholm jubler p&aring; valgvaken til MDG p&aring; Sentralen i Oslo mandag kveld.
Foto: H&aring;kon Mosvold Larsen / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1582188.1568105326" data-teasername="dagsavisendynamicLayoutSmallTeaser">De r&oslash;dgr&oslash;nne berget makten i Oslo med knapp margin </h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Resultatet er lavere enn forventet, men jeg er stolt" href="/innenriks/raymond-johansen-jeg-er-stolt-1.1582157">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1582158:1568066628/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1582158:1568066628/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1582158:1568066628/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Byr&aring;dsleder Raymond Johansen sier han er stolt, til tross for at valgresultatet i Oslo er lavere enn forventet.
Foto: Fredrik Hagen / NTB scanpix'  title='Byr&aring;dsleder Raymond Johansen sier han er stolt, til tross for at valgresultatet i Oslo er lavere enn forventet.
Foto: Fredrik Hagen / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1582157.1568068147" data-teasername="dagsavisendynamicLayoutSmallTeaser">&ndash; Resultatet er lavere enn forventet, men jeg er stolt</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner3" data-name="nettbanner2/banner3" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















														






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Ingen MDG-omfavnelse fra Tajik" href="/innenriks/hadia-tajik-mener-det-er-uaktuelt-a-snakke-om-regjeringssamarbeid-med-mdg-na-1.1582048">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1582078:1568061323/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1582078:1568061323/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1582078:1568061323/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1582048.1568103286" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Ingen MDG-omfavnelse fra Tajik</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="&laquo;Ut med r&oslash;de kontorstoler, inn med gr&oslash;nne sofaer&raquo;" href="/oslo/deven-na-puster-lan-raymond-i-nakken-1.1582016">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1582023:1568057468/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1582023:1568057468/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1582023:1568057468/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='TRAPPA: Lan Marie Berg, her p&aring; vei inn til MDGs valgvake i Oslo.
Foto: Foto: H&aring;kon Mosvold Larsen / NTB scanpix'  title='TRAPPA: Lan Marie Berg, her p&aring; vei inn til MDGs valgvake i Oslo.
Foto: Foto: H&aring;kon Mosvold Larsen / NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1582016.1568058794" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">&laquo;Ut med r&oslash;de kontorstoler, inn med gr&oslash;nne sofaer&raquo;</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















														






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Kan bli d&aring;rligste valg for Oslo H&oslash;yre siden 1955" href="/oslo/kan-bli-darligste-valg-for-oslo-hoyre-siden-1955-1.1581905">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1582038:1568058044/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1582038:1568058044/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1582038:1568058044/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Byr&aring;dslederkandidat Eirik Lae Solberg under valgvaken til H&oslash;yre p&aring; Clarion Hotel Oslo.
Foto: Heiko Junge / NTB scanpix'  title='Byr&aring;dslederkandidat Eirik Lae Solberg under valgvaken til H&oslash;yre p&aring; Clarion Hotel Oslo.
Foto: Heiko Junge / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1581905.1568094487" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Kan bli d&aring;rligste valg for Oslo H&oslash;yre siden 1955</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Frp: &ndash; Klart vi er skuffet. Vi vil jo helst v&aelig;re p&aring; vinnerlaget" href="/oslo/siv-jensen-jeg-er-skuffet-1.1581703">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1582134:1568064100/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1582134:1568064100/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1582134:1568064100/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Partileder Siv Jensen var ikke forn&oslash;yd med Frps tall valgnatta.
Foto: Stian Lysberg Solum/NTB Scanpix'  title='Partileder Siv Jensen var ikke forn&oslash;yd med Frps tall valgnatta.
Foto: Stian Lysberg Solum/NTB Scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1581703.1568066434" data-teasername="dagsavisendynamicLayoutSmallTeaser">Frp: &ndash; Klart vi er skuffet. Vi vil jo helst v&aelig;re p&aring; vinnerlaget</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Aldri har s&aring; mange partier greid &aring; gj&oslash;re s&aring; d&aring;rlige valgkamper p&aring; s&aring; kort tid" href="/oslo/hvordan-i-alle-dager-havna-vi-her-1.1581908">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1581909:1568046503/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1581909:1568046503/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1581909:1568046503/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='KAOS: De aller fleste av disse havner i Oslo bystyre snart. Fra &oslash;verst til venstre: Eirik Lae Solberg (H) klemmer et tre, Cecilie Lyngby (En eller annen del av Bompengepartiet), Lan Marie Berg (MDG) sk&aring;ler for seieren p&aring; forskudd, Aina Stenersend (Frp), jubler for en helt annen seier, Eivor Evenrud (R) og Saida Begum (H) konkurrere i &aring; ha lengst h&aring;r og &aring; skjule Hallstein Bjercke (V), og til slutt ordf&oslash;rer Marianne Borgen (SV) og byr&aring;dsleder Raymond Johansen (Ap) som sikkert vinner til slutt.	 FOTO: TERJE PEDERSEN/NTB SCANPIX (HOVEDBILDET. RESTEN DIVERSE DAGSAVISEN. MONTASJE AV SLASKEN.)'  title='KAOS: De aller fleste av disse havner i Oslo bystyre snart. Fra &oslash;verst til venstre: Eirik Lae Solberg (H) klemmer et tre, Cecilie Lyngby (En eller annen del av Bompengepartiet), Lan Marie Berg (MDG) sk&aring;ler for seieren p&aring; forskudd, Aina Stenersend (Frp), jubler for en helt annen seier, Eivor Evenrud (R) og Saida Begum (H) konkurrere i &aring; ha lengst h&aring;r og &aring; skjule Hallstein Bjercke (V), og til slutt ordf&oslash;rer Marianne Borgen (SV) og byr&aring;dsleder Raymond Johansen (Ap) som sikkert vinner til slutt.	 FOTO: TERJE PEDERSEN/NTB SCANPIX (HOVEDBILDET. RESTEN DIVERSE DAGSAVISEN. MONTASJE AV SLASKEN.)'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1581908.1568055572" data-teasername="dagsavisendynamicLayoutSmallTeaser">Aldri har s&aring; mange partier greid &aring; gj&oslash;re s&aring; d&aring;rlige valgkamper p&aring; s&aring; kort tid</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Dette partiet speiler befolkningen mest mulig &laquo;korrekt&raquo;" href="/innenriks/gi-meg-navnet-ditt-og-jeg-skal-si-deg-i-hvilket-parti-du-horer-hjemme-1.1581798">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1581888:1568043028/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1581888:1568043028/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1581888:1568043028/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='F&oslash;rstekandidat i Oslo, f&oslash;rstekandidat i Oslo, Bj&oslash;rn Revil  (t.h.) og andre kandidat Cecilie Lyngby (nr. to f.h.) i Folkeaksjonen Nei til mer bompenger (FNB) demonstrerer ved bommen i Middelthunsgate l&oslash;rdag.
Foto: Lise &Aring;serud / NTB scanpix'  title='F&oslash;rstekandidat i Oslo, f&oslash;rstekandidat i Oslo, Bj&oslash;rn Revil  (t.h.) og andre kandidat Cecilie Lyngby (nr. to f.h.) i Folkeaksjonen Nei til mer bompenger (FNB) demonstrerer ved bommen i Middelthunsgate l&oslash;rdag.
Foto: Lise &Aring;serud / NTB scanpix'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1581798.1568054340" data-teasername="dagsavisendynamicLayoutSmallTeaser">Dette partiet speiler befolkningen mest mulig &laquo;korrekt&raquo;</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner4" data-name="nettbanner2/banner4" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Hun var &eacute;n av de seks f&oslash;rste kvinnene som ble valgt inn i Oslos bystyre" href="/oslo/bystyrets-forste-kvinner-1.1581516">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1581520:1568015621/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1581520:1568015621/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1581520:1568015621/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Martha Tyn&aelig;s var f&oslash;rste kvinne til &aring; ta ordet i bystyret etter at kvinner var valgt inn etter kommunestyrevalget i 1901. I 1972 fikk hun veien Martha Tynes&rsquo; vei i bydel Stovner.
Foto: LokalhistorieWiki'  title='Martha Tyn&aelig;s var f&oslash;rste kvinne til &aring; ta ordet i bystyret etter at kvinner var valgt inn etter kommunestyrevalget i 1901. I 1972 fikk hun veien Martha Tynes&rsquo; vei i bydel Stovner.
Foto: LokalhistorieWiki'  />
                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1581516.1568031318" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Hun var &eacute;n av de seks f&oslash;rste kvinnene som ble valgt inn i Oslos bystyre</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="V&aring;lerenga-spiller forlot Tyrkia: &ndash; Klubbpresidenten truet s&oslash;nnen min" href="/sport/valerenga-spiller-forlot-tyrkia-klubbpresidenten-truet-sonnen-min-1.1581618">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1581623:1568022360/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1581623:1568022360/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1581623:1568022360/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Pierre Kanstrup (nummer 27) er kommet til en tryggere tilv&aelig;relse i V&aring;lerenga enn i tyrkiske Erzurumspor.
Foto: Mats Torbergsen / NTB scanpix'  title='Pierre Kanstrup (nummer 27) er kommet til en tryggere tilv&aelig;relse i V&aring;lerenga enn i tyrkiske Erzurumspor.
Foto: Mats Torbergsen / NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1581618.1568061914" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">V&aring;lerenga-spiller forlot Tyrkia: &ndash; Klubbpresidenten truet s&oslash;nnen min</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
  </div>

        
                    <div class="container">
                <div class="row articleBottomRow">
                    <div class="dagsavisenDesktopAd">
                        <div class="ad-placeholder adunit-lazy" id="nettBanner3" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>                    </div>
                </div>
            </div>
                    <!-- footer -->
      <div id="wrap-footer" style="overflow-y:hidden;background-color: #a82128;">
	<div class="content-wrap">
		<footer class="container">
			<div id="footer-top" align="center">
              <img style="display: none" src="https://inviso.rampanel.com/ram/Inviso?i=18005&c=51726&n=dainvisosajt&t=6&cg=0&r=1&rdir=1"/>
              <h2>Mediehuset Dagsavisen</h2>	
              <p>	
              		Sjefredaktør og adm.dir.: <a href="mailto:eirik.lysholm@dagsavisen.no" title="link_title">Eirik Hoff Lysholm</a> | 
					Direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="link_title">Nina Kordahl</a> | 
					Redaktør Dagsavisen Oslo: <a href="mailto:bente.rognan.gravklev@dagsavisen.no" title="link_title">Bente Rognan Gravklev</a> | 
					Sjefredaktør RA: <a href="mailto:bjs@rogalandsavis.no" title="link_title">Bjørn Sæbø</a> | 
					Redaktør Demokraten og Moss Dagblad: <a href="mailto:henriette.ydse.krogstad@demokraten.no" title="link_title">Henriette Ydse Krogstad</a> | 
					Redaktør Fremtiden: <a href="mailto:katrine.strom@dagsavisen.no" title="link_title">Katrine Strøm</a>
				</p>
              <p>	
                	<b>FELLESREDAKSJON</b><br>
              		Politisk redaktør: <a href="mailto:lars.west.johnsen@dagsavisen.no" title="link_title">Lars West Johnsen</a> | 
					Kulturredaktør: <a href="mailto:mode.steinkjer@dagsavisen.no" title="link_title">Mode Steinkjer</a> | 
					Utenriksredaktør: <a href="mailto:iselin.stalheim.moller@dagsavisen.no" title="link_title">Iselin Stalheim Møller</a> | 
					Digitalsjef: <a href="mailto:lasse.hansen@dagsavisen.no" title="link_title">Lasse Hansen</a> | 
					Debattansvarlig: <a href="mailto:selma.moren@dagsavisen.no" title="link_title">Selma Moren</a> 
				</p>
				<p>
					<b>TIPS</b><br>
					<a href="mailto:tips@dagsavisen.no">Dagsavisen</a>: <a href="tel:22-99-81-30" title="title_link">22 99 81 30</a> | 
					<a href="mailto:tips@rogalandsavis.no">Rogalands Avis</a>: <a href="tel:51-82-20-00" title="title_link">51 82 20 00</a> | 
					<a href="mailto:demokraten@demokraten.no">Demokraten</a>: <a href="tel:97-01-82-82" title="title_link">970 18 282</a> |
 					<a href="mailto:tipsfremtiden@dagsavisen.no">Fremtiden</a>: <a href="tel:95-07-44-48" title="title_link">950 74 448</a> |
					<a href="mailto:mossdagblad@dagsavisen.no">Moss Dagblad</a>: <a href="tel:45-27-62-35" title="title_link">452 76 235</a> 
 				</p>
				<p>
                  Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a> | <a href="https://ocast.com/nb-no/groups/mediehuset-dagsavisen-1899">Annonsere</a> | <a href="mailto:dagsavisen@mediaconnect.no">Abonnement</a> | <a href="https://www.dagsavisen.no/kontakt-oss">Kontakt oss</a>
				</p>
              <p>Vi arbeider etter <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og <a href="https://presse.no/pfu/etiske-regler/redaktorplakaten/">Redaktørplakaten</a></p>
				<p>
			    	<b>Mediehuset Dagsavisen 2019 © </b>
			    	<a href="http://www.dagsavisen.no/personvern" title="Personvernerklæring">Personvernerklæring og informasjonskapsler (cookies)</a><br>
          		</p>
              
			</div><!- #footer-top -->
		</footer>
	</div><!-- /.content-wrap -->
</div>

                                               <span class="genericMentorPopup" data-popupname="cookiepolicy" data-cookieversion="mentorcookiepolicy1531887239445" style="display:none;">
            <div class="cookie-acceptance">
   <div class="cookie-acceptance-wrapper">
      <h2 class="cookie-acceptance-title">Dine data</h2>
      <div class="cookie-acceptance-text">Dagsavisen.no benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="https://www.dagsavisen.no/dagsavisen-personvernerkl%C3%A6ring-1.1168194" class="white">Personvernerklæring</a> </div>
      <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">OK</a>
   </div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
              
            
  </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1583874&amp;d=/2.707/2.1054';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>
    jQuery(document).ready(function(){
        MMGlobal.Utils.showLoginLogoutStatus($('.dagsavisenLogin'),'http://www.dagsavisen.no/cm/2.707/oslo/dette-er-arbeiderpartiets-nye-bystyregruppe-i-oslo-1.1583874','dagsavisen.no');
        setLoginLinkPaywallBox();
        MMGlobal.Utils.showCampaignStatus('flex');
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";
        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "sectionpageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }
    });
</script>
        
                <script type="text/javascript">
	
	$(document).ready(function () {
		var getSubscriptionStatus = function () {
			var status = 'anon';
			if(MMGlobal.MMUserUtils.isUserLoggedIn()) {
				status = 'lgdin';
				if(MMGlobal.MMUserUtils.hasValidSubscription()) {
					status = 'paid';
				}
			}
			return status;
		};
      
      	function getElementIfDefined(className,single=false) {
          var elem = document.getElementsByClassName(className);
          var elements = []
          for (var i=0, item; item = elem[i]; i++) { 
			if( typeof item !== 'undefined' && item !== null ){
				if (single) {
					return item.innerText.trim();
				} else {
					elements.push(item.innerText.trim());
				}
			}
          }
	  	  return elements.join(',');
		};
		
        function getSectionPath(){
          var section = document.location.href.split('/')[3];
          if( typeof section !== 'undefined' && section !== null && section.includes('?')){
              return section.substring(0, section.indexOf('?'));
          }
          return section
        }
      
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
		
		_sf_async_config.sections = getSectionPath();  // CHANGE THIS TO YOUR SECTION NAME(s)
		_sf_async_config.authors = getElementIfDefined('article-metadata-link');  // CHANGE THIS TO YOUR AUTHOR NAME(s)

      	var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', getSubscriptionStatus()]);
	
		console.log("Section:" + _sf_async_config.sections);
		console.log("Author:" + _sf_async_config.authors);                      
		console.log("loggedin:" + getSubscriptionStatus());
		
		/** CONFIGURATION END **/
		
		
		function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
				}
		loadChartbeat();
		
	});
	
</script>
    </body>
</html>

