

  
    
    






    









    
    

                        
    <!doctype html>
<html lang="no">
<head>
    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
    <!-- Mobile meta ////////////////////////////// -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

              
      
    <!-- Stylesheets ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/native-ads-7.1740009">
            <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681038">
            <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style-7.1554666">
            <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <!-- Google Fonts
      ////////////////////////////// -->
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>
    <!-- Rss feed -->
    
    <script>
        mentorDFPID = "38586112";
        cxensePersistedQueryId = 'ab55799da4d4d085f495c29edbd2319bff45a805';
        isProductionEnvironment = "true";
        var isPaywallPage = ("vl.Tro24PageLayout" == "paywallPageLayout");
    </script>

    <!-- Javascripts -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
        <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.dagsavisen.no/verden/tyrkia-raser-mot-at-frankrike-har-minnedag-for-folkemordet-pa-armenerne-1.1273905">
    
                                          <title>Tyrkia raser mot at Frankrike har minnedag for folkemordet på armenerne - Verden</title>
                


















														











  
  
    
    <!-- metaView -->
        
        <meta property="og:title" content="Tyrkia raser mot at Frankrike har minnedag for folkemord">
    <meta property="og:description" content="&ndash; Ingen skal f&aring; skitne til v&aring;r historie, sier regjeringstalsmann.">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.dagsavisen.no/verden/tyrkia-raser-mot-at-frankrike-har-minnedag-for-folkemordet-pa-armenerne-1.1273905">
    <meta name="description" content="Regjeringen i Tyrkia reagerer sterkt p&aring; at Frankrikes president Emmanuel Macron har innf&oslash;rt en nasjonal minnedag for folkemordet p&aring; armenerne.">

          <meta property="og:image" content="https://www.dagsavisen.no/image/policy:1.1273909:1549469956/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
            <meta property="og:article:published_time" content="2019-02-6T17:21:26+0100"/>
    <meta property="og:article:modified_time" content="2019-02-6T17:22:02+0100"/>
    <meta property="article:modified_time" content="2019-02-6T17:22:02+0100">

    
        <meta name="cXenseParse:recs:articleid" content="11273905"/>
            <meta name="cXenseParse:recs:men-category" content="Verden"/>
        <meta name="cXenseParse:men-category" content="Verden"/>
    
          <meta name="cXenseParse:recs:image" content="https://www.dagsavisen.no/image/policy:1.1273909:1549469956/image.jpg?f=default&w=640&$p$f$w=e6af8ae"/>
        <meta name="cXenseParse:recs:men-pluss" content="false">
        



<meta name="cXenseParse:title" content="Tyrkia raser mot at Frankrike har minnedag for folkemordet på armenerne"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11273905';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

<style>
        </style>              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
              <script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24340690" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340690&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73005534-1', 'auto');
  ga('send', 'pageview');

</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/eb87d939cf81153113a805aed/ba5ff5fd65f771f1bb6d2883a.js");</script>
    </head>
<body class="article-page">
        <span data-ispreview="false" class="mmpreview"></span>
                                                                        <!-- Overlay when hamburger menu is open -->
        
  <!-- Overlay when hamburger menu is open -->
  <div class="page__overlay"></div>
  <!-- STICKY TOP -->
  <div class="sticky__top" style="background-color: #a82128;">
             <a class="sticky__top__logo" href="http://www.dagsavisen.no" title="">
                    <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt=""  />
              </a>
      <!-- TOP MENU BUTTON -->
      <div class="menu__button">
          <span class="text">MENY</span>
          <div class="button">
              <div></div>
              <div></div>
              <div></div>
          </div>
      </div>
  </div>
  <div id="search-box">
      <div class="close">
          <i class="fa fa-times-circle"></i>
      </div>
      <span>Søk i alt innhold på dagsavisen.no</span>
              









      
      <form id="dagsavisenSearchForm_top"
          action="/s%C3%B8k-7.1589162"
          method="get">
      <input type="hidden" name="sortby" value="date"/>

      <div class="search__box__field search-field">
        <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off">
      </div>
      <input type="submit" value="SØK">
    </form>

  


  

</div>



        </div>
    <div id="wrapper">
      <header class="page__header">
          <div class="page__header__top"                                             style="border-top: 8px solid #a82128;background-color: #A82128;"
                                        >
              <div class="container">
                  <div class="row">
                      <div class="col-sm-12">

                          <!-- Logo -->
                                                        <a id="logo" class="mobileLogo hidden-xs" href="http://www.dagsavisen.no" title="">
                                                                        <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                </a>
                                                                                                                    <a class="commercial-text" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">Bli abonnent</a>
                                                                                                                    <!-- SEARCH BUTTON -->
                          <a class="search-button hidden-xs " title="SØK">
                              <i class="fa fa-search"></i>SØK
                          </a>

                          <!-- Log in button-->
                          <a class="login-button dagsavisenLogin hidden-xs" title="Logg inn">
                            <i class="fa fa-user"></i>LOGG INN
                          </a>
                          <!-- TOP MENU BUTTON -->
                          <div class="menu__button"  style="background: #a82128" >
                              <span class="text">MENY</span>
                              <div class="button">
                                  <div></div>
                                  <div></div>
                                  <div></div>
                              </div>
                          </div>
                          <!-- MENU -->
                          <div class="menu-wrapper">
                              <div class="page__header__top__menu">
                                  <nav id="hamburger-primary-nav">
                                                                           <div id="cssmenu">
                                           
                          
     
                                  
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/rogalandsavis"
                                                   class=""
                                                      style="background:#A82128" >Rogalandsavis
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/rogalandsavis/tips"
                                                   class=""
                                                      style="background:#A82128" >Tips
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/rogalandsavis/familiesidene"
                                                   class=""
                                                      style="background:#A82128" >Familiesidene
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/rogalandsavis/d%C3%B8dsfall"
                                                   class=""
                                                      style="background:#A82128" >Dødsfall
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="http://selfservice.mediaconnect.no/?client_id=selfservice.rogalandsavis" class=""
                                                      style="background:#A82128" >Min side
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="https://annonse.rogalandsavis.no" class=""
                                                      style="background:#A82128" >Annonsere
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyemeninger"
                                                   class=""
                                                      style="background:#A82128" >Nye Meninger
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyemeninger/alle-meninger"
                                                   class=""
                                                      style="background:#A82128" >Alle meninger
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyemeninger/alle-skribenter"
                                                   class=""
                                                      style="background:#A82128" >Skribenter
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyemeninger/om-nm"
                                                   class=""
                                                      style="background:#A82128" >Om NM
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyemeninger/hjelp"
                                                   class=""
                                                      style="background:#A82128" >Hjelp
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/oslo"
                                                   class=""
                                                      style="background:#A82128" >Oslo
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/e-avisen"
                                                   class=""
                                                     target="_blank"   style="background:#A82128" >E-avisen
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/innenriks"
                                                   class=""
                                                      style="background:#A82128" >Innenriks
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/innenriks/navn-i-nyhetene"
                                                   class=""
                                                      style="background:#A82128" >Navn i nyhetene
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/verden"
                                                   class=""
                                                      style="background:#A82128" >Verden
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/sport"
                                                   class=""
                                                      style="background:#A82128" >Sport
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kultur"
                                                   class=""
                                                      style="background:#A82128" >Kultur
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kultur/musikk"
                                                   class=""
                                                      style="background:#A82128" >Nye takter
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/2.723"
                                                   class=""
                                                      style="background:#A82128" >Grenseløs
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kultur/boker"
                                                   class=""
                                                      style="background:#A82128" >Bøker
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kultur/film"
                                                   class=""
                                                      style="background:#A82128" >Filmer
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kultur/tv"
                                                   class=""
                                                      style="background:#A82128" >TV
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyetrender"
                                                   class=""
                                                      style="background:#A82128" >Nye Trender
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/reise"
                                                   class=""
                                                      style="background:#A82128" >Reise
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk"
                                                   class=""
                                                      style="background:#A82128" >Helg
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/mat-og-drikke"
                                                   class=""
                                                      style="background:#A82128" >Mat og drikke
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/mat-og-drikke/vin"
                                                   class=""
                                                      style="background:#A82128" >Vin
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/ettertanke"
                                                   class=""
                                                      style="background:#A82128" >Intervjuet
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/reportasjer"
                                                   class=""
                                                      style="background:#A82128" >Reportasjen
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/portrett"
                                                   class=""
                                                      style="background:#A82128" >Portrettet
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/bylovene"
                                                   class=""
                                                      style="background:#A82128" >Byløvene
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/bylovene/rss"
                                                   class=""
                                                      style="background:#A82128" >Bylovene RSS
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/west"
                                                   class=""
                                                      style="background:#A82128" >West på lørdag
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="http://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen" class=""
                                                      style="background:#A82128" >Min side
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kundeservice"
                                                   class=""
                                                      style="background:#A82128" >Kundeservice
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kunngj%C3%B8ringer"
                                                   class=""
                                                      style="background:#A82128" >Kunngjøringer
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/d%C3%B8dsfall"
                                                   class=""
                                                      style="background:#A82128" >Dødsfall
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="https://annonse.dagsavisen.no/" class=""
                                                      style="background:#A82128" >Annonsere
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                        
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#a82128")){
            defaultHeaderBorderColor = "#a82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                             </div>
                                                                      </nav>
                              </div>
                          </div>
                      </div>
                  </div>
              </div>
              <div class="container">
                  <div class="row">
                          <nav class="page__header__bottom__menu col-sm-12">
                                                                    
                          
     
                    
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#a82128")){
            defaultHeaderBorderColor = "#a82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColorValue")){
            defaultMenuTextColor = "$menuTextNormalColorValue";
        }
        if(isVelocityVariableValued("$menuTextHoverColorValue")){
            defaultMenuTextHoverColor = "$menuTextHoverColorValue";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                                                </nav>
                          <!-- Logo -->
                                                        <div class="col-sm-6">
                                  <a id="logo" class="mobileLogo visible-xs" href="http://www.dagsavisen.no" title="">
                                                                                <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                        </a>
                              </div>
                                            </div>
              </div>
          </div>
      </header>

                            <div id="hestesko-wrapper">
              <div class="heste-center">
                  <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                                                <div class="ad-placeholder adunit" id="Toppbanner" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                        </div>
              </div>
              <div id="hestesko-sides">
                  <div class="heste-left">
                          <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                               <div class="ad-placeholder adunit" id="left_sticky" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                        </div>
                  </div>
                  <div class="heste-right">
                          <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                            <div class="ad-placeholder adunit" id="right_sticky" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                                      </div>
                  </div>
              </div>
            </div><!-- /#hestesko-wrap -->
                                                                                                    <div class="container topHtmlBanner">
                                                    </div>
                                        


















														












<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          <article id="article-printable" class="article-printable is-full cat-1 " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

    
    
    
    
    
                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img src='/image/policy:1.1273909:1549469956/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1273909:1549469956/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1273909:1549469956/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left'  title='Tyrkias president Recep Tayyip Erdogan misliker sterkt at massedrapene p&aring; armenere under og etter f&oslash;rste verdenskrig beskrives som et folkemord.'  />
                    </div>
                                            
                        <div class="item  active">
                            <a rel="top_image_slide" class="top_image_slide" href="/image/policy:1.1273909:1549469956/image.jpg?f=16x9&w=1600&$p$f$w=9380a83">
                                 <i class='enlarge-icon fa fa-search-plus fa-lg'></i>
                                 <img src='/image/policy:1.1273909:1549469956/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1273909:1549469956/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1273909:1549469956/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left'  title='Tyrkias president Recep Tayyip Erdogan misliker sterkt at massedrapene p&aring; armenere under og etter f&oslash;rste verdenskrig beskrives som et folkemord.'  />
                            </a>
                                                                                        <div class="carousel-caption">
                                    <p>
                                        Tyrkias president Recep Tayyip Erdogan misliker sterkt at massedrapene på armenere under og etter første verdenskrig beskrives som et folkemord.
                                    </p>
                                </div>
                                                                    <div class="carousel-photo-by">Foto: Burhan Ozbilici / AP / NTB scanpix</div>
                                                                                    </div>
                                    </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                            </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">Tyrkia raser mot at Frankrike har minnedag for folkemordet p&aring; armenerne</h1>
                <h2>Regjeringen i Tyrkia reagerer sterkt p&aring; at Frankrikes president Emmanuel Macron har innf&oslash;rt en nasjonal minnedag for folkemordet p&aring; armenerne.</h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="ad-placeholder adunit" id="nettbanner1" data-name="nettbanner1" data-size-mapping="dagsavisenArticleNettBanner1SizeMap"></div>            </div>
        
        <!-- initialize an empty array for contributors-->
        
        
        <!-- BYLINE -->
        <div class="byline-meta">
            <div class="article-byline">
                            </div>
            <div class="article-metadata w-clearfix">
                <a href="javascript:void(0)" class="cat-1 sectionTag">
                    Verden
                                    </a>
                <div class="article-metadata-right">
                    <span class="ic-fa"><i class="fa fa-clock-o"></i></span>
                    Idag 17:21 &nbsp;&nbsp;Sist oppdatert: 17:22, 6. feb 2019 &nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons fb" data-sharer="facebook"><i class="fa fa-facebook"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons tw" data-sharer="twitter"><i class="fa fa-twitter"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons"><i class="fa fa-print print-article"></i></a>
                </div>
            </div>
        </div>
        <!-- /.byline -->
        <div class="row main">
            <!-- /.sidebar -->

          
            <div class="col-sm-4 sidebar article-sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="ad-placeholder adunit-lazy" id="small_netboard1" data-size-mapping="dagsavisenArticleNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            
            
                        
            
                
                <div style="width:100%">
                                    </div>

                <!-- RECOMMENDATIONS -->
                                    <h2 class="headline">Anbefalte saker</h2>
                    <div class="recommendations clearfix">
                    </div><!-- /.comments -->
                
            </div>

            <div class="col-sm-12 main-col article-main-col standard-article">
                <!-- MAIN -->
                <span class="articleText responsive-block">
                    <p>En talsmann for Tyrkias president Recep Tayyip Erdogan mener Macron bruker minnedagen til å ta oppmerksomheten bort fra politiske problemer på hjemmebane.</p>

<p>– Ingen skal få skitne til vår historie, sier talsmannen Ibrahim Kalin.</p>

<p>Macron erklærte i en tale tirsdag at 24. april blir fransk nasjonal minnedag for folkemordet på armenerne. Massedrapene på armenere fant sted under og etter første verdenskrig i Det osmanske rike – forløperen til dagens Tyrkia.</p>

<p>Det anslås at opptil 1,5 millioner mennesker ble drept som følge av massakrer, deportasjoner, tvangsarbeid og dødsmarsjer. Tyrkia benekter at disse hendelsene utgjorde et folkemord, og tyrkiske myndigheter pleier å slå hardt ned på dem som bruker dette begrepet om skjebnen til armenerne i Det osmanske riket. (NTB)</p>

<p><strong>Les også: <a href="/verden/tyrkia-til-angrep-pa-tyskland-1.737256" >Tyrkia til angrep på Tyskland</a></strong></p>

                </span>
                <div class="dagsavisenDesktopAd">
                    <div class="ad-placeholder adunit-lazy" id="netboard" data-size-mapping="dagsavisenArticleNetBoardSizeMap" data-name="netboard"></div>                </div>
            </div>

                  </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12 clickad-container">
                <!-- SLIDE IN -->
                
                <div class="share">
                    <h4>DELE</h4>
                    <div class="row">
                        <div class="col-sm-8 share-btn-container">
                            <div class="row">
                                <div class="col-sm-6 social-share right-sm-padding5">
                                    <div class="tw">
                                        <a id="twitter-share" class="tw " data-sharer="twitter">
                                            <i class="fa fa-twitter"></i> Twitter
                                        </a>
                                    </div>
                                </div>
                                <div class="col-sm-6 social-share left-sm-padding5">
                                    <div class="fb">
                                        <a id="fb-share" class="fb" data-sharer="facebook">
                                            <i class="fa fa-facebook"></i> Facebook
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd">
                                <div class="ad-placeholder adunit-lazy" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                
                                  
<div class="row">
  <div class="col-sm-12">
      <div data-spklw-widget="widget-584550c7e79c4"></div>

  
  <div data-spklw-widget="widget-59c1252b72411"></div>

  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
  </div>
</div>                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
				
						        <a href="/landingpage/Tag/verden">verden</a>
			        <a href="/landingpage/Tag/Tyrkia">Tyrkia</a>
			        <a href="/landingpage/Tag/frankrike">frankrike</a>
			        <a href="/landingpage/Tag/folkemord">folkemord</a>
			        <a href="/landingpage/Tag/Recep%20Tayyip%20Erdogan">Recep Tayyip Erdogan</a>
						

                                            </div>
                            </footer>
        </div>

    </div>
</article>
   <span class="adunit-dynamic" data-targetelement="span.articleText p" data-targetindex="1" data-adunitid="articleboard" data-subadunit="board"  data-wrapperclass="article-board-left" data-sizemapping="dagsavisenArticleBoardSizeMap"></span>

<script>
    $(function(){
        $(".responsive-block iframe").wrap("<div class='iframe-rwd'></div>");

        var isTopSite = "true";
        var isProductionEnv = "true";

        if(typeof isProductionEnv !== "undefined" && isProductionEnv == "true"){

            var path = window.location.pathname;
            var pathLength = path.split("/").length;

            if(pathLength > 1){
                var site = path.split("/")[1];
                console.log("My Site : Sub page - " + site);
                $.get("https://socialdesk.dagsavisen.no/incr?site="+site+"&canonicalUrl=https://www.dagsavisen.no/verden/1.1273905&publishedDate=1549470086375");
            }

            if(typeof isTopSite !== 'undefined' && isTopSite == "true"){
                console.log("My Site : Top - " + "Dagsavisen");
                $.get("https://socialdesk.dagsavisen.no/incr?site=dagsavisen&canonicalUrl=https://www.dagsavisen.no/verden/1.1273905&publishedDate=1549470086375");
            }
        }// if only in production environment
    });
</script>
      </div>
   </div><!-- /.row -->
</div><!-- /.container -->


    <div class="container">
    <div class="row articleBottomRow">
        <div class="dagsavisenDesktopAd">
            <div class="ad-placeholder adunit" id="nettBanner3" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>        </div>
    </div>
</div>

    <span class="mm-ads" data-site="dagsavisen.no" data-section="Verden" data-context="article" data-tags="['verden','Tyrkia','frankrike','folkemord','Recep Tayyip Erdogan']" data-cxsegments="true"></span>
    
<div id="fb-root"></div>
<script>

    function trim_words(theString, numWords) {
        expString = theString.split(/\s+/,numWords);
        theNewString=expString.join(" ");
        return theNewString;
    }

    </script>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                          

  
  <div class="container">

                
        <div class="row">
                                  


















														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Tyrkia raser mot at Frankrike har minnedag for folkemord" href="/verden/tyrkia-raser-mot-at-frankrike-har-minnedag-for-folkemordet-pa-armenerne-1.1273905">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1273909:1549469956/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1273909:1549469956/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1273909:1549469956/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Tyrkias president Recep Tayyip Erdogan misliker sterkt at massedrapene p&aring; armenere under og etter f&oslash;rste verdenskrig beskrives som et folkemord.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1273905.1549470094" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Tyrkia raser mot at Frankrike har minnedag for folkemord</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Hackere som jobber for Kina skal ha brutt seg inn i norsk selskap" href="/verden/norske-visma-utsatt-for-datainnbrudd-fra-kina-1.1273743">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1273745:1549459771/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1273745:1549459771/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1273745:1549459771/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Visma er sikre p&aring; at hackerne ikke har f&aring;tt tilgang til noen av kundenes nettverk.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1273743.1549469150" data-teasername="dagsavisendynamicLayoutSmallTeaser">Hackere som jobber for Kina skal ha brutt seg inn i norsk selskap</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Et spesielt sted i helvete for brexit-forkjempere uten en plan" href="/verden/tusk-egen-plass-i-helvete-for-brexit-forkjempere-1.1273719">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1273727:1549458504/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1273727:1549458504/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1273727:1549458504/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='EU-kommisjonens president Donald Tusk.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1273719.1549458306" data-teasername="dagsavisendynamicLayoutSmallTeaser">&ndash; Et spesielt sted i helvete for brexit-forkjempere uten en plan</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Hevder USA ville v&aelig;rt i krig med Nord-Korea n&aring; hvis ikke han hadde blitt valgt til president" href="/verden/trump-hevder-a-ha-hindret-krig-med-nord-korea-1.1273461">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1273467:1549441570/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1273467:1549441570/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1273467:1549441570/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='President Donald Trump holdt i natt norsk tid sin tale om rikets tilstand.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1273461.1549441001" data-teasername="dagsavisendynamicLayoutSmallTeaser">Hevder USA ville v&aelig;rt i krig med Nord-Korea n&aring; hvis ikke han hadde blitt valgt til president</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner1" data-name="nettbanner2/banner1" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="I tre &aring;r noterte hun alt i den lille notisboka. N&aring; skaper den frykt i Brussel" href="/verden/metoo-oppror-i-eu-parlamentet-1.1273425">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1273437:1549439449/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1273437:1549439449/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1273437:1549439449/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='EU-parlamentets president Antonio Tajani er blant dem som n&aring; utfordres til &aring; undertegne et l&oslash;fte om kamp mot seksuell trakassering f&oslash;r europavalget i mai.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1273425.1549438153" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">I tre &aring;r noterte hun alt i den lille notisboka. N&aring; skaper den frykt i Brussel</h1>
                  </header>
                  
    
    
                  </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="&ndash; Hvis vi skal oppn&aring; fred og drive politikk, kan vi ikke drive med krig og granskninger" href="/verden/trump-ba-kongressen-om-stotte-men-far-det-neppe-1.1273396">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1273397:1549434341/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1273397:1549434341/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1273397:1549434341/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='President Donald Trump under State of the Union.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1273396.1549448470" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">&ndash; Hvis vi skal oppn&aring; fred og drive politikk, kan vi ikke drive med krig og granskninger</h1>
                  </header>
                  
    
    
                  </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















														






        
                                
        
    



    


<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Kj&oslash;nnslemlestelse av jenter g&aring;r ned" href="/verden/omfanget-av-kjonnslemlestelse-av-jenter-gar-ned-globalt-1.1273039">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1273040:1549460881/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1273040:1549460881/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1273040:1549460881/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Til sammen 3,9 millioner jenter ble utsatt for kj&oslash;nnslemlestelse i 2015, de fleste i Afrika og Midt&oslash;sten. Om man ikke trapper opp innsatsen vil det &aring;rlige tallet &oslash;ke til 4.6 millioner innen 2030, if&oslash;lge FNs befolkningsfond. Dette bildet er fra Indonesia, der en liten jente blir utsatt for kj&oslash;nnslemlestelse.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1273039.1549435088" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Kj&oslash;nnslemlestelse av jenter g&aring;r ned</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="N&aring; trenger du tillatelse for &aring; bes&oslash;ke denne kanari&oslash;ya" href="/verden/vanskeligere-a-besoke-ulveoya-1.1273314">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1273315:1549392925/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1273315:1549392925/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1273315:1549392925/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Isla de Lobos sett fra byen Corralejo. Foto: Wikimedia Commons'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1273314.1549393161" data-teasername="dagsavisendynamicLayoutSmallTeaser">N&aring; trenger du tillatelse for &aring; bes&oslash;ke denne kanari&oslash;ya</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Vil frata Madsen damebes&oslash;k i fengselet: &ndash; En slags datingsentral" href="/verden/vil-frata-madsen-damebesok-i-fengselet-en-slags-datingsentral-1.1273301">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1273305:1549390592/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1273305:1549390592/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1273305:1549390592/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Ub&aring;teier Peter Madsen er d&oslash;mt for drap p&aring; den svenske journalisten Kim Wall. Foto: Bax Lindhardt/NTB scanpix Danmark'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1273301.1549390190" data-teasername="dagsavisendynamicLayoutSmallTeaser">Vil frata Madsen damebes&oslash;k i fengselet: &ndash; En slags datingsentral</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Trump nominerer Verdensbanken-kritiker som bankens neste leder" href="/verden/trump-nominerer-verdensbanken-kritiker-som-bankens-neste-leder-1.1273276">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1273279:1549387054/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1273279:1549387054/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1273279:1549387054/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='USA-president Donald Trump. Foto: Jim Watson/AFP/NTB scanpix'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1273276.1549386932" data-teasername="dagsavisendynamicLayoutSmallTeaser">&ndash; Trump nominerer Verdensbanken-kritiker som bankens neste leder</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner2" data-name="nettbanner2/banner2" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="&ndash; Pappa ga Mark tilbud om McDonald&rsquo;s-jobb" href="/verden/facebook-grunnleggeren-kunne-ha-jobbet-pa-mcdonald-s-1.1273240">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1273248:1549383283/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1273248:1549383283/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1273248:1549383283/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='McDonald&#39;s ble nedprioritert av Facebook-grunnlegger Mark Zuckerberg. Kollasj: Foto: AP/NTB scanpix'  />
                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1273240.1549383853" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">&ndash; Pappa ga Mark tilbud om McDonald&rsquo;s-jobb</h1>
                  </header>
                  
    
    
                  </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Her vurderer de 100-&aring;rsgrense for kj&oslash;p av r&oslash;yk" href="/verden/hawaii-vurderer-100-arsgrense-for-kjop-av-royk-1.1273209">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1273213:1549379123/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1273213:1549379123/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1273213:1549379123/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='R&oslash;yking. Illustrasjonsfoto: NTB scanpix'  />
                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1273209.1549378727" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Her vurderer de 100-&aring;rsgrense for kj&oslash;p av r&oslash;yk</h1>
                  </header>
                  
    
    
                  </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















														






        
                                
        
    






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Karl Marx' grav vandalisert" href="/verden/karl-marx-grav-vandalisert-1.1273202">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1273205:1549378594/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1273205:1549378594/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1273205:1549378594/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Karl Marx grav p&aring; Highate-kirkeg&aring;rden i nord-London har blitt vandalisert. Foto: Peter Nicholls/Reuters/NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1273202.1549378540" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Karl Marx' grav vandalisert</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Svenske kronjuveler trolig funnet i s&oslash;ppelb&oslash;tte" href="/verden/svenske-kronjuveler-trolig-funnet-i-soppelbotte-1.1272904">
  
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1272904.1549360009" data-teasername="dagsavisendynamicLayoutSmallTeaser">Svenske kronjuveler trolig funnet i s&oslash;ppelb&oslash;tte</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Fire barn omkom i husbrann i England" href="/verden/fire-barn-omkom-i-husbrann-i-england-1.1272902">
  
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1272902.1549361028" data-teasername="dagsavisendynamicLayoutSmallTeaser">Fire barn omkom i husbrann i England</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Etterforskere ber om Trump-dokumenter" href="/verden/etterforskere-i-new-york-ber-om-trump-dokumenter-1.1272862">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1272864:1549353697/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1272864:1549353697/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1272864:1549353697/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='I USA p&aring;g&aring;r det flere separate etterforskninger rettet mot Donald Trumps medarbeidere.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1272862.1549353530" data-teasername="dagsavisendynamicLayoutSmallTeaser">Etterforskere ber om Trump-dokumenter</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner3" data-name="nettbanner2/banner3" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Ti omkom i brann i Paris &ndash; kvinne p&aring;grepet" href="/verden/ti-omkom-i-brann-i-paris-kvinne-pagrepet-1.1272839">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1272841:1549350657/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1272841:1549350657/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1272841:1549350657/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Minst &aring;tte personer er omkommet i brannen i denne boligblokken i Paris natt til tirsdag.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1272839.1549364391" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Ti omkom i brann i Paris &ndash; kvinne p&aring;grepet</h1>
                  </header>
                  
    
    
                  </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Pentagon tror IS kan komme tilbake i Syria" href="/verden/pentagon-is-kan-gjore-comeback-i-syria-pa-et-halvt-ar-1.1272788">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1272791:1549315530/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1272791:1549315530/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1272791:1549315530/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Amerikanske styrker.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1272788.1549353878" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Pentagon tror IS kan komme tilbake i Syria</h1>
                  </header>
                  
    
    
                  </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















														






        
                                
        
    



    


<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Antibiotikaresistens &oslash;ker verden over. P&aring; dette sykehuset gjelder det 40 prosent." href="/verden/antibiotikaresistens-hos-40-prosent-1.1272332">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1272333:1549271825/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1272333:1549271825/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1272333:1549271825/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Antibiotikaresistens er et &oslash;kende og globalt problem. Her en pasient p&aring; Leger uten grensers sykehus i &Oslash;st-Mosul.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1272332.1549319733" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Antibiotikaresistens &oslash;ker verden over. P&aring; dette sykehuset gjelder det 40 prosent.</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Derfor kalles han EUs &laquo;Darth Vader&raquo;" href="/verden/eus-darth-vader-hisser-pa-seg-britene-1.1272742">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1272744:1549304156/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1272744:1549304156/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1272744:1549304156/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Kollasj: NTB scanpix'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1272742.1549303392" data-teasername="dagsavisendynamicLayoutSmallTeaser">Derfor kalles han EUs &laquo;Darth Vader&raquo;</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Norge vil ikke anerkjenne Guaid&oacute; som midlertidig president" href="/verden/eu-oker-presset-mot-maduro-1.1272714">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1272715:1549296186/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1272715:1549296186/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1272715:1549296186/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Opposisjonsleder Juan Guaid&oacute; har utropt seg selv til midlertidig president i Venezuela. Foto: Fernando Llano / AP / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1272714.1549296107" data-teasername="dagsavisendynamicLayoutSmallTeaser">Norge vil ikke anerkjenne Guaid&oacute; som midlertidig president</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Politiet: Elleve drept i kraftig eksplosjon p&aring; marked" href="/verden/politiet-elleve-drept-i-kraftig-eksplosjon-pa-marked-i-somalias-hovedstad-1.1272425">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1272433:1549276932/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1272433:1549276932/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1272433:1549276932/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Redningstjenester p&aring; &aring;stedet etter en eksplosjon i Mogadishu mandag.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1272425.1549276695" data-teasername="dagsavisendynamicLayoutSmallTeaser">Politiet: Elleve drept i kraftig eksplosjon p&aring; marked</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner4" data-name="nettbanner2/banner4" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















														






        
                                
        
    



    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Tilbake st&aring;r palestinerne og israelerne alene i en splittet og h&oslash;yst anspent by" href="/verden/hebrons-vanskelige-arv-1.1272284">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1272285:1549279807/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1272285:1549279807/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1272285:1549279807/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Langs grensen i Hebron har s&oslash;ppel fra bosetterne p&aring; h&oslash;yre side hopet seg opp p&aring; bakken.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1272284.1549280211" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Tilbake st&aring;r palestinerne og israelerne alene i en splittet og h&oslash;yst anspent by</h1>
                  </header>
                  
    
    
                  </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="USA sender flere tusen soldater til grensen mot Mexico" href="/verden/usa-sender-flere-tusen-soldater-til-grensen-mot-mexico-1.1272231">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1272233:1549229187/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1272233:1549229187/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1272233:1549229187/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Flere tusen soldater har blitt sendt til grensen mot Mexico for &aring; bist&aring; grensevaktene der.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:24:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1272231.1549276880" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">USA sender flere tusen soldater til grensen mot Mexico</h1>
                  </header>
                  
    
    
                  </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
  </div>

                    <!-- footer -->
      <div id="wrap-footer" style="overflow-y:hidden;background-color: #a82128;">
  <div class="content-wrap">
    <footer class="container">
      <div id="footer-top">
        <div class="col-sm-4">
          <h3>Kontakt</h3>
          <ul>
            <li>
              Sjefredaktør og adm. dir.: <a href="mailto:eirik.lysholm@dagsavisen.no" title="Eirik Hoff Lysholm">Eirik Hoff Lysholm</a>
            </li>
            <li>
              Direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="Nina Kordahl">Nina Kordahl</a>
            </li>
            <li>
              Nyhetsredaktør: <a href="mailto:Espen.Lokeland-Stai@dagsavisen.no" title="Espen Løkeland-Stai">Espen Løkeland-Stai</a> 
            </li>
            <li>  
              Nyhetsredaktør: <a href="mailto:Lars.West.Johnsen@dagsavisen.no" title="Lars West Johnsen">Lars West Johnsen</a>
            </li>
            <li>
              Debatt: <a href="mailto:bente.rognan@dagsavisen.no" title="Bente Rognan Gravklev">Bente Rognan Gravklev</a>
            </li>
            <li>
              Digital: <a href="mailto:lasse.hansen@dagsavisen.no" title="Lasse Hansen">Lasse Hansen</a>
            </li>
            <li>
              Oslo: <a href="mailto:David.Stenerud@dagsavisen.no" title="David Stenerud">David Stenerud</a>
            </li>
            <li>
              Samfunn: <a href="mailto:trine.andreassen@dagsavisen.no" title="Trine Andreassen">Trine Andreassen</a>
            </li>
            <li>
              Kultur: <a href="mailto:mode.steinkjer@dagsavisen.no" title="Mode Steinkjer">Mode Steinkjer</a>
            </li>
             <li>
              Sport: <a href="mailto:reidar.sollie@dagsavisen.no" title="Reidar Sollie">Reidar Sollie</a>
            </li>
            <li>
              Utenriks: <a href="mailto:iselin.stalheim.moller@dagsavisen.no" title="Iselin Stalheim Møller">Iselin Stalheim Møller</a>
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Abonnement</h3>
          Abonnement: <a href="tel:22-99-80-50" title="22 99 80 50">22 99 80 50</a><br>
          <a  href="http://www.dagsavisen.no/abonnement" title="Kjøp abonnement">Kjøp abonnement</a><br>
          <a href="http://www.dagsavisen.no/kundeservice" title="Kundesenter">Kundesenter</a><br>
    <a href="https://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen" target="_blank" title="Min side">Min side</a>
    <!--a href="https://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen" target="_blank" title="Min side2">Min side2</a--> <br>
	 <a href="http://www.dagsavisen.no/personvern" title="Personvernerklæring">Personvernerklæring</a><br>


        </div>

        <div class="col-sm-4">
          <h3>Tips</h3>
            Tipstelefon: <a href="tel:22-99-81-30" title="title_link">22 99 81 30</a><br>
          Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a><br>
          <a href="/dagsavisen.kontakt.oss.page" title="Kontakt">Kontakt oss</a><br>
          <a href="/dagsavisenCookieContent" title="Cookie-policy">Om informasjonskapsler (cookies)</a>
        </div>
      </div><!-- #footer-top -->


      <div id="footer-middle">
                      <div class="col-sm-4" itemscope="" itemtype="http://schema.org/Organization">
          <a href="/" title="">
            <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="alternative_text">
          </a>
        </div>

        <div class="col-sm-4 socialmedia">
          <h3>Følg oss</h3>
          <ul>
            <li>
              <a class="fb" href="https://www.facebook.com/Dagsavisen" title="Følg oss på Facebook">
                <i class="fa fa-facebook"></i>
              </a>
            </li>
            <li>
              <a class="tw" href="https://twitter.com/dagsavisen" title="Følg oss på Twitter">
                <i class="fa fa-twitter"></i>
              </a>
            </li>
            <li>
              <a class="rss" href="/dagsavisen.latest-feed?=&ot=example.AjaxPageLayout.ot" title="Følg oss på RSS">
                <i class="fa fa-rss"></i>
              </a>
            </li>
          </ul>
        </div><!-- /.socialmedia -->

        <div class="col-sm-4">
          <h3>Annonser</h3>
          <ul>
            <li><a href="https://annonse.dagsavisen.no/" title="title_link">Annonsere i Dagsavisen</a></li>
          </ul>
        </div>
      </div>
      <div id="footer-bottom">
          <div class="col-sm-4">
              <div style="float:left; width:20%;"><img src="/img/dagsavisen/editorial.png"/></div>
              <div>
                <p><strong>Copyright © <span class="mentorFooterCurrentYear">2017</span> Dagsavisen</strong></p>
                        <p>Det gjøres oppmerksom på at denne nettsiden regelmessig blir innsamlet og lagret av Nasjonalbiblioteket.
                            Nettsiden vil kun bli gjort tilgjengelig som kildemateriale for forskning og dokumentasjon.
                        </p>
              </div>
                    </div>
                    <div class="col-sm-4">
                        <div id="search-button1" style="cursor: pointer;">
                            <span>SØK</span>
                        <i class="fa fa-search">
                        </i>
                    </div>
                    </div>
                    <div class="col-sm-4">
                        <strong id="back-to-top-text">Til toppen av siden</strong> <i id="back-to-top-icon" class="fa fa-arrow-circle-o-up"></i>
                    </div>
      </div><!-- #footer-bottom -->
    </footer>
  </div><!-- /.content-wrap -->
</div>

<img style="display: none" src="https://inviso.rampanel.com/ram/Inviso?i=18005&c=51726&n=dainvisosajt&t=6&cg=0&r=1&rdir=1"/>

<style>
  .epage-overlay{      
      height:inherit;
    }
</style>
                                       <span class="genericMentorPopup" data-popupname="cookiepolicy" data-cookieversion="mentorcookiepolicy1531887239445" style="display:none;">
            <div class="cookie-acceptance">
   <div class="cookie-acceptance-wrapper">
      <h2 class="cookie-acceptance-title">Dine data</h2>
      <div class="cookie-acceptance-text">Dagsavisen.no benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="https://www.dagsavisen.no/dagsavisen-personvernerkl%C3%A6ring-1.1168194" class="white">Personvernerklæring</a> </div>
      <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">OK</a>
   </div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
              
            
  </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1273905&amp;d=/2.707/2.750';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>
    jQuery(document).ready(function(){
        setupLoginLogout('http://www.dagsavisen.no/cm/2.707/verden/tyrkia-raser-mot-at-frankrike-har-minnedag-for-folkemordet-pa-armenerne-1.1273905');
        setLoginLinkPaywallBox();
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";
        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "sectionpageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }
    });
</script>
        
</body>
</html>

