

  
    
    






    









    <!doctype html>
<html lang="no">
<head>
    <title>Manafort kjent skyldig på åtte av 18 tiltalepunkter - Verden</title>
    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
                                            <!-- Mobile meta
    ////////////////////////////// -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

    <!-- Stylesheets
    ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681038">
            <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style-7.1554666">
            <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <!-- Google Fonts
      ////////////////////////////// -->
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>
    <!-- Rss feed -->
                                            
    <script>
        mentorDFPID = "38586112";
        cxensePersistedQueryId = 'ab55799da4d4d085f495c29edbd2319bff45a805';
        isProductionEnvironment = "true";
        var isPaywallPage = ("vl.Tro24PageLayout" == "paywallPageLayout");
    </script>

    <!-- Javascripts -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
        <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.dagsavisen.no/verden/manafort-kjent-skyldig-pa-atte-av-18-tiltalepunkter-1.1190034">
    
                              















														











  
  
    
    <!-- metaView -->
        
        <meta property="og:title" content="Trumps valgkampsjef kjent skyldig">
    <meta property="og:description" content="Juryen i saken mot Donald Trumps tidligere valgkampsjef Paul Manafort har kjent ham skyldig p&aring; &aring;tte punkter av tiltalen, men ble ikke enige om de resterende ti.">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://www.dagsavisen.no/verden/manafort-kjent-skyldig-pa-atte-av-18-tiltalepunkter-1.1190034">
    <meta name="description" content="Juryen i saken mot Donald Trumps tidligere valgkampsjef Paul Manafort har kjent ham skyldig p&aring; &aring;tte punkter av tiltalen, men ble ikke enige om de resterende ti.">

          <meta property="og:image" content="http://www.dagsavisen.no/image/policy:1.1190035:1534886059/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
            <meta property="og:article:published_time" content="2018-08-21T23:15:54+0200"/>
    <meta property="og:article:modified_time" content="2018-08-21T23:20:32+0200"/>
    <meta property="article:modified_time" content="2018-08-21T23:20:32+0200">

    
        <meta name="cXenseParse:recs:articleid" content="11190034"/>
            <meta name="cXenseParse:recs:men-category" content="Verden"/>
        <meta name="cXenseParse:men-category" content="Verden"/>
    
          <meta name="cXenseParse:recs:image" content="http://www.dagsavisen.no/image/policy:1.1190035:1534886059/image.jpg?f=default&w=640&$p$f$w=e6af8ae"/>
        <meta name="cXenseParse:recs:men-pluss" content="false">
        



<meta name="cXenseParse:title" content="Manafort kjent skyldig på åtte av 18 tiltalepunkter"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11190034';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

<style>
        </style>

              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
              <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- TNS-Gallup script -->
<script type="text/javascript" src="/js/dagsavisen/unispring.js"></script>
<script type="text/javascript">
  var measurement =
  {
      's': 'vl',
      'cp':'Dagsavisen',
      'url': window.location.toString()
  }
  unispring.c(measurement);
</script>
<noscript>
   <img src="http://vl.tns-cs.net/j0=,,,;+,cp=Dagsavisen+url=http://www.dagsavisen.no/noscript;;;">
</noscript>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24340690" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340690&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73005534-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
<body class="article-page">
                                                                        <!-- Overlay when hamburger menu is open -->
        
  <!-- Overlay when hamburger menu is open -->
  <div class="page__overlay"></div>
  <!-- STICKY TOP -->
  <div class="sticky__top" style="background-color: #a82128;">
             <a class="sticky__top__logo" href="http://www.dagsavisen.no" title="">
                    <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt=""  />
              </a>
      <!-- TOP MENU BUTTON -->
      <div class="menu__button">
          <span class="text">MENY</span>
          <div class="button">
              <div></div>
              <div></div>
              <div></div>
          </div>
      </div>
  </div>
  <div id="search-box">
      <div class="close">
          <i class="fa fa-times-circle"></i>
      </div>
      <span>Søk i alt innhold på dagsavisen.no</span>
              









      
      <form id="dagsavisenSearchForm_top"
          action="/s%C3%B8k-7.1589162"
          method="get">
      <input type="hidden" name="sortby" value="date"/>

      <div class="search__box__field search-field">
        <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off">
      </div>
      <input type="submit" value="SØK">
    </form>

  


  

</div>



        </div>
    <div id="wrapper">
      <header class="page__header">
          <div class="page__header__top"                                             style="border-top: 8px solid #a82128;background-color: #A82128;"
                                        >
              <div class="container">
                  <div class="row">
                      <div class="col-sm-12">

                          <!-- Logo -->
                                                        <a id="logo" class="mobileLogo hidden-xs" href="http://www.dagsavisen.no" title="">
                                                                        <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                </a>
                                                                                                                    <a class="commercial-text" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">Bli abonnent</a>
                                                                                                                    <!-- SEARCH BUTTON -->
                          <a class="search-button hidden-xs " title="SØK">
                              <i class="fa fa-search"></i>SØK
                          </a>

                          <!-- Log in button-->
                          <a class="login-button dagsavisenLogin hidden-xs" title="Logg inn">
                            <i class="fa fa-user"></i>LOGG INN
                          </a>
                          <!-- TOP MENU BUTTON -->
                          <div class="menu__button"  style="background: #a82128" >
                              <span class="text">MENY</span>
                              <div class="button">
                                  <div></div>
                                  <div></div>
                                  <div></div>
                              </div>
                          </div>
                          <!-- MENU -->
                          <div class="menu-wrapper">
                              <div class="page__header__top__menu">
                                  <nav id="hamburger-primary-nav">
                                                                           <div id="cssmenu">
                                           
                          
    
     
                              
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis"
                                                           class=""
                                                              style="background:#A82128" >Rogalandsavis
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis/tips"
                                                           class=""
                                                              style="background:#A82128" >Tips
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis/familiesidene"
                                                           class=""
                                                              style="background:#A82128" >Familiesidene
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis/d%C3%B8dsfall"
                                                           class=""
                                                              style="background:#A82128" >Dødsfall
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="http://selfservice.mediaconnect.no/?client_id=selfservice.rogalandsavis" class=""
                                                              style="background:#A82128" >Min side
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyemeninger"
                                                           class=""
                                                              style="background:#A82128" >Nye Meninger
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/alle-meninger"
                                                           class=""
                                                              style="background:#A82128" >Alle meninger
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/alle-skribenter"
                                                           class=""
                                                              style="background:#A82128" >Skribenter
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/om-nm"
                                                           class=""
                                                              style="background:#A82128" >Om NM
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/hjelp"
                                                           class=""
                                                              style="background:#A82128" >Hjelp
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/oslo"
                                                           class=""
                                                              style="background:#A82128" >Oslo
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/annonsere"
                                                           class=""
                                                              style="background:#A82128" >Annonsere
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/e-avisen"
                                                           class=""
                                                             target="_blank"   style="background:#A82128" >E-avisen
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/innenriks"
                                                           class=""
                                                              style="background:#A82128" >Innenriks
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/innenriks/navn-i-nyhetene"
                                                           class=""
                                                              style="background:#A82128" >Navn i nyhetene
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/verden"
                                                           class=""
                                                              style="background:#A82128" >Verden
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/sport"
                                                           class=""
                                                              style="background:#A82128" >Sport
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kultur"
                                                           class=""
                                                              style="background:#A82128" >Kultur
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kultur/musikk"
                                                           class=""
                                                              style="background:#A82128" >Nye takter
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kultur/boker"
                                                           class=""
                                                              style="background:#A82128" >Bøker
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kultur/film"
                                                           class=""
                                                              style="background:#A82128" >Filmer
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kultur/tv"
                                                           class=""
                                                              style="background:#A82128" >TV
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyetrender"
                                                           class=""
                                                              style="background:#A82128" >Nye Trender
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/reise"
                                                           class=""
                                                              style="background:#A82128" >Reise
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk"
                                                           class=""
                                                              style="background:#A82128" >Helg
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/mat-og-drikke"
                                                           class=""
                                                              style="background:#A82128" >Mat og drikke
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/mat-og-drikke/vin"
                                                           class=""
                                                              style="background:#A82128" >Vin
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/ettertanke"
                                                           class=""
                                                              style="background:#A82128" >Intervjuet
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/reportasjer"
                                                           class=""
                                                              style="background:#A82128" >Reportasjen
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/portrett"
                                                           class=""
                                                              style="background:#A82128" >Portrettet
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/bylovene"
                                                           class=""
                                                              style="background:#A82128" >Byløvene
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/west"
                                                           class=""
                                                              style="background:#A82128" >West på lørdag
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="http://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen" class=""
                                                              style="background:#A82128" >Min side
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kundeservice"
                                                           class=""
                                                              style="background:#A82128" >Kundeservice
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kunngj%C3%B8ringer"
                                                           class=""
                                                              style="background:#A82128" >Kunngjøringer
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/d%C3%B8dsfall"
                                                           class=""
                                                              style="background:#A82128" >Dødsfall
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                        
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#a82128")){
            defaultHeaderBorderColor = "#a82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                             </div>
                                                                      </nav>
                              </div>
                          </div>
                      </div>
                  </div>
              </div>
              <div class="container">
                  <div class="row">
                          <nav class="page__header__bottom__menu col-sm-12">
                                                                    
                          
    
     
                
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#a82128")){
            defaultHeaderBorderColor = "#a82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColorValue")){
            defaultMenuTextColor = "$menuTextNormalColorValue";
        }
        if(isVelocityVariableValued("$menuTextHoverColorValue")){
            defaultMenuTextHoverColor = "$menuTextHoverColorValue";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                                                </nav>
                          <!-- Logo -->
                                                        <div class="col-sm-6">
                                  <a id="logo" class="mobileLogo visible-xs" href="http://www.dagsavisen.no" title="">
                                                                                <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                        </a>
                              </div>
                                            </div>
              </div>
          </div>
      </header>

                            <div id="hestesko-wrapper">
              <div class="heste-center">
                  <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                                                <div class="ad-placeholder adunit" id="Toppbanner" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                        </div>
              </div>
              <div id="hestesko-sides">
                  <div class="heste-left">
                          <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                               <div class="ad-placeholder adunit" id="left_sticky" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                        </div>
                  </div>
                  <div class="heste-right">
                          <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                            <div class="ad-placeholder adunit" id="right_sticky" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                                      </div>
                  </div>
              </div>
            </div><!-- /#hestesko-wrap -->
                
                                                                        <div class="container topHtmlBanner">
                                                    </div>
                                        















														












<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          <article id="article-printable" class="article-printable is-full cat-1 " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

    
    
    
    
    
    
                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                                                                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img src='/image/policy:1.1190035:1534886059/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1190035:1534886059/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1190035:1534886059/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left'  title='Paul Manaforts forsvarere forlater rettslokalet i Alexandria i delstaten Virginia tirsdag. Richard Westling, Kevin Downing (til venstre) og Thomas Zehnle har nettopp f&aring;tt vite at juryen s&aring; langt er uenig om ett av de 18 tiltalepunktene.'  />
                    </div>
                                                                        <div class="item  active">
                                <img src='/image/policy:1.1190035:1534886059/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1190035:1534886059/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1190035:1534886059/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left'  title='Paul Manaforts forsvarere forlater rettslokalet i Alexandria i delstaten Virginia tirsdag. Richard Westling, Kevin Downing (til venstre) og Thomas Zehnle har nettopp f&aring;tt vite at juryen s&aring; langt er uenig om ett av de 18 tiltalepunktene.'  />

                                                                                                    <div class="carousel-caption">
                                        <p>
                                            Paul Manaforts forsvarere forlater rettslokalet i Alexandria i delstaten Virginia tirsdag. Richard Westling, Kevin Downing (til venstre) og Thomas Zehnle har nettopp fått vite at juryen så langt er uenig om ett av de 18 tiltalepunktene.
                                        </p>
                                    </div>
                                                                            <div class="carousel-photo-by">Foto: Jacquelyn Martin / AP / NTB scanpix</div>
                                                                                                </div>
                                                            </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                            </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">Manafort kjent skyldig p&aring; &aring;tte av 18 tiltalepunkter</h1>
                <h2>Juryen i saken mot Donald Trumps tidligere valgkampsjef Paul Manafort har kjent ham skyldig p&aring; &aring;tte punkter av tiltalen, men ble ikke enige om de resterende ti.</h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="ad-placeholder adunit" id="nettbanner1" data-name="nettbanner1" data-size-mapping="dagsavisenArticleNettBanner1SizeMap"></div>            </div>
        
        <!-- initialize an empty array for contributors-->
        
        
        <!-- BYLINE -->
        <div class="byline two-authors">
                    <span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
                                                                                        <div class="meta">
                          <div class="socialmedia">
                            <ul>
                                <li>
                                    <a class="fb" data-sharer="facebook"><i class="fa fa-facebook"></i></a>
                                </li>
                                <li>
                                    <a class="tw" data-sharer="twitter"><i class="fa fa-twitter"></i></a>
                                </li>
                                <li>
                                    <a class="gplus" data-sharer="googleplus"><i class="fa fa-google-plus"></i></a>
                                </li>
                            </ul>
                          </div> <!-- /.social-media -->

                        <i class="fa fa-print print-article"></i>

                          <time>
                              <i class="fa fa-clock-o"></i>
                              <span style="color: #808080;">Idag 23:15 &nbsp;</span>
                                                                <span style="color: #808080;">Sist oppdatert: 23:20, 21. aug 2018  &nbsp;</span>
                                                        </time>

                          
                      </div><!-- /.meta -->
                    </span>
        </div><!-- /.byline -->

        <div class="row main">
            <!-- /.sidebar -->

          
            <div class="col-sm-4 sidebar article-sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="ad-placeholder adunit" id="small_netboard1" data-size-mapping="dagsavisenArticleNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            
                
                
                
                <div style="width:100%">
                                    </div>

                <!-- RECOMMENDATIONS -->
                                    <h2 class="headline">Anbefalte saker</h2>
                    <div class="recommendations clearfix">
                    </div><!-- /.comments -->
                
            </div>

            <div class="col-sm-12 main-col article-main-col standard-article">
                <!-- MAIN -->
                <span class="cat-1" itemprop="keywords">Verden</span>
                <span class="articleText responsive-block">
                    <p>Dommeren i saken varsler at han vil erklære behandlingen av de ti punktene for ugyldig, og saken må dermed behandles videre i rettssystemet.</p>

<p>Manafort er dømt for fem tilfeller av skattesvindel, to tilfeller av banksvindel og forikke å ha oppgitt en utenlandsk bankkonto, skriver <a href="https://www.nytimes.com/2018/08/21/us/politics/paul-manafort-trial-verdict.html?action=click&amp;module=Top%20Stories&amp;pgtype=Homepage">New York Times</a>.</p>

<p>Tidligere tirsdag varslet juryen de hadde problemer med å komme til enighet om alle punktene, og spurte dommeren om hvordan de i så fall skulle fylle ut jurydokumentene.</p>

<p>Manafort (69) var tiltalt for å ha skjult flere titall millioner kroner som han skal ha mottatt for politiske konsulenttjenester i Ukraina.</p>

<p>69-åringen møter i retten som følge av Russlands-etterforskningen til Robert Mueller, en gransking som Trump stadig omtaler som en heksejakt.</p>

<p><em>(NTB)</em></p>

                </span>
                <div class="dagsavisenDesktopAd">
                    <div class="ad-placeholder adunit-lazy" id="netboard" data-size-mapping="dagsavisenArticleNetBoardSizeMap" data-name="netboard"></div>                </div>
            </div>

                  </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12 clickad-container">
                <!-- SLIDE IN -->
                
                                                            
                    <div class="slide-in">
                <span class="close"></span>
                                    <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt=""/>
                                <div class="newsletterSubscription" style="display: none">
                    <p>Få ukas viktigste nyheter på epost!</p>
                    <form action="/mentorcommand" class="newsletterSubscriberForm" >
                        <input name="commandType" type="hidden" value="dagsavNewsletter">
                        <input name="email" type="text">
                        <input type="submit" value="Send inn">
                    </form>
                </div>
                <a href="https://www.facebook.com/Dagsavisen" title="Facebook" class="slidingFBlink" style="display: none">
                    <h3>Følg Dagsavisen på Facebook!</h3>
                </a>
            </div>
                                                
                <div class="share">
                    <h4>DELE</h4>
                    <div class="row">
                        <div class="col-sm-8 share-btn-container">
                            <div class="row">
                                <div class="col-sm-6 social-share right-sm-padding5">
                                    <div class="tw">
                                        <a id="twitter-share" class="tw " data-sharer="twitter">
                                            <i class="fa fa-twitter"></i> Twitter
                                        </a>
                                    </div>
                                </div>
                                <div class="col-sm-6 social-share left-sm-padding5">
                                    <div class="fb">
                                        <a id="fb-share" class="fb" data-sharer="facebook">
                                            <i class="fa fa-facebook"></i> Facebook
                                        </a>
                                    </div>
                                </div>
                                                                <div class="col-sm-12 comment-btn-wrapper clickad-button">
                                    <a class="show-comments" href="javascript:void(0);" style="background-color: #A82128;">Vis kommentarer&nbsp;<i class="fa fa-comment"></i></a>
                                </div>
                                                            </div>
                        </div>
                    </div>
                </div>
                                <div class="row commentSection" style="display: none;">
                    <div class="col-sm-8">
                                                    <div class="comments">
                                <h4>KOMMENTARER</h4>
                                <div class="fb-comments" data-href="https://www.dagsavisen.no/verden/1.1190034" data-width="100%" data-colorscheme="light"></div>
                            </div>
                                            </div>
                    <div class="col-sm-4">
                                                    <div class="dagsavisenDesktopAd">
                                <div class="ad-placeholder adunit-click" id="small_netboard2" data-size-mapping="dagsavisenNetboard2SizeMap" data-name="small_netboard2"></div>                            </div>
                                            </div>
                </div>
                
                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd">
                                <div class="ad-placeholder adunit-lazy" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                
                                  
<div class="row">
  <div class="col-sm-12">
      <div data-spklw-widget="widget-584550c7e79c4"></div>

  
  <div data-spklw-widget="widget-59c1252b72411"></div>

  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
  </div>
</div>                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
				
						        <a href="/landingpage/Tag/verden">verden</a>
						

                                            </div>
                            </footer>
        </div>

    </div>
</article>
   <span class="adunit-dynamic" data-targetelement="span.articleText p" data-targetindex="1" data-adunitid="articleboard" data-subadunit="board"  data-wrapperclass="article-board-left" data-sizemapping="dagsavisenArticleBoardSizeMap"></span>

<script>
    $(function(){
        $(".responsive-block iframe").wrap("<div class='iframe-rwd'></div>");

        var isTopSite = "true";
        var isProductionEnv = "true";

        if(typeof isProductionEnv !== "undefined" && isProductionEnv == "true"){

            var path = window.location.pathname;
            var pathLength = path.split("/").length;

            if(pathLength > 1){
                var site = path.split("/")[1];
                console.log("My Site : Sub page - " + site);
                $.get("https://socialdesk.dagsavisen.no/incr?site="+site+"&canonicalUrl=https://www.dagsavisen.no/verden/1.1190034&publishedDate=1534886154570");
            }

            if(typeof isTopSite !== 'undefined' && isTopSite == "true"){
                console.log("My Site : Top - " + "Dagsavisen");
                $.get("https://socialdesk.dagsavisen.no/incr?site=dagsavisen&canonicalUrl=https://www.dagsavisen.no/verden/1.1190034&publishedDate=1534886154570");
            }
        }// if only in production environment
    });
</script>
      </div>
   </div><!-- /.row -->
</div><!-- /.container -->


    <div class="container">
    <div class="row articleBottomRow">
        <div class="dagsavisenDesktopAd">
            <div class="ad-placeholder adunit" id="nettBanner3" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>        </div>
    </div>
</div>

<span class="mm-ads" data-site="dagsavisen.no" data-section="Verden" data-context="article" data-tags="verden" data-cxsegments="true"></span>

<div id="fb-root"></div>
<script>

    function trim_words(theString, numWords) {
        expString = theString.split(/\s+/,numWords);
        theNewString=expString.join(" ");
        return theNewString;
    }

    </script>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                                                          

  
  <div class="container">

    
  
  <div class="row">
          















														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Trumps valgkampsjef kjent skyldig" href="/verden/manafort-kjent-skyldig-pa-atte-av-18-tiltalepunkter-1.1190034">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1190035:1534886059/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1190035:1534886059/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1190035:1534886059/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Paul Manaforts forsvarere forlater rettslokalet i Alexandria i delstaten Virginia tirsdag. Richard Westling, Kevin Downing (til venstre) og Thomas Zehnle har nettopp f&aring;tt vite at juryen s&aring; langt er uenig om ett av de 18 tiltalepunktene.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">Trumps valgkampsjef kjent skyldig</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Donald Trump: &ndash; Jeg kunne selv ha ledet Russland-granskningen" href="/verden/donald-trump-jeg-kunne-selv-ha-ledet-russland-granskningen-1.1189795">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1189796:1534859148/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1189796:1534859148/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1189796:1534859148/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='USAs president Donald Trump sier han er i sin fulle rett til &aring; blande seg inn i spesialetterforsker Robert Muellers etterforskning om han &oslash;nsker det.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Donald Trump: &ndash; Jeg kunne selv ha ledet Russland-granskningen</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Ingen tegn til at Nord-Korea har stanset kjernefysisk aktivitet" href="/verden/iaea-ingen-tegn-til-at-nord-korea-har-stanset-kjernefysisk-aktivitet-1.1189757">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1189760:1534855966/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1189760:1534855966/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1189760:1534855966/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Nord-Koreas leder Kim Jong-un i et udatert bilde fra landets statlige medier.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">&ndash; Ingen tegn til at Nord-Korea har stanset kjernefysisk aktivitet</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Vi ble vekket av vertens kone. Hun skrek og gr&aring;t at n&aring; hadde russerne invadert oss." href="/verden/vi-ble-vekket-av-vertens-kone-hun-skrek-og-grat-at-na-hadde-russerne-invadert-oss-1.1189646">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1189710:1534852232/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1189710:1534852232/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1189710:1534852232/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='En ung mann tsjekker klatrer opp p&aring; en sovjetrussisk tanks i Vinohrady-gaten i Praha 21. august 1968. I bakgrunnen brenner p&aring;tente bildekk.'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">&ndash; Vi ble vekket av vertens kone. Hun skrek og gr&aring;t at n&aring; hadde russerne invadert oss.</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="En million indere innkvartert i leirer under flommen" href="/verden/en-million-indere-innkvartert-i-leirer-under-flommen-1.1189477">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1189479:1534836006/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1189479:1534836006/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1189479:1534836006/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='En mann henger opp sykkelen i et tre s&aring; den ikke skal bli tatt av vannet Kuttanad i Alappuzha delstaten Kerala s&oslash;r i India. Staten er rammet av en storflom og rundt en million mennesker bor n&aring; i midlertidige leirer.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">En million indere innkvartert i leirer under flommen</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Microsoft mener &aring; ha avsl&oslash;rt nye russiske hackerangrep f&oslash;r mellomvalget i USA" href="/verden/microsoft-mener-a-ha-avslort-nye-russiske-hackerangrep-for-mellomvalget-i-usa-1.1189423">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1189427:1534833606/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1189427:1534833606/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1189427:1534833606/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Altaf Qadri/AP/NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Microsoft mener &aring; ha avsl&oslash;rt nye russiske hackerangrep f&oslash;r mellomvalget i USA</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>

    
  
  <div class="row">
          















														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="WHO varsler om spredning av meslinger i Europa" href="/verden/who-varsler-om-spredning-av-meslinger-i-europa-1.1189289">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1189290:1534783511/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1189290:1534783511/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1189290:1534783511/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='MMR-vaksine som blant annet beskytter mot meslinger.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">WHO varsler om spredning av meslinger i Europa</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  















														






        
                                
        
    



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="L&ouml;fvens dype fall" href="/verden/historisk-lav-oppslutning-for-sveriges-arbeiderparti-1.1189143">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1189144:1534792087/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1189144:1534792087/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1189144:1534792087/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Valgkamp: Statsminister Stefan L&ouml;fven driver valgkamp i motbakke. Her fra Uppsala l&oslash;rdag.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">L&ouml;fvens dype fall</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Kvinne fors&oslash;kte &aring; beskytte hunden &ndash; drept av alligator" href="/verden/kvinne-forsokte-a-beskytte-hunden-ble-drept-av-alligator-1.1189335">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1189337:1534794062/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1189337:1534794062/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1189337:1534794062/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Politi og sikkerhetsfolk samlet n&aelig;r stedet der en 45 &aring;r gammel kvinne ble angrepet av en alligator p&aring; Hilton Head Island i South Carolina i USA. Kvinnen d&oslash;de da hun ble trukket ut i vannet av alligatoren.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Kvinne fors&oslash;kte &aring; beskytte hunden &ndash; drept av alligator</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="To p&aring;grepet etter skudd mot USAs ambassade i Ankara" href="/verden/to-pagrepet-etter-skudd-mot-usas-ambassade-i-ankara-1.1189305">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1189306:1534787771/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1189306:1534787771/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1189306:1534787771/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='En vaktbod utenfor USAs ambassade i Ankara ble beskutt mandag.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">To p&aring;grepet etter skudd mot USAs ambassade i Ankara</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="&ndash; Oslo er Europas klitoris" href="/verden/oslo-er-europas-klitoris-1.1189102">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1189229:1534775998/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1189229:1534775998/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1189229:1534775998/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='John Oliver'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">&ndash; Oslo er Europas klitoris</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Ingen f&aring;r g&aring; under Morandi-broen" href="/verden/ingen-far-lenger-ga-under-kollapset-bru-i-genova-1.1189250">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1189253:1534777985/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1189253:1534777985/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1189253:1534777985/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Motorveibrua som kollapset i Genova i Nord-Italia i forrige uke.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Ingen f&aring;r g&aring; under Morandi-broen</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>

    
  
  <div class="row">
          















														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="VW tilbakekaller 700.000 biler" href="/verden/vw-tilbakekaller-700-000-biler-1.1189248">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1189249:1534777872/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1189249:1534777872/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1189249:1534777872/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Illustrasjonsfoto.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">VW tilbakekaller 700.000 biler</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  















														








    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Tidligere CIA-topp kan dra Trump for retten" href="/verden/john-brennan-skal-gjore-alt-for-a-hindre-trump-1.1189159">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1189215:1534781175/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1189215:1534781175/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1189215:1534781175/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Tidligere CIA-direkt&oslash;r John Brennan.'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Tidligere CIA-topp kan dra Trump for retten</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Flere skudd l&oslash;snet mot USAs ambassade i Ankara" href="/verden/flere-skudd-losnet-mot-usas-ambassade-i-ankara-1.1188823">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1188825:1534748817/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1188825:1534748817/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1188825:1534748817/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='En vaktbod utenfor USAs ambassade i Ankara ble beskutt mandag.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Flere skudd l&oslash;snet mot USAs ambassade i Ankara</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Trumps advokat mener det finnes ulike versjoner av sannheten" href="/verden/trumps-advokat-sannhet-er-ikke-sannhet-1.1188735">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1188736:1534711696/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1188736:1534711696/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1188736:1534711696/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Tidligere ordf&oslash;rer og Trump-advokat Rudy Giuliani, sammen med presidenten selv.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Trumps advokat mener det finnes ulike versjoner av sannheten</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  















														








    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Dette er Maduros Venezuela-plan" href="/verden/maduro-planlegger-okonomisk-reform-1.1188622">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1188624:1534680991/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1188624:1534680991/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1188624:1534680991/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  />
                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Dette er Maduros Venezuela-plan</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="800.000 p&aring; flukt fra Indias verste flomkatastrofe" href="/verden/800-000-pa-flukt-fra-indias-verste-flomkatastrofe-1.1188613">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1188614:1534676329/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1188614:1534676329/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1188614:1534676329/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Overlevende evakueres til tryggere omr&aring;der etter at store deler av den indiske delstaten Kerala ble oversv&oslash;mmet av monsunregn.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">800.000 p&aring; flukt fra Indias verste flomkatastrofe</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>

    
  
  <div class="row">
          















														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Offisielt d&oslash;dstall etter brokollapsen i Italia er 43" href="/verden/offisielt-dodstall-etter-brokollaps-i-italia-er-43-1.1188590">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1188591:1534672071/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1188591:1534672071/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1188591:1534672071/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Kisten med en av de d&oslash;de etter brokollapsen i Genova b&aelig;res ut etter bisettelsen l&oslash;rdag.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">Offisielt d&oslash;dstall etter brokollapsen i Italia er 43</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Nektes statsborgerskap for &aring; ha nektet &aring; h&aring;ndhilse" href="/verden/muslimsk-par-nektes-statsborgerskap-i-sveits-for-a-ha-nektet-a-handhilse-1.1188577">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1188578:1534669747/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1188578:1534669747/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1188578:1534669747/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Illustrasjonsfoto.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Nektes statsborgerskap for &aring; ha nektet &aring; h&aring;ndhilse</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&Aring;rets pilegrimsferd til Mekka innledet" href="/verden/arets-pilegrimsferd-til-mekka-innledet-1.1188561">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1188562:1534665479/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1188562:1534665479/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1188562:1534665479/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Muslimske pilegrimer ved kaaba-steinen i Mekka da &aring;rets hajj ble innledet.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">&Aring;rets pilegrimsferd til Mekka innledet</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Morandi-broen vil bli gjenoppbygd i l&oslash;pet av &aring;tte m&aring;neder" href="/verden/morandi-broen-vil-bli-gjenoppbygd-i-lopet-av-atte-maneder-1.1188453">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1188454:1534610415/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1188454:1534610415/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1188454:1534610415/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Morandi-broen i Genova, som raste sammen tirsdag denne uken.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">&ndash; Morandi-broen vil bli gjenoppbygd i l&oslash;pet av &aring;tte m&aring;neder</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="St&oslash;re: &ndash; Kofi Annan fortjente sin fredspris" href="/verden/store-kofi-annan-fortjente-sin-fredspris-1.1188363">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1188364:1534591175/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1188364:1534591175/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1188364:1534591175/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Tidligere utenriksminister Jonas Gahr St&oslash;re m&oslash;tte tidligere generalsekret&aelig;r i FN, Kofi Annan, til et frokostm&oslash;te i Oslo i 2008.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">St&oslash;re: &ndash; Kofi Annan fortjente sin fredspris</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Egeland: &ndash; Annan var den st&oslash;rste sammen med Hammarskj&ouml;ld" href="/verden/egeland-annan-var-den-storste-sammen-med-hammarskjold-1.1188356">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1188357:1534590081/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1188357:1534590081/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1188357:1534590081/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Tidligere visegeneralsekret&aelig;r i FN Jan Egeland har tilbragt mye tid sammen med den n&aring; avd&oslash;de Kofi Annan.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Egeland: &ndash; Annan var den st&oslash;rste sammen med Hammarskj&ouml;ld</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


  </div>

                    <!-- footer -->
      <div id="wrap-footer" style="overflow-y:hidden;background-color: #a82128;">
  <div class="content-wrap">
    <footer class="container">
      <div id="footer-top">
        <div class="col-sm-4">
          <h3>Kontakt</h3>
          <ul>
            <li>
              Publisher: <a href="mailto:eirik.lysholm@dagsavisen.no" title="Eirik Hoff Lysholm">Eirik Hoff Lysholm</a>
            </li>
            <li>
              Direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="Nina Kordahl">Nina Kordahl</a>
            </li>
            <li>
              Nyhetsredaktør: <a href="mailto:Espen.Lokeland-Stai@dagsavisen.no" title="Espen Løkeland-Stai">Espen Løkeland-Stai</a>
            </li>
            <li>
              Digitalleder: <a href="mailto:David.Stenerud@dagsavisen.no" title="David Stenerud">David Stenerud</a>
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Abonnement</h3>
          Abonnement: <a href="tel:22-99-80-50" title="22 99 80 50">22 99 80 50</a><br>
          <a  href="http://www.dagsavisen.no/abonnement" title="Kjøp abonnement">Kjøp abonnement</a><br>
          <a href="http://www.dagsavisen.no/kundeservice" title="Kundesenter">Kundesenter</a><br>
    <a href="https://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen" target="_blank" title="Min side">Min side</a>
    <!--a href="https://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen" target="_blank" title="Min side2">Min side2</a--> <br>
	 <a href="http://www.dagsavisen.no/personvern" title="Personvernerklæring">Personvernerklæring</a><br>


        </div>

        <div class="col-sm-4">
          <h3>Tips</h3>
            Tipstelefon: <a href="tel:22-99-81-30" title="title_link">22 99 81 30</a><br>
          Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a><br>
          <a href="/dagsavisen.kontakt.oss.page" title="Kontakt">Kontakt oss</a><br>
          <a href="/dagsavisenCookieContent" title="Cookie-policy">Om informasjonskapsler (cookies)</a>
        </div>
      </div><!-- #footer-top -->


      <div id="footer-middle">
                      <div class="col-sm-4" itemscope="" itemtype="http://schema.org/Organization">
          <a href="/" title="">
            <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="alternative_text">
          </a>
        </div>

        <div class="col-sm-4 socialmedia">
          <h3>Følg oss</h3>
          <ul>
            <li>
              <a class="fb" href="https://www.facebook.com/Dagsavisen" title="Følg oss på Facebook">
                <i class="fa fa-facebook"></i>
              </a>
            </li>
            <li>
              <a class="tw" href="https://twitter.com/dagsavisen" title="Følg oss på Twitter">
                <i class="fa fa-twitter"></i>
              </a>
            </li>
            <li>
              <a class="rss" href="/dagsavisen.latest-feed?=&ot=example.AjaxPageLayout.ot" title="Følg oss på RSS">
                <i class="fa fa-rss"></i>
              </a>
            </li>
          </ul>
        </div><!-- /.socialmedia -->

        <div class="col-sm-4">
          <h3>Annonser</h3>
          <ul>
            <li><a href="http://www.dagsavisen.no/annonsere" title="title_link">Annonsere i Dagsavisen</a></li>
          </ul>
        </div>
      </div>
      <div id="footer-bottom">
          <div class="col-sm-4">
              <div style="float:left; width:20%;"><img src="/img/dagsavisen/editorial.png"/></div>
              <div>
                <p><strong>Copyright © <span class="mentorFooterCurrentYear">2017</span> Dagsavisen</strong></p>
                        <p>Det gjøres oppmerksom på at denne nettsiden regelmessig blir innsamlet og lagret av Nasjonalbiblioteket.
                            Nettsiden vil kun bli gjort tilgjengelig som kildemateriale for forskning og dokumentasjon.
                        </p>
              </div>
                    </div>
                    <div class="col-sm-4">
                        <div id="search-button1" style="cursor: pointer;">
                            <span>SØK</span>
                        <i class="fa fa-search">
                        </i>
                    </div>
                    </div>
                    <div class="col-sm-4">
                        <strong id="back-to-top-text">Til toppen av siden</strong> <i id="back-to-top-icon" class="fa fa-arrow-circle-o-up"></i>
                    </div>
      </div><!-- #footer-bottom -->
    </footer>
  </div><!-- /.content-wrap -->
</div>
<style>
  @media screen and (max-width: 480px){
    #hestesko-wrapper{display: flex;justify-content: center;}
    #hestesko-wrapper .heste-center{width:auto;margin:10px auto 20px;}
  }  
</style>

                              <span class="genericMentorPopup" data-cookieversion="mentorcookiepolicy1531887239445" style="display:none;">
            <div class="cookie-acceptance">
   <div class="cookie-acceptance-wrapper">
      <h2 class="cookie-acceptance-title">Dine data</h2>
      <div class="cookie-acceptance-text">Dagsavisen.no benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="https://www.dagsavisen.no/dagsavisen-personvernerkl%C3%A6ring-1.1168194" class="white">Personvernerklæring</a> </div>
      <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">OK</a>
   </div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
        
            
  </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1190034&amp;d=/2.707/2.750';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>
    jQuery(document).ready(function(){
        setupLoginLogout('http://www.dagsavisen.no/cm/2.707/verden/manafort-kjent-skyldig-pa-atte-av-18-tiltalepunkter-1.1190034');
        setLoginLinkPaywallBox();
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";
        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "sectionpageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }
    });
</script>
        
</body>
</html>
