

  
    
    






    









    
                        
<!doctype html>
<html lang="no">
<head>
    <title>– Jeg kjenner Brett Kavanaugh, men jeg ville aldri valgt han inn i høyesterett - Verden</title>
    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
    <!-- Mobile meta ////////////////////////////// -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

    <!-- Stylesheets ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681038">
            <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style-7.1554666">
            <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <!-- Google Fonts
      ////////////////////////////// -->
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>
    <!-- Rss feed -->
                                            
    <script>
        mentorDFPID = "38586112";
        cxensePersistedQueryId = 'ab55799da4d4d085f495c29edbd2319bff45a805';
        isProductionEnvironment = "true";
        var isPaywallPage = ("vl.Tro24PageLayout" == "paywallPageLayout");
    </script>

    <!-- Javascripts -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
        <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.dagsavisen.no/verden/jeg-kjenner-brett-kavanaugh-men-jeg-ville-aldri-valgt-han-inn-i-hoyesterett-1.1211946">
    
                              















														






        
                                
        
    






  
  
    
    <!-- metaView -->
        
        <meta property="og:title" content="&ndash; Jeg kjenner Brett Kavanaugh, men jeg ville aldri valgt han inn i h&oslash;yesterett">
    <meta property="og:description" content="&laquo;Jeg har kjent Kavanuagh lenge. Jeg har alltid likt han.&raquo;">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.dagsavisen.no/verden/jeg-kjenner-brett-kavanaugh-men-jeg-ville-aldri-valgt-han-inn-i-hoyesterett-1.1211946">
    <meta name="description" content="&laquo;Jeg har kjent Kavanuagh lenge. Jeg har alltid likt han.&raquo;">

          <meta property="og:image" content="https://www.dagsavisen.no/image/policy:1.1211951:1538564185/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
                        <meta property="og:article:author" content="Espen H.  Rusdal"/>
                <meta property="og:article:published_time" content="2018-10-3T12:59:35+0200"/>
    <meta property="og:article:modified_time" content="2018-10-3T13:10:07+0200"/>
    <meta property="article:modified_time" content="2018-10-3T13:10:07+0200">

    
        <meta name="cXenseParse:recs:articleid" content="11211946"/>
            <meta name="cXenseParse:recs:men-category" content="Verden"/>
        <meta name="cXenseParse:men-category" content="Verden"/>
    
          <meta name="cXenseParse:recs:image" content="https://www.dagsavisen.no/image/policy:1.1211951:1538564185/image.jpg?f=default&w=640&$p$f$w=e6af8ae"/>
        <meta name="cXenseParse:recs:men-pluss" content="false">
        



<meta name="cXenseParse:title" content="– Jeg kjenner Brett Kavanaugh, men jeg ville aldri valgt han inn i høyesterett"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11211946';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

<style>
        </style>              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
              <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24340690" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340690&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73005534-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Hotjar Tracking Code for www.dagsavisen.no -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:994170,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
    </head>
<body class="article-page">
                                                                        <!-- Overlay when hamburger menu is open -->
        
  <!-- Overlay when hamburger menu is open -->
  <div class="page__overlay"></div>
  <!-- STICKY TOP -->
  <div class="sticky__top" style="background-color: #a82128;">
             <a class="sticky__top__logo" href="http://www.dagsavisen.no" title="">
                    <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt=""  />
              </a>
      <!-- TOP MENU BUTTON -->
      <div class="menu__button">
          <span class="text">MENY</span>
          <div class="button">
              <div></div>
              <div></div>
              <div></div>
          </div>
      </div>
  </div>
  <div id="search-box">
      <div class="close">
          <i class="fa fa-times-circle"></i>
      </div>
      <span>Søk i alt innhold på dagsavisen.no</span>
              









      
      <form id="dagsavisenSearchForm_top"
          action="/s%C3%B8k-7.1589162"
          method="get">
      <input type="hidden" name="sortby" value="date"/>

      <div class="search__box__field search-field">
        <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off">
      </div>
      <input type="submit" value="SØK">
    </form>

  


  

</div>



        </div>
    <div id="wrapper">
      <header class="page__header">
          <div class="page__header__top"                                             style="border-top: 8px solid #a82128;background-color: #A82128;"
                                        >
              <div class="container">
                  <div class="row">
                      <div class="col-sm-12">

                          <!-- Logo -->
                                                        <a id="logo" class="mobileLogo hidden-xs" href="http://www.dagsavisen.no" title="">
                                                                        <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                </a>
                                                                                                                    <a class="commercial-text" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">Bli abonnent</a>
                                                                                                                    <!-- SEARCH BUTTON -->
                          <a class="search-button hidden-xs " title="SØK">
                              <i class="fa fa-search"></i>SØK
                          </a>

                          <!-- Log in button-->
                          <a class="login-button dagsavisenLogin hidden-xs" title="Logg inn">
                            <i class="fa fa-user"></i>LOGG INN
                          </a>
                          <!-- TOP MENU BUTTON -->
                          <div class="menu__button"  style="background: #a82128" >
                              <span class="text">MENY</span>
                              <div class="button">
                                  <div></div>
                                  <div></div>
                                  <div></div>
                              </div>
                          </div>
                          <!-- MENU -->
                          <div class="menu-wrapper">
                              <div class="page__header__top__menu">
                                  <nav id="hamburger-primary-nav">
                                                                           <div id="cssmenu">
                                           
                          
    
     
                              
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis"
                                                           class=""
                                                              style="background:#A82128" >Rogalandsavis
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis/tips"
                                                           class=""
                                                              style="background:#A82128" >Tips
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis/familiesidene"
                                                           class=""
                                                              style="background:#A82128" >Familiesidene
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis/d%C3%B8dsfall"
                                                           class=""
                                                              style="background:#A82128" >Dødsfall
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="http://selfservice.mediaconnect.no/?client_id=selfservice.rogalandsavis" class=""
                                                              style="background:#A82128" >Min side
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyemeninger"
                                                           class=""
                                                              style="background:#A82128" >Nye Meninger
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/alle-meninger"
                                                           class=""
                                                              style="background:#A82128" >Alle meninger
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/alle-skribenter"
                                                           class=""
                                                              style="background:#A82128" >Skribenter
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/om-nm"
                                                           class=""
                                                              style="background:#A82128" >Om NM
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/hjelp"
                                                           class=""
                                                              style="background:#A82128" >Hjelp
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/oslo"
                                                           class=""
                                                              style="background:#A82128" >Oslo
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/annonsere"
                                                           class=""
                                                              style="background:#A82128" >Annonsere
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/e-avisen"
                                                           class=""
                                                             target="_blank"   style="background:#A82128" >E-avisen
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/innenriks"
                                                           class=""
                                                              style="background:#A82128" >Innenriks
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/innenriks/navn-i-nyhetene"
                                                           class=""
                                                              style="background:#A82128" >Navn i nyhetene
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/verden"
                                                           class=""
                                                              style="background:#A82128" >Verden
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/sport"
                                                           class=""
                                                              style="background:#A82128" >Sport
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kultur"
                                                           class=""
                                                              style="background:#A82128" >Kultur
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kultur/musikk"
                                                           class=""
                                                              style="background:#A82128" >Nye takter
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kultur/boker"
                                                           class=""
                                                              style="background:#A82128" >Bøker
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kultur/film"
                                                           class=""
                                                              style="background:#A82128" >Filmer
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kultur/tv"
                                                           class=""
                                                              style="background:#A82128" >TV
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyetrender"
                                                           class=""
                                                              style="background:#A82128" >Nye Trender
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/reise"
                                                           class=""
                                                              style="background:#A82128" >Reise
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk"
                                                           class=""
                                                              style="background:#A82128" >Helg
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/mat-og-drikke"
                                                           class=""
                                                              style="background:#A82128" >Mat og drikke
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/mat-og-drikke/vin"
                                                           class=""
                                                              style="background:#A82128" >Vin
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/ettertanke"
                                                           class=""
                                                              style="background:#A82128" >Intervjuet
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/reportasjer"
                                                           class=""
                                                              style="background:#A82128" >Reportasjen
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/portrett"
                                                           class=""
                                                              style="background:#A82128" >Portrettet
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/bylovene"
                                                           class=""
                                                              style="background:#A82128" >Byløvene
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/west"
                                                           class=""
                                                              style="background:#A82128" >West på lørdag
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="http://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen" class=""
                                                              style="background:#A82128" >Min side
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kundeservice"
                                                           class=""
                                                              style="background:#A82128" >Kundeservice
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kunngj%C3%B8ringer"
                                                           class=""
                                                              style="background:#A82128" >Kunngjøringer
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/d%C3%B8dsfall"
                                                           class=""
                                                              style="background:#A82128" >Dødsfall
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                        
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#a82128")){
            defaultHeaderBorderColor = "#a82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                             </div>
                                                                      </nav>
                              </div>
                          </div>
                      </div>
                  </div>
              </div>
              <div class="container">
                  <div class="row">
                          <nav class="page__header__bottom__menu col-sm-12">
                                                                    
                          
    
     
                
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#a82128")){
            defaultHeaderBorderColor = "#a82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColorValue")){
            defaultMenuTextColor = "$menuTextNormalColorValue";
        }
        if(isVelocityVariableValued("$menuTextHoverColorValue")){
            defaultMenuTextHoverColor = "$menuTextHoverColorValue";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                                                </nav>
                          <!-- Logo -->
                                                        <div class="col-sm-6">
                                  <a id="logo" class="mobileLogo visible-xs" href="http://www.dagsavisen.no" title="">
                                                                                <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                        </a>
                              </div>
                                            </div>
              </div>
          </div>
      </header>

                            <div id="hestesko-wrapper">
              <div class="heste-center">
                  <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                                                <div class="ad-placeholder adunit" id="Toppbanner" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                        </div>
              </div>
              <div id="hestesko-sides">
                  <div class="heste-left">
                          <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                               <div class="ad-placeholder adunit" id="left_sticky" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                        </div>
                  </div>
                  <div class="heste-right">
                          <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                            <div class="ad-placeholder adunit" id="right_sticky" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                                      </div>
                  </div>
              </div>
            </div><!-- /#hestesko-wrap -->
                
                                                                        <div class="container topHtmlBanner">
                                                    </div>
                                        















														






        
                                
        
    







<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          <article id="article-printable" class="article-printable is-full cat-1 " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

    
    
    
    
    
    
                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                                                                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img src='/image/policy:1.1211951:1538564185/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1211951:1538564185/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1211951:1538564185/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left'  />
                    </div>
                                                                        <div class="item  active">
                                <img src='/image/policy:1.1211951:1538564185/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1211951:1538564185/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1211951:1538564185/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left'  />

                                                                                                    <div class="carousel-caption">
                                        <p>
                                            
                                        </p>
                                    </div>
                                                                            <div class="carousel-photo-by">Foto: NTB Scanpix</div>
                                                                                                </div>
                                                            </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                            </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">&ndash; Jeg kjenner Brett Kavanaugh, men jeg ville aldri valgt han inn i h&oslash;yesterett</h1>
                <h2>&laquo;Jeg har kjent Kavanuagh lenge. Jeg har alltid likt han.&raquo;</h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="ad-placeholder adunit" id="nettbanner1" data-name="nettbanner1" data-size-mapping="dagsavisenArticleNettBanner1SizeMap"></div>            </div>
        
        <!-- initialize an empty array for contributors-->
        
                    <!-- true -->
                    
        <!-- BYLINE -->
        <div class="byline two-authors">
                    <span itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                                                                                                                                                            
                            <div class="person">
                                                                    <img src='/polopoly_fs/1.275580.1418379598!/image/image.jpg_gen/derivatives/box_300/image.jpg'  />
                                                                <span class="name" itemprop="name">
                                  av <a href="mailto:espen.rusdal@dagsavisen.no" itemprop="url" rel="author">Espen H. Rusdal</a>
                                </span>
                             </div><!-- ./person -->
                                                                    <div class="meta">
                          <div class="socialmedia">
                            <ul>
                                <li>
                                    <a class="fb" data-sharer="facebook"><i class="fa fa-facebook"></i></a>
                                </li>
                                <li>
                                    <a class="tw" data-sharer="twitter"><i class="fa fa-twitter"></i></a>
                                </li>
                                <li>
                                    <a class="gplus" data-sharer="googleplus"><i class="fa fa-google-plus"></i></a>
                                </li>
                            </ul>
                          </div> <!-- /.social-media -->

                        <i class="fa fa-print print-article"></i>

                          <time>
                              <i class="fa fa-clock-o"></i>
                              <span style="color: #808080;">Idag 12:59 &nbsp;</span>
                                                                <span style="color: #808080;">Sist oppdatert: 13:10, 3. okt 2018  &nbsp;</span>
                                                        </time>

                          
                      </div><!-- /.meta -->
                    </span>
        </div><!-- /.byline -->

        <div class="row main">
            <!-- /.sidebar -->

          
            <div class="col-sm-4 sidebar article-sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="ad-placeholder adunit" id="small_netboard1" data-size-mapping="dagsavisenArticleNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            
                
                
                
                <div style="width:100%">
                                    </div>

                <!-- RECOMMENDATIONS -->
                                    <h2 class="headline">Anbefalte saker</h2>
                    <div class="recommendations clearfix">
                    </div><!-- /.comments -->
                
            </div>

            <div class="col-sm-12 main-col article-main-col standard-article">
                <!-- MAIN -->
                <span class="cat-1" itemprop="keywords">Verden</span>
                <span class="articleText responsive-block">
                    <div>
<p>Benjamin Wittes er journalist med sikkerhet og juss som felt og redaktør i <a href="https://www.lawfareblog.com/">Lawfare</a>. Nå kaster han seg in i debatten om Brett Kavanuagh i et innlegg hos <a href="https://www.theatlantic.com/ideas/archive/2018/10/why-i-wouldnt-confirm-brett-kavanaugh/571936/">The Atlantic</a>.</p>

<p>Wittes kjenner&nbsp;Trumps kandidat til ny høyesterettsdommer, Brett Kavanaugh godt, men er likevel særdeles kritisk. I kronikken er han sterkt imot å velge Kavanugh til ny høyesterettsdommer.</p>

<p>«Jeg har kjent Kavanuagh lenge. Jeg har alltid likt han. Jeg har vært en beundrer av hans karriere i Washington. Jeg har snakket varmt om han. Jeg har publisert han. Jeg har gåttt god for han offentlig, flere ganger - og fått tyn for det», skriver Wittes hos The Atlantic.</p>

<p>«Likevel ville jeg aldri valgt han inn i høyesterett», skriver Wittes videre.</p>

<p>«Om jeg var senator ville jeg stemt imot Kavanaugh. På grunn av Fords vitnemål og på grunn av Kavanaughs vitnemål», skriver Wittes så og sikter til høringen som ble holdt i senatets justiskomité.</p>

<p>Wittes er særlig kritisk til Kavanugh som angrep senatorer, Ford og vestresiden under høringen.</p>

<p><strong><em>Les også: <a href="/verden/new-york-times-med-omfattende-gransking-av-trump-skatt-1.1211736" >New York Times med omfattende gransking av Trump-skatt </a></em></strong></p>

<h3>Anklager</h3>

<p>Psykologiprofessor Christine Blasey Ford har anklaget Kavanaugh, som Trump ønsker som ny høyesterettsdommer, for voldtektsforsøk på en fest på begynnelsen av 1980-tallet, da de begge var tenåringer.</p>

<p>Kavanaugh har avvist anklagene kategorisk, men på grunn av Fords anklager er nominasjonsprosessen blitt utsatt flere ganger. Etter høringen torsdag i forrige uke, ble det gitt ordre om at FBI skulle undersøke anklagene. Justiskomiteen har gått god for Kavanaughs kandidatur, men det er opp til Senatet i plenum å ta den endelige avgjørelsen, skriver NTB.</p>

<p>Ytterligere tre har kommet med anklager om trakassering og overgrep.s</p>

<p>I en emosjonell åpningserklæring der han kjempet for sitt renommé og for å berge sin utnevnelse til dommer i Høyesterett, fortalte han om en vellykket karriere som jurist og en støttende familie.</p>

<p class="txt-ind">Da <span class="searchHighlight">Kavanaugh</span>s vitnemål i Senatets justiskomité startet, sa han at hans og hans families navn er blitt «fullstendig og permanent ødelagt» i løpet av prosessen. Han beskyldte også Hillary og Bill Clinton å stå bak det hele i et politisk spill.</p>

<p><em><strong>Les også: <a href="/verden/kavanaugh-skal-ha-bedt-venner-om-a-bestride-overgrepsanklager-for-anklagene-var-kjent-1.1211488" >Kavanaugh skal ha bedt venner om å bestride overgrepsanklager før anklagene var kjent</a></strong></em></p>

<p><strong><em>Les også: <a href="/verden/trump-gjor-narr-av-kvinne-som-anklager-kavanaugh-for-overgrep-1.1211860" >Trump gjør narr av kvinne som anklager Kavanaugh for overgrep</a></em></strong></p>

<h3><span class="documentTitle">Fakta om anklagene mot Brett Kavanaugh</span></h3>

<div class="gwt-HTML">
<p class="txt-ind">* President Donald Trump kunngjorde 10. juli at han nominerte konservative Brett <span class="searchHighlight">Kavanaugh</span> (53) til ny høyesterettsdommer.</p>

<p class="txt-ind">* <span class="searchHighlight">Kavanaugh</span> er i dag dommer ved den føderale ankedomstolen i Washington.</p>

<p class="txt-ind">* 16. september sto psykologiprofessoren Christine Blasey Ford (51) fram i <a href="https://www.washingtonpost.com/gdpr-consent/?destination=%2Finvestigations%2Fcalifornia-professor-writer-of-confidential-brett-kavanaugh-letter-speaks-out-about-her-allegation-of-sexual-assault%2F2018%2F09%2F16%2F46982194-b846-11e8-94eb-3bd52dfe917b_story.html%3Futm_term&amp;utm_term=.e5ace31aa104" rel="noopener noreferrer" target="_blank">Washington Post</a> og anklaget <span class="searchHighlight">Kavanaugh</span> for et voldtektsforsøk på en fest på 1980-tallet da hun var 15 år og han 17.</p>

<p class="txt-ind">* 23. september sto Deborah Ramirez (53) fram i <a href="https://www.newyorker.com/news/news-desk/senate-democrats-investigate-a-new-allegation-of-sexual-misconduct-from-the-supreme-court-nominee-brett-kavanaughs-college-years-deborah-ramirez" rel="noopener noreferrer" target="_blank">The New Yorker</a> og anklaget <span class="searchHighlight">Kavanaugh</span> for å ha trykket penisen sin opp i ansiktet hennes og tvunget henne til å ta på ham på en fest mens de begge var studenter i 1983/84.</p>

<p class="txt-ind">* 26. september hevdet Julie Swetnick (55) via sin advokat at <span class="searchHighlight">Kavanaugh</span> drakk store mengder alkohol og hadde en aggressiv seksuell oppførsel på fester i Maryland på begynnelsen av 1980-tallet. Begge gikk da på videregående skole.</p>

<p class="txt-ind">* <span class="searchHighlight">Kavanaugh</span> avviser alle anklagene.</p>

<p class="txt-ind">* 27. september forklarte Ford og <span class="searchHighlight">Kavanaugh</span> seg i en åpen høring i Senatets justiskomité</p>

<p class="txt-ind">* 28. september sikret republikaneren Jeff Flake knapt flertall for at <span class="searchHighlight">Kavanaugh</span> ble godkjent i komiteen, mot at FBI etterforsket anklagene.</p>

<p class="txt-ind">* Trump ga samme dag FBI ordre om å etterforske anklagene i én uke og levere en rapport 5. oktober.</p>

<p class="txt-ind">* Republikanernes flertallsleder i Senatet ønsker en avstemning om <span class="searchHighlight">Kavanaugh</span>s nominasjon i plenum kort tid etter at rapporten er ferdig. (NTB)</p>
</div>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><a data-topotext="[{&quot;attributes&quot;:{&quot;tombstoned&quot;:false,&quot;uniqueId&quot;:4,&quot;paragraphStyle&quot;:{&quot;style&quot;:3}},&quot;codePoints&quot;:[10,74,101,103,32,107,106,101,110,110,101,114,32,66,114,101,116,116,32,75,97,118,97,110,117,103,104,44,32,109,101,110,32,106,101,103,32,118,105,108,108,101,32,97,108,100,114,105,32,115,116,101,109,116,32,104,97,110,32,105,110,110,32,105,32,104,248,121,101,115,116,101,114,101,116,116,10,10,10,66,101,110,106,97,109,105,110,32,87,105,116,116,101,115,32,101,114,32,106,111,117,114,110,97,108,105,115,116,32,109,101,100,32,115,105,107,107,101,114,104,101,116,32,111,103,32,106,117,115,115,32,115,111,109,32,102,101,108,116,32,111,103,32,114,101,100,97,107,116,248,114,32,105,32,76,97,119,102,97,114,101,46,32,78,229,32,107,97,115,116,101,114,32,104,97,110,32,115,101,103,32,105,110,32,105,32,100,101,98,97,116,116,101,110,32,111,109,32,66,114,101,116,116,32,75,97,118,97,110,117,97,103,104,32,105,32,101,116,32,105,110,110,108,101,103,103,32,104,111,115,32,84,104,101,32,65,116,108,97,110,116,105,99,46,32,10,10,87,105,116,116,101,115,32,107,106,101,110,101,110,114,32,75,97,118,97,110,97,117,103,104,44,32,109,101,110,32,101,114,32,108,105,107,101,118,101,108,32,115,248,114,100,101,108,101,115,32,107,114,105,116,105,115,107,46,32,73,32,107,114,111,110,105,107,107,101,110,32,101,114,32,104,97,110,32,115,116,101,114,107,116,32,105,109,111,116,32,229,32,118,101,108,103,101,32,84,114,117,109,112,115,32,107,97,110,100,105,100,97,116,32,116,105,108,32,110,121,32,104,248,121,101,115,116,101,114,101,116,116,115,100,111,109,109,101,114,46,32,66,114,101,116,116,32,75,97,118,97,110,117,97,103,104,32,32,10,74,101,103,32,104,97,114,32,107,106,101,110,116,32,75,97,118,97,110,117,97,103,104,32,108,101,110,103,101,46,32,74,101,103,32,104,97,114,32,97,108,108,116,105,100,32,108,105,107,116,32,104,97,110,46,32,74,101,103,32,104,97,114,32,118,230,114,116,32,101,110,32,98,101,117,110,100,114,101,114,32,97,118,32,104,97,110,115,32,107,97,114,114,105,101,114,101,32,105,32,87,97,115,104,105,110,103,116,111,110,46,32,74,101,103,32,104,97,114,32,115,110,97,107,107,101,116,32,118,97,114,109,116,32,111,109,32,104,97,110,46,32,74,101,103,32,104,97,114,32,112,117,98,108,111,105,115,101,114,116,32,104,97,110,46,32,74,101,103,32,104,97,114,32,103,229,116,116,116,32,103,111,100,32,102,111,114,32,104,97,110,32,111,102,102,101,110,116,108,105,103,44,32,102,108,101,114,101,32,103,97,110,103,101,114,32,45,32,111,103,32,102,229,116,116,32,116,121,110,32,102,111,114,32,100,101,116,44,32,115,107,114,105,118,101,114,32,87,105,116,116,101,115,32,104,111,115,32,84,104,101,32,65,116,108,97,110,116,105,99,46,32,10,10,104,116,116,112,115,58,47,47,119,119,119,46,116,104,101,97,116,108,97,110,116,105,99,46,99,111,109,47,105,100,101,97,115,47,97,114,99,104,105,118,101,47,50,48,49,56,47,49,48,47,119,104,121,45,105,45,119,111,117,108,100,110,116,45,99,111,110,102,105,114,109,45,98,114,101,116,116,45,107,97,118,97,110,97,117,103,104,47,53,55,49,57,51,54,47,10,10,76,105,107,101,118,101,108,32,118,105,108,108,101,32,106,101,103,32,97,108,100,114,105,32,115,116,101,109,116,32,104,97,110,32,105,110,32,105,32,104,248,121,101,115,116,101,114,101,116,116,44,32,115,107,114,105,118,101,114,32,87,105,116,116,101,115,32,118,105,100,101,114,101,46,32,10,10,79,109,32,106,101,103,32,118,101,114,32,115,101,110,97,116,111,114,32,118,105,108,108,101,32,106,101,103,32,115,116,101,109,116,32,105,109,111,116,32,75,97,118,97,110,97,117,103,104,46,32,80,229,32,103,114,117,110,110,32,97,118,32,70,111,114,100,115,32,118,105,116,110,101,109,229,108,32,111,103,32,112,229,32,103,114,117,110,110,32,97,118,32,75,97,118,97,110,97,117,103,104,115,32,118,105,116,110,101,109,229,108,44,32,115,114,107,105,118,101,114,32,104,97,110,32,115,229,32,111,103,32,115,105,107,116,101,114,32,116,105,108,32,104,248,114,105,110,103,101,110,32,115,111,109,32,98,108,101,32,104,111,108,100,116,32,105,32,115,101,110,97,116,101,116,115,32,106,117,115,116,105,115,107,111,109,105,116,233,46,32,10,10,10,80,115,121,107,111,108,111,103,105,112,114,111,102,101,115,115,111,114,32,67,104,114,105,115,116,105,110,101,32,66,108,97,115,101,121,32,70,111,114,100,32,104,97,114,32,97,110,107,108,97,103,101,116,32,32,75,97,118,97,110,97,117,103,104,44,32,115,111,109,32,84,114,117,109,112,32,248,110,115,107,101,114,32,115,111,109,32,110,121,32,104,248,121,101,115,116,101,114,101,116,116,115,100,111,109,109,101,114,44,32,102,111,114,32,10,118,111,108,100,116,101,107,116,115,102,111,114,115,248,107,32,112,229,32,101,110,32,102,101,115,116,32,112,229,32,98,101,103,121,110,110,101,108,115,101,110,32,97,118,32,49,57,56,48,45,116,97,108,108,101,116,44,32,100,97,32,100,101,32,98,101,103,103,101,32,118,97,114,32,116,101,110,229,114,105,110,103,101,114,46,10,10,75,97,118,97,110,97,117,103,104,32,104,97,114,32,97,118,118,105,115,116,32,97,110,107,108,97,103,101,110,101,32,107,97,116,101,103,111,114,105,115,107,44,32,109,101,110,32,112,229,32,103,114,117,110,110,32,97,118,32,70,111,114,100,115,32,97,110,107,108,97,103,101,114,32,101,114,32,110,111,109,105,110,97,115,106,111,110,115,112,114,111,115,101,115,115,101,110,32,98,108,105,116,116,32,117,116,115,97,116,116,32,102,108,101,114,101,32,103,97,110,103,101,114,46,32,69,116,116,101,114,32,10,104,248,114,105,110,103,101,110,32,116,111,114,115,100,97,103,32,105,32,102,111,114,114,105,103,101,32,117,107,101,44,32,98,108,101,32,100,101,116,32,103,105,116,116,32,111,114,100,114,101,32,111,109,32,97,116,32,70,66,73,32,115,107,117,108,108,101,32,117,110,100,101,114,115,248,107,101,32,97,110,107,108,97,103,101,110,101,46,32,74,117,115,116,105,115,107,111,109,105,116,101,101,110,32,104,97,114,32,103,229,116,116,32,103,111,100,32,102,111,114,32,75,97,118,97,110,97,117,103,104,115,32,10,107,97,110,100,105,100,97,116,117,114,44,32,109,101,110,32,100,101,116,32,101,114,32,111,112,112,32,116,105,108,32,83,101,110,97,116,101,116,32,105,32,112,108,101,110,117,109,32,229,32,116,97,32,100,101,110,32,101,110,100,101,108,105,103,101,32,97,118,103,106,248,114,101,108,115,101,110,44,32,115,107,114,105,118,101,114,32,78,84,66,46,10,10,10,10,10]},{&quot;attributes&quot;:{&quot;tombstoned&quot;:false,&quot;uniqueId&quot;:0},&quot;codePoints&quot;:[10]}]">​</a></p>
</div>

                </span>
                <div class="dagsavisenDesktopAd">
                    <div class="ad-placeholder adunit-lazy" id="netboard" data-size-mapping="dagsavisenArticleNetBoardSizeMap" data-name="netboard"></div>                </div>
            </div>

                  </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12 clickad-container">
                <!-- SLIDE IN -->
                
                                                                                
                <div class="share">
                    <h4>DELE</h4>
                    <div class="row">
                        <div class="col-sm-8 share-btn-container">
                            <div class="row">
                                <div class="col-sm-6 social-share right-sm-padding5">
                                    <div class="tw">
                                        <a id="twitter-share" class="tw " data-sharer="twitter">
                                            <i class="fa fa-twitter"></i> Twitter
                                        </a>
                                    </div>
                                </div>
                                <div class="col-sm-6 social-share left-sm-padding5">
                                    <div class="fb">
                                        <a id="fb-share" class="fb" data-sharer="facebook">
                                            <i class="fa fa-facebook"></i> Facebook
                                        </a>
                                    </div>
                                </div>
                                                                <div class="col-sm-12 comment-btn-wrapper clickad-button">
                                    <a class="show-comments" href="javascript:void(0);" style="background-color: #A82128;">Vis kommentarer&nbsp;<i class="fa fa-comment"></i></a>
                                </div>
                                                            </div>
                        </div>
                    </div>
                </div>
                                <div class="row commentSection" style="display: none;">
                    <div class="col-sm-8">
                                                    <div class="comments">
                                <h4>KOMMENTARER</h4>
                                <div class="fb-comments" data-href="https://www.dagsavisen.no/verden/1.1211946" data-width="100%" data-colorscheme="light"></div>
                            </div>
                                            </div>
                    <div class="col-sm-4">
                                                    <div class="dagsavisenDesktopAd">
                                <div class="ad-placeholder adunit-click" id="small_netboard2" data-size-mapping="dagsavisenNetboard2SizeMap" data-name="small_netboard2"></div>                            </div>
                                            </div>
                </div>
                
                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd">
                                <div class="ad-placeholder adunit-lazy" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                
                                  
<div class="row">
  <div class="col-sm-12">
      <div data-spklw-widget="widget-584550c7e79c4"></div>

  
  <div data-spklw-widget="widget-59c1252b72411"></div>

  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
  </div>
</div>                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
				
						        <a href="/landingpage/Tag/verden">verden</a>
						

                                            </div>
                            </footer>
        </div>

    </div>
</article>
   <span class="adunit-dynamic" data-targetelement="span.articleText p" data-targetindex="1" data-adunitid="articleboard" data-subadunit="board"  data-wrapperclass="article-board-left" data-sizemapping="dagsavisenArticleBoardSizeMap"></span>

<script>
    $(function(){
        $(".responsive-block iframe").wrap("<div class='iframe-rwd'></div>");

        var isTopSite = "true";
        var isProductionEnv = "true";

        if(typeof isProductionEnv !== "undefined" && isProductionEnv == "true"){

            var path = window.location.pathname;
            var pathLength = path.split("/").length;

            if(pathLength > 1){
                var site = path.split("/")[1];
                console.log("My Site : Sub page - " + site);
                $.get("https://socialdesk.dagsavisen.no/incr?site="+site+"&canonicalUrl=https://www.dagsavisen.no/verden/1.1211946&publishedDate=1538564375357");
            }

            if(typeof isTopSite !== 'undefined' && isTopSite == "true"){
                console.log("My Site : Top - " + "Dagsavisen");
                $.get("https://socialdesk.dagsavisen.no/incr?site=dagsavisen&canonicalUrl=https://www.dagsavisen.no/verden/1.1211946&publishedDate=1538564375357");
            }
        }// if only in production environment
    });
</script>
      </div>
   </div><!-- /.row -->
</div><!-- /.container -->


    <div class="container">
    <div class="row articleBottomRow">
        <div class="dagsavisenDesktopAd">
            <div class="ad-placeholder adunit" id="nettBanner3" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>        </div>
    </div>
</div>

    <span class="mm-ads" data-site="dagsavisen.no" data-section="Verden" data-context="article" data-tags="verden" data-cxsegments="true"></span>
    
<div id="fb-root"></div>
<script>

    function trim_words(theString, numWords) {
        expString = theString.split(/\s+/,numWords);
        theNewString=expString.join(" ");
        return theNewString;
    }

    </script>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                          

  
  <div class="container">

                
        <div class="row">
                                  















														






        
                                
        
    






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Jeg kjenner Brett Kavanaugh, men jeg ville aldri valgt han inn i h&oslash;yesterett" href="/verden/jeg-kjenner-brett-kavanaugh-men-jeg-ville-aldri-valgt-han-inn-i-hoyesterett-1.1211946">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1211951:1538564185/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1211951:1538564185/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1211951:1538564185/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">&ndash; Jeg kjenner Brett Kavanaugh, men jeg ville aldri valgt han inn i h&oslash;yesterett</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Trump gjorde under et valgm&oslash;te narr av kvinnen som anklager Kavanaugh for overgrep" href="/verden/trump-gjor-narr-av-kvinne-som-anklager-kavanaugh-for-overgrep-1.1211860">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1211868:1538555758/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1211868:1538555758/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1211868:1538555758/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='President Donald Trump under valgm&oslash;tet i Southaven, der han gjorde narr av kvinnen som har anklaget h&oslash;yesterettskandidat Brett Kavanaugh for overgrep.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Trump gjorde under et valgm&oslash;te narr av kvinnen som anklager Kavanaugh for overgrep</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Hydro stenger produksjonen i Brasil" href="/innenriks/hydro-stenger-produksjonen-i-brasil-1.1211842">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1211846:1538553820/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1211846:1538553820/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1211846:1538553820/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Hydro stenger aluminiumsraffineriet Alunorte i Brasil.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Hydro stenger produksjonen i Brasil</h1>
                
    
    
            <span class="cat-1" itemprop="keywords">Innenriks </span>
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Storavis: Trump skal ha unndratt skatt p&aring; milliongaver" href="/verden/new-york-times-med-omfattende-gransking-av-trump-skatt-1.1211736">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1211739:1538509928/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1211739:1538509928/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1211739:1538509928/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Donald Trump, her under en tale i Pennsylvania tirsdag'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Storavis: Trump skal ha unndratt skatt p&aring; milliongaver</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
    
                
        <div class="row">
                                          















														








    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="En hel landsby roper om hjelp" href="/verden/vi-kommer-ikke-til-a-gi-oss-1.1211423">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1211424:1538506355/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1211424:1538506355/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1211424:1538506355/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='vil ikke rives: Palestinere protesterer foran en israelsk bulldoser  som vil jevne landsbyen Khan al-Ahmar med jorden p&aring; den okkuperte Vestbanken. FOTO: MUSSA QAWASMA/NTB SCANPIX'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">En hel landsby roper om hjelp</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Fikk pakker med mistenkelig pulver" href="/verden/pentagon-fikk-pakker-med-mistenkelig-pulver-1.1211706">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1211707:1538503067/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1211707:1538503067/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1211707:1538503067/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Illustrasjonsfoto.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Fikk pakker med mistenkelig pulver</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  















														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Stempler brexitplan som &laquo;lureri&raquo;" href="/verden/johnson-stempler-mays-brexitplan-som-lureri-1.1211622">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1211626:1538493273/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1211626:1538493273/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1211626:1538493273/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Boris Johnson og Theresa May.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">Stempler brexitplan som &laquo;lureri&raquo;</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="USA truer med &aring; &laquo;ta ut&raquo; russiske raketter" href="/verden/usa-truer-med-a-ta-ut-russiske-raketter-1.1211605">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1211606:1538492217/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1211606:1538492217/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1211606:1538492217/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='USAs ambassad&oslash;r til NATO, Kay Bailey Hutchison, og president Donald Trump.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">USA truer med &aring; &laquo;ta ut&raquo; russiske raketter</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Nekter kvinne &aring; gifte seg med mann som spiller instrument" href="/verden/domstol-nekter-saudiarabisk-kvinne-a-gifte-seg-med-mann-som-spiller-instrument-1.1211599">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1211600:1538491267/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1211600:1538491267/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1211600:1538491267/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Oud. Illustrasjonsfoto.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Nekter kvinne &aring; gifte seg med mann som spiller instrument</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Ferje med 335 personer fikk motorhavari" href="/verden/ferje-med-335-personer-om-bord-fikk-motorhavari-i-ostersjoen-1.1211585">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1211586:1538490016/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1211586:1538490016/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1211586:1538490016/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Ferje med 335 personer fikk motorhavari</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
    
                
        <div class="row">
                                          















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Kaoset i Sverige: N&aring; skal han pr&oslash;ve &aring; danne ny regjering " href="/verden/kristersson-skal-legge-fram-svensk-regjeringsalternativ-1.1211562">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1211574:1538488521/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1211574:1538488521/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1211574:1538488521/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Moderaternas partileder Ulf Kristersson har f&aring;tt i oppdrag &aring; sondere mulighetene for &aring; danne ny regjering.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Kaoset i Sverige: N&aring; skal han pr&oslash;ve &aring; danne ny regjering </h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Kavanaugh skal ha bedt venner om &aring; bestride overgrepsanklager f&oslash;r anklagene var kjent" href="/verden/kavanaugh-skal-ha-bedt-venner-om-a-bestride-overgrepsanklager-for-anklagene-var-kjent-1.1211488">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1211495:1538484510/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1211495:1538484510/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1211495:1538484510/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Brett Kavanaugh under h&oslash;rigen i senatets justiskomite.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Kavanaugh skal ha bedt venner om &aring; bestride overgrepsanklager f&oslash;r anklagene var kjent</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  















														






        
                                
        
    






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Slik kan hun l&oslash;se det svenske kaoset" href="/verden/loser-loof-floka-1.1211474">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1211475:1538484077/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1211475:1538484077/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1211475:1538484077/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='N&oslash;kkelrolle: Centerpartiets partileder Annie L&ouml;&ouml;f kan v&aelig;re i ferd med &aring; bytte fra h&oslash;yre til venstresiden etter uttalelser i g&aring;r.  FOTO: ANDERS WIKLUND/NTB SCANPIX'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">Slik kan hun l&oslash;se det svenske kaoset</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Indonesia begraver sine mange d&oslash;de" href="/verden/mange-studenter-funnet-dode-i-kirkeruiner-i-indonesia-1.1211309">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1211316:1538471250/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1211316:1538471250/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1211316:1538471250/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Ofrene etter jordskjelvet og tsunamien i Indonesia begraves i en stor massegrav. Over 1.200 er til n&aring; bekreftet omkommet.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Indonesia begraver sine mange d&oslash;de</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      















														






        
                                
        
    



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Falske abortklinikker er &laquo;big business&raquo;" href="/verden/ner-halvparten-av-verdens-aborter-er-utrygge-1.1209932">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1209933:1538469286/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1209933:1538469286/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1209933:1538469286/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Nesten halvparten av alle aborter som foretas i verden er ansett som utrygge. Latin-Amerika er en av de vanskeligste omr&aring;dene &aring; f&aring; tilgang til trygg abort i. Her fra en demonstrasjon Den dominikanske republikk.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">&ndash; Falske abortklinikker er &laquo;big business&raquo;</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Mistenkt for &aring; ha bestilt drap p&aring; journalist med b&aring;nd til mafiaen" href="/verden/kvinne-mistenkt-for-a-ha-bestilt-drap-pa-slovakisk-gravejournalist-1.1211110">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1211111:1538416746/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1211111:1538416746/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1211111:1538416746/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Lys ble tent til minne om gravejournalisten Jan Kuciak og hans forlovede Martina Kusnirova i Bratislava etter at de to ble funnet skutt og drept i februar i &aring;r.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Mistenkt for &aring; ha bestilt drap p&aring; journalist med b&aring;nd til mafiaen</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
    
                
        <div class="row">
                                          















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Trump: &ndash; Handelsavtalen hadde aldri kommet uten tollen v&aring;r" href="/verden/trump-handelsavtalen-hadde-aldri-kommet-uten-tollen-var-1.1211095">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1211096:1538413746/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1211096:1538413746/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1211096:1538413746/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='USAs president Donald Trump sier han er str&aring;lende forn&oslash;yd med den nye handelsavtalen mellom USA, Mexico og Canada. &ndash; Den st&oslash;rste handelsavtalen i USAs historie, hevder han.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Trump: &ndash; Handelsavtalen hadde aldri kommet uten tollen v&aring;r</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Kina-nei fra USAs utenriksminister" href="/verden/mattis-avlyser-kina-besok-1.1211076">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1211077:1538409698/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1211077:1538409698/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1211077:1538409698/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Forholdet mellom USA og Kina blir stadig mer spent og forsvarsminister Jim Mattis har n&aring; avlyst et planlagt bes&oslash;k i Beijing.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Kina-nei fra USAs utenriksminister</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  















														








    


<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Du lyver, Netanyahu" href="/verden/libanons-utenriksminister-anklager-netanyahu-for-blank-logn-1.1211074">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1211075:1538409454/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1211075:1538409454/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1211075:1538409454/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Libanon g&aring;r hardt ut mot Israels statsminister Benjamin Netanyahu og anklager ham for &aring; ha kommet med &laquo;blank l&oslash;gn&raquo; fra FNs talerstol.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">&ndash; Du lyver, Netanyahu</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Nektes adgang til Stillehavet" href="/verden/bolivia-far-ikke-tilgang-til-stillehavet-1.1211049">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1211057:1538406636/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1211057:1538406636/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1211057:1538406636/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Nektes adgang til Stillehavet</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Ber folk slutte &aring; poste potetgull" href="/verden/potetgulltrobbel-for-royal-mail-1.1211027">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1211065:1538407339/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1211065:1538407339/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1211065:1538407339/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Ber folk slutte &aring; poste potetgull</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Voldtekts-dommen mot Arnault feires som seier for metoo-bevegelsen" href="/verden/voldtekts-dommen-mot-arnault-feires-som-seier-for-metoo-bevegelsen-1.1210751">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1210753:1538385140/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1210753:1538385140/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1210753:1538385140/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Jean-Claude Arnault forlater retten i Stockholm.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Voldtekts-dommen mot Arnault feires som seier for metoo-bevegelsen</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
    
                
        <div class="row">
                                          















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Fengslet i to nye m&aring;neder" href="/verden/frode-berg-fengslet-i-to-nye-maneder-1.1210702">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1210703:1538382378/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1210703:1538382378/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1210703:1538382378/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Frode Berg fotografert under fengslingsm&oslash;tet i juni. Mandag m&oslash;tte han igjen i retten.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Fengslet i to nye m&aring;neder</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="&ndash; Over 1.200 d&oslash;de funnet" href="/verden/hjelpeorganisasjon-over-1-200-dode-funnet-i-indonesia-1.1210611">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1210612:1538373986/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1210612:1538373986/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1210612:1538373986/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Redningsmannskaper s&oslash;ker mandag i ruinene av hotellet Roa-Roa, der det fryktes at mane ble innesperret etter jordskjelvet i Palu p&aring; den indonesiske &oslash;ya Sulawesi mandag.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">&ndash; Over 1.200 d&oslash;de funnet</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
  </div>

                    <!-- footer -->
      <div id="wrap-footer" style="overflow-y:hidden;background-color: #a82128;">
  <div class="content-wrap">
    <footer class="container">
      <div id="footer-top">
        <div class="col-sm-4">
          <h3>Kontakt</h3>
          <ul>
            <li>
              Publisher: <a href="mailto:eirik.lysholm@dagsavisen.no" title="Eirik Hoff Lysholm">Eirik Hoff Lysholm</a>
            </li>
            <li>
              Direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="Nina Kordahl">Nina Kordahl</a>
            </li>
            <li>
              Nyhetsredaktør: <a href="mailto:Espen.Lokeland-Stai@dagsavisen.no" title="Espen Løkeland-Stai">Espen Løkeland-Stai</a> 
            </li>
            <li>  
              Nyhetsredaktør: <a href="mailto:Lars.West.Johnsen@dagsavisen.no" title="Lars West Johnsen">Lars West Johnsen</a>
            </li>
            <li>
              Debatt: <a href="mailto:bente.rognan@dagsavisen.no" title="Bente Rognan Gravklev">Bente Rognan Gravklev</a>
            </li>
            <li>
              Digital: <a href="mailto:lasse.hansen@dagsavisen.no" title="Lasse Hansen">Lasse Hansen</a>
            </li>
            <li>
              Oslo: <a href="mailto:David.Stenerud@dagsavisen.no" title="David Stenerud">David Stenerud</a>
            </li>
            <li>
              Samfunn: <a href="mailto:trine.andreassen@dagsavisen.no" title="Trine Andreassen">Trine Andreassen</a>
            </li>
            <li>
              Kultur: <a href="mailto:mode.steinkjer@dagsavisen.no" title="Mode Steinkjer">Mode Steinkjer</a>
            </li>
             <li>
              Sport: <a href="mailto:reidar.sollie@dagsavisen.no" title="Reidar Sollie">Reidar Sollie</a>
            </li>
            <li>
              Utenriks: <a href="mailto:iselin.stalheim.moller@dagsavisen.no" title="Iselin Stalheim Møller">Iselin Stalheim Møller</a>
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Abonnement</h3>
          Abonnement: <a href="tel:22-99-80-50" title="22 99 80 50">22 99 80 50</a><br>
          <a  href="http://www.dagsavisen.no/abonnement" title="Kjøp abonnement">Kjøp abonnement</a><br>
          <a href="http://www.dagsavisen.no/kundeservice" title="Kundesenter">Kundesenter</a><br>
    <a href="https://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen" target="_blank" title="Min side">Min side</a>
    <!--a href="https://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen" target="_blank" title="Min side2">Min side2</a--> <br>
	 <a href="http://www.dagsavisen.no/personvern" title="Personvernerklæring">Personvernerklæring</a><br>


        </div>

        <div class="col-sm-4">
          <h3>Tips</h3>
            Tipstelefon: <a href="tel:22-99-81-30" title="title_link">22 99 81 30</a><br>
          Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a><br>
          <a href="/dagsavisen.kontakt.oss.page" title="Kontakt">Kontakt oss</a><br>
          <a href="/dagsavisenCookieContent" title="Cookie-policy">Om informasjonskapsler (cookies)</a>
        </div>
      </div><!-- #footer-top -->


      <div id="footer-middle">
                      <div class="col-sm-4" itemscope="" itemtype="http://schema.org/Organization">
          <a href="/" title="">
            <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="alternative_text">
          </a>
        </div>

        <div class="col-sm-4 socialmedia">
          <h3>Følg oss</h3>
          <ul>
            <li>
              <a class="fb" href="https://www.facebook.com/Dagsavisen" title="Følg oss på Facebook">
                <i class="fa fa-facebook"></i>
              </a>
            </li>
            <li>
              <a class="tw" href="https://twitter.com/dagsavisen" title="Følg oss på Twitter">
                <i class="fa fa-twitter"></i>
              </a>
            </li>
            <li>
              <a class="rss" href="/dagsavisen.latest-feed?=&ot=example.AjaxPageLayout.ot" title="Følg oss på RSS">
                <i class="fa fa-rss"></i>
              </a>
            </li>
          </ul>
        </div><!-- /.socialmedia -->

        <div class="col-sm-4">
          <h3>Annonser</h3>
          <ul>
            <li><a href="http://www.dagsavisen.no/annonsere" title="title_link">Annonsere i Dagsavisen</a></li>
          </ul>
        </div>
      </div>
      <div id="footer-bottom">
          <div class="col-sm-4">
              <div style="float:left; width:20%;"><img src="/img/dagsavisen/editorial.png"/></div>
              <div>
                <p><strong>Copyright © <span class="mentorFooterCurrentYear">2017</span> Dagsavisen</strong></p>
                        <p>Det gjøres oppmerksom på at denne nettsiden regelmessig blir innsamlet og lagret av Nasjonalbiblioteket.
                            Nettsiden vil kun bli gjort tilgjengelig som kildemateriale for forskning og dokumentasjon.
                        </p>
              </div>
                    </div>
                    <div class="col-sm-4">
                        <div id="search-button1" style="cursor: pointer;">
                            <span>SØK</span>
                        <i class="fa fa-search">
                        </i>
                    </div>
                    </div>
                    <div class="col-sm-4">
                        <strong id="back-to-top-text">Til toppen av siden</strong> <i id="back-to-top-icon" class="fa fa-arrow-circle-o-up"></i>
                    </div>
      </div><!-- #footer-bottom -->
    </footer>
  </div><!-- /.content-wrap -->
</div>

                                       <span class="genericMentorPopup" data-popupname="newslettersignup" data-cookieversion="" style="display:none;">
            <div class="mentorslidingpopup">
    <i class="popup-button fa fa-times"></i>
    <div class="logocontainer">
        <img src="https://www.dagsavisen.no/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt=""/>
    </div>
    <div class="newsletterSubscription">
        <form action="/mentorcommand" class="newsletterSubscriberForm" >
            <p>Få ukas viktigste nyheter på epost!</p>
            <input name="commandType" type="hidden" value="publisherNewsletter">
            <input name="listId" type="hidden" value="d68682790c">
            <input name="email" type="text">
            <input type="submit" value="Send inn">
        </form>
    </div>
    <a class="slidingFBlink" href="https://www.facebook.com/Dagsavisen" title="Facebook" style="display: none">
        <h3>Følg Dagsavisen på Facebook!</h3>
    </a>
</div>
<style>
    .mentorslidingpopup{ position: fixed; bottom: 120px; z-index: 100000; background-color: #CC072A; right: 0px; padding: 10px; display:flex; width:600px;}
    .mentorslidingpopup i.popup-button{position: absolute; left: 0; top: 0; color: white; background-color: #1a1a1a; padding: 5px; cursor: pointer;}
    .mentorslidingpopup input{width: 280px;}
    .mentorslidingpopup .slidingFBlink{color:#fff;padding-left:10px;}

    @media (max-width: 768px) {
        .mentorslidingpopup {width:320px;flex-direction:column;}
        .mentorslidingpopup .logocontainer{width:200px;}
    }
</style>
<script>
    newsletterStatusMsg = {ok: 'Takk! En bekreftelse er sendt til din epostadresse.', exist: 'Epost-adressen din er allerede registrert.', fake: 'Du har oppgitt en ugyldig epostadresse.', error: 'Det oppstod en feil, påmeldingen ble ikke gjennomført.' };
</script>        </span>
                            <span class="genericMentorPopup" data-popupname="cookiepolicy" data-cookieversion="mentorcookiepolicy1531887239445" style="display:none;">
            <div class="cookie-acceptance">
   <div class="cookie-acceptance-wrapper">
      <h2 class="cookie-acceptance-title">Dine data</h2>
      <div class="cookie-acceptance-text">Dagsavisen.no benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="https://www.dagsavisen.no/dagsavisen-personvernerkl%C3%A6ring-1.1168194" class="white">Personvernerklæring</a> </div>
      <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">OK</a>
   </div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
              
            
  </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1211946&amp;d=/2.707/2.750';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>
    jQuery(document).ready(function(){
        setupLoginLogout('http://www.dagsavisen.no/cm/2.707/verden/jeg-kjenner-brett-kavanaugh-men-jeg-ville-aldri-valgt-han-inn-i-hoyesterett-1.1211946');
        setLoginLinkPaywallBox();
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";
        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "sectionpageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }
    });
</script>
        
</body>
</html>
