

  
    
    






    









    <!doctype html>
<html lang="no">
<head>
    <title>Hører lite om Tyrkia-offensiv - Verden</title>
    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
                                            <!-- Mobile meta
    ////////////////////////////// -->
        <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

    <!-- Stylesheets
    ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style-7.1554666">
            <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <!-- Google Fonts
      ////////////////////////////// -->
    <link href='//fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>
    <!-- Rss feed -->
                                            
    <!-- Other
    ////////////////////////////// -->
    <link rel="canonical" href="https://www.dagsavisen.no/verden/horer-lite-om-tyrkia-offensiv-1.1113519">
    <script>
        isProductionEnvironment = "true";
    </script>
    <!-- Javascripts
     ////////////////////////////// -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
    
                              














														








    


  
  
    
    <!-- metaView -->
        
        <meta property="og:title" content="Tyrkiske soldater: &ndash; Vi skal drepe alle kurdere, akkurat som v&aring;re forfedre drepte armenere">
    <meta property="og:description" content="Verden er mer opptatt av krigen i Ghouta utenfor Damaskus, men den tyrkiske offensiven i Afrin nord i Syria er et like stort blodbad. ">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://www.dagsavisen.no/verden/horer-lite-om-tyrkia-offensiv-1.1113519">
    <meta name="description" content="Verden er mer opptatt av krigen i Ghouta utenfor Damaskus, men den tyrkiske offensiven i Afrin nord i Syria er et like stort blodbad. ">

          <meta property="og:image" content="http://www.dagsavisen.no/polopoly_fs/1.1113520.1520853023!/image/image.jpg_gen/derivatives/169_1200_630/image.jpg">
    
            <meta property="og:article:published_time" content="2018-03-13T09:01:00+0100"/>
    <meta property="og:article:modified_time" content="2018-03-12T21:47:29+0100"/>
    <meta property="article:modified_time" content="2018-03-12T21:47:29+0100">

    
        <meta name="cXenseParse:recs:articleid" content="11113519"/>
            <meta name="cXenseParse:recs:men-category" content="Verden"/>
        <meta name="cXenseParse:men-category" content="Verden"/>
    
          <meta name="cXenseParse:recs:image" content="http://www.dagsavisen.no/polopoly_fs/1.1113520.1520853023!/image/image.jpg_gen/derivatives/landscape_640/image.jpg"/>
        <meta name="cXenseParse:recs:men-pluss" content="true">
        



<meta name="cXenseParse:title" content="Hører lite om Tyrkia-offensiv"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11113519';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

<style>
        </style>

              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
              <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- TNS-Gallup script -->
<script type="text/javascript" src="/js/dagsavisen/unispring.js"></script>
<script type="text/javascript">
  var measurement =
  {
      's': 'vl',
      'cp':'Dagsavisen',
      'url': window.location.toString()
  }
  unispring.c(measurement);
</script>
<noscript>
   <img src="http://vl.tns-cs.net/j0=,,,;+,cp=Dagsavisen+url=http://www.dagsavisen.no/noscript;;;">
</noscript>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24340690" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340690&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73005534-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
<body class="article-page">
                                                                                                            <!-- Overlay when hamburger menu is open -->
        
  <!-- Overlay when hamburger menu is open -->
  <div class="page__overlay"></div>
  <!-- STICKY TOP -->
  <div class="sticky__top" style="background-color: #a82128;">
             <a class="sticky__top__logo" href="http://www.dagsavisen.no" title="">
                    <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt=""  />
              </a>
      <!-- TOP MENU BUTTON -->
      <div class="menu__button">
          <span class="text">MENY</span>
          <div class="button">
              <div></div>
              <div></div>
              <div></div>
          </div>
      </div>
  </div>
  <div id="search-box">
      <div class="close">
          <i class="fa fa-times-circle"></i>
      </div>
      <span>Søk i alt innhold på dagsavisen.no</span>
              









      
      <form id="dagsavisenSearchForm_top"
          action="/s%C3%B8k-7.1589162"
          method="get">
      <input type="hidden" name="sortby" value="date"/>

      <div class="search__box__field search-field">
        <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off">
      </div>
      <input type="submit" value="SØK">
    </form>

  


  

</div>



        </div>
    <div id="wrapper">
      <header class="page__header">
          <div class="page__header__top"                                             style="border-top: 8px solid #A82128;background-color: #A82128;"
                                        >
              <div class="container">
                  <div class="row">
                      <div class="col-sm-12">

                          <!-- Logo -->
                                                        <a id="logo" class="mobileLogo hidden-xs" href="http://www.dagsavisen.no" title="">
                                                                        <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                </a>
                                                                                                                    <a class="commercial-text" href="/order">Bli abonnent</a>
                                                                                                                    <!-- SEARCH BUTTON -->
                          <a class="search-button hidden-xs " title="SØK">
                              <i class="fa fa-search"></i>SØK
                          </a>

                          <!-- Log in button-->
                          <a class="login-button dagsavisenLogin hidden-xs" title="Logg inn">
                            <i class="fa fa-user"></i>LOGG INN
                          </a>
                          <!-- TOP MENU BUTTON -->
                          <div class="menu__button"  style="background: #A82128" >
                              <span class="text">MENY</span>
                              <div class="button">
                                  <div></div>
                                  <div></div>
                                  <div></div>
                              </div>
                          </div>
                          <!-- MENU -->
                          <div class="menu-wrapper">
                              <div class="page__header__top__menu">
                                  <nav id="hamburger-primary-nav">
                                                                           <div id="cssmenu">
                                           
                          
    
     
                              
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis"
                                                           class=""
                                                              style="background:#A82128" >Rogalandsavis
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis/tips"
                                                           class=""
                                                              style="background:#A82128" >Tips
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis/familiesidene"
                                                           class=""
                                                              style="background:#A82128" >Familiesidene
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis/d%C3%B8dsfall"
                                                           class=""
                                                              style="background:#A82128" >Dødsfall
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/nyemeninger"
                                                           class=""
                                                              style="background:#A82128" >Nye Meninger
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/alle-meninger"
                                                           class=""
                                                              style="background:#A82128" >Alle meninger
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/alle-skribenter"
                                                           class=""
                                                              style="background:#A82128" >Skribenter
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/om-nm"
                                                           class=""
                                                              style="background:#A82128" >Om NM
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/hjelp"
                                                           class=""
                                                              style="background:#A82128" >Hjelp
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/oslo"
                                                           class=""
                                                              style="background:#A82128" >Oslo
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/vinter-ol-2018"
                                                           class=""
                                                              style="background:#A82128" >Vinter-OL 2018
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/annonsere"
                                                           class=""
                                                              style="background:#A82128" >Annonsere
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/e-avisen"
                                                           class=""
                                                             target="_blank"   style="background:#A82128" >E-avisen
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/innenriks"
                                                           class=""
                                                              style="background:#A82128" >Innenriks
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/innenriks/navn-i-nyhetene"
                                                           class=""
                                                              style="background:#A82128" >Navn i nyhetene
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/verden"
                                                           class=""
                                                              style="background:#A82128" >Verden
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/sport"
                                                           class=""
                                                              style="background:#A82128" >Sport
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/kultur"
                                                           class=""
                                                              style="background:#A82128" >Kultur
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/kultur/musikk"
                                                           class=""
                                                              style="background:#A82128" >Nye takter
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/kultur/boker"
                                                           class=""
                                                              style="background:#A82128" >Bøker
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/kultur/film"
                                                           class=""
                                                              style="background:#A82128" >Filmer
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/kultur/tv"
                                                           class=""
                                                              style="background:#A82128" >TV
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/nyetrender"
                                                           class=""
                                                              style="background:#A82128" >Nye Trender
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/reise"
                                                           class=""
                                                              style="background:#A82128" >Reise
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk"
                                                           class=""
                                                              style="background:#A82128" >Helg
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/mat-og-drikke"
                                                           class=""
                                                              style="background:#A82128" >Mat og drikke
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/mat-og-drikke/vin"
                                                           class=""
                                                              style="background:#A82128" >Vin
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/ettertanke"
                                                           class=""
                                                              style="background:#A82128" >Intervjuet
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/reportasjer"
                                                           class=""
                                                              style="background:#A82128" >Reportasjen
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/portrett"
                                                           class=""
                                                              style="background:#A82128" >Portrettet
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/bylovene"
                                                           class=""
                                                              style="background:#A82128" >Byløvene
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/west"
                                                           class=""
                                                              style="background:#A82128" >West på lørdag
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/kundeservice"
                                                           class=""
                                                              style="background:#A82128" >Kundeservice
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/kunngj%C3%B8ringer"
                                                           class=""
                                                              style="background:#A82128" >Kunngjøringer
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/d%C3%B8dsfall"
                                                           class=""
                                                              style="background:#A82128" >Dødsfall
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                        
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#A82128")){
            defaultHeaderBorderColor = "#A82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                             </div>
                                                                      </nav>
                              </div>
                          </div>
                      </div>
                  </div>
              </div>
              <div class="container">
                  <div class="row">
                          <nav class="page__header__bottom__menu col-sm-12">
                                                                    
                          
    
     
                
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#A82128")){
            defaultHeaderBorderColor = "#A82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColorValue")){
            defaultMenuTextColor = "$menuTextNormalColorValue";
        }
        if(isVelocityVariableValued("$menuTextHoverColorValue")){
            defaultMenuTextHoverColor = "$menuTextHoverColorValue";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                                                </nav>
                          <!-- Logo -->
                                                        <div class="col-sm-6">
                                  <a id="logo" class="mobileLogo visible-xs" href="http://www.dagsavisen.no" title="">
                                                                                <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                        </a>
                              </div>
                                            </div>
              </div>
          </div>
      </header>

                            <div id="hestesko-wrapper">
              <div class="heste-center">
                  <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                      <div class="adLabel">Annonse</div>
                                                <div class="ad-placeholder adunit" id="Toppbanner" data-dimensions="300x250,320x250,320x320,980x150,980x300,1020x150,1020x300" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                        </div>
              </div>
              <div id="hestesko-sides">
                  <div class="heste-left">
                          <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                               <div class="ad-placeholder adunit" id="left_sticky" data-dimensions="160x601,180x501,300x601,460x1001" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                        </div>
                  </div>
                  <div class="heste-right">
                          <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                            <div class="ad-placeholder adunit" id="right_sticky" data-dimensions="160x600,180x500,300x600,460x1000" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                                      </div>
                  </div>
              </div>
            </div><!-- /#hestesko-wrap -->
                
                                                                        <div class="container topHtmlBanner">
                                                    </div>
                                        














														








    



<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          <article id="article-printable" class="article-printable is-full cat-1 " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

    
    
    
    
    
    
                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                                                                                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                                                <img alt='protest: Syriske kurdere i den syriske byen Qamishli demonstrerer mot Tyrkias krigf&oslash;ring s&oslash;ndag. Det var demonstrasjoner i en rekke europeiske byer ogs&aring; i helgen. FOTO: DELIL SOULEIMAN/NTB SCANPIX' data-original='/polopoly_fs/1.1113520.1520853023!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.1113520.1520853023!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1113520.1520853023!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' title='protest: Syriske kurdere i den syriske byen Qamishli demonstrerer mot Tyrkias krigføring søndag. Det var demonstrasjoner i en rekke europeiske byer også i helgen. FOTO: DELIL SOULEIMAN/NTB SCANPIX' class='lazy left' />                    </div>
                                                                        <div class="item  active">
                                                                <img alt='protest: Syriske kurdere i den syriske byen Qamishli demonstrerer mot Tyrkias krigf&oslash;ring s&oslash;ndag. Det var demonstrasjoner i en rekke europeiske byer ogs&aring; i helgen. FOTO: DELIL SOULEIMAN/NTB SCANPIX' data-original='/polopoly_fs/1.1113520.1520853023!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.1113520.1520853023!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1113520.1520853023!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' title='protest: Syriske kurdere i den syriske byen Qamishli demonstrerer mot Tyrkias krigføring søndag. Det var demonstrasjoner i en rekke europeiske byer også i helgen. FOTO: DELIL SOULEIMAN/NTB SCANPIX' class='lazy left' />
                                                                                                    <div class="carousel-caption">
                                        <p>
                                                                                            protest: Syriske kurdere i den syriske byen Qamishli demonstrerer mot Tyrkias krigføring søndag. Det var demonstrasjoner i en rekke europeiske byer også i helgen. FOTO: DELIL SOULEIMAN/NTB SCANPIX
                                                                                    </p>
                                    </div>
                                                                                                </div>
                                                            </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                          protest: Syriske kurdere i den syriske byen Qamishli demonstrerer mot Tyrkias krigføring søndag. Det var demonstrasjoner i en rekke europeiske byer også i helgen. FOTO: DELIL SOULEIMAN/NTB SCANPIX
                    </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">H&oslash;rer lite om Tyrkia-offensiv</h1>
                <h2>Verden er mer opptatt av krigen i Ghouta utenfor Damaskus, men den tyrkiske offensiven i Afrin nord i Syria er et like stort blodbad. </h2>
            </header>
        
        
        <!-- initialize an empty array for contributors-->
        
        
        <!-- BYLINE -->
        <div class="byline two-authors">
                    <span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
                                                                
                        <div class="meta">
                          <div class="socialmedia">
                              <ul>
                                  <li>
                                      <a class="fb" id="fb-share" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dagsavisen.no/verden/1.1113519" target="_blank">
                                          <i class="fa fa-facebook"></i>
                                      </a>
                                  </li>
                                  <li>
                                      <a class="tw" target="_blank" id="twitter-share" href="https://twitter.com/intent/tweet?text=https://www.dagsavisen.no/verden/1.1113519">
                                          <i class="fa fa-twitter"></i>
                                      </a>
                                  </li>
                                  <li>
                                      <a class="gplus" title="Google Plus" class="gplus" href="https://plus.google.com/share?url=https://www.dagsavisen.no/verden/1.1113519"
                                         onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                          <i class="fa fa-google-plus"></i>
                                      </a>
                                  </li>
                              </ul>
                          </div> <!-- /.social-media -->
                        <i class="fa fa-print print-article"></i>

                          <time>
                              <i class="fa fa-clock-o"></i>
                              <span style="color: #808080;">Idag 09:01 &nbsp;</span>
                                                                <span style="color: #808080;">Sist oppdatert: 21:47, 12. mar 2018  &nbsp;</span>
                                                        </time>

                          
                      </div><!-- /.meta -->
                    </span>
        </div><!-- /.byline -->

        <div class="row main">
            <!-- /.sidebar -->

                      <div id="articlePaywallBox">
    <div class="container">
  <div class="paywall--blue">

    <div class="paywall__login">
      <div class="col-sm-6 paywall__readmore">Bli abonnent og les videre</div>
      <div class="col-sm-6">
        <span>Allerede abonnent?</span>
        <a href="/mediaconnect" class="paywall__login__link">Logg inn</a>
      </div>
    </div>

    <p class="paywall__info">Få tilgang til alt innhold på dagsavisen.no inkl. e-avisen</p>

    <div class="paywall__weeks">5 uker for</div>
    <div class="paywall__price">5 KRONER</div>

    <a class="paywall__cta" href="/order">Prøv nå</a>

    <p class="paywall__time-period">
      
      <br/>
      Deretter kr 79.-/mnd.
    </p>

    <div class="paywall__bg-image">
      <img src="/img/dagsavisen/paywall-bg.jpg"/>
    </div>
  </div>
  <span class="analyticsElement" google-analytics="true" cx-analytics="true" event-action="step1" event-category="paywall" 
siteId="9222309366332723939" origin="men-paywall" cxPersistQueryId="c595bb98e04df851d69419c496286ba966c81da5" paywall-step="step1"></span>
</div>
</div>                              </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12">
                <!-- SLIDE IN -->
                
                                                            
                    <div class="slide-in">
                <span class="close"></span>
                                    <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt=""/>
                                <div class="newsletterSubscription" style="display: none">
                    <p>Få ukas viktigste nyheter på epost!</p>
                    <form action="/mentorcommand" class="newsletterSubscriberForm" >
                        <input name="commandType" type="hidden" value="dagsavNewsletter">
                        <input name="email" type="text">
                        <input type="submit" value="Send inn">
                    </form>
                </div>
                <a href="https://www.facebook.com/Dagsavisen" title="Facebook" class="slidingFBlink" style="display: none">
                    <h3>Følg Dagsavisen på Facebook!</h3>
                </a>
            </div>
                                                
                <div class="share">
                    <h4>DELE</h4>
                    <div class="row">
                        <div class="col-sm-8 share-btn-container">
                            <div class="row">
                                <div class="col-sm-6 social-share right-sm-padding5">
                                    <div class="tw">
                                        <a target="_blank" id="twitter-share" href="https://twitter.com/intent/tweet?text=https://www.dagsavisen.no/verden/1.1113519" class="tw-share">
                                            <i class="fa fa-twitter"></i> Twitter
                                        </a>
                                    </div>
                                </div>
                                <div class="col-sm-6 social-share left-sm-padding5">
                                    <div class="fb">
                                        <a id="fb-share" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dagsavisen.no/verden/1.1113519" target="_blank" class="fb-share">
                                            <i class="fa fa-facebook"></i> Facebook
                                        </a>
                                    </div>
                                </div>
                                                                <div class="col-sm-12 comment-btn-wrapper">
                                    <a class="show-comments" href="javascript:void(0);" style="background-color: #A82128;">Vis kommentarer&nbsp;<i class="fa fa-comment"></i></a>
                                </div>
                                                            </div>
                        </div>
                    </div>
                </div>
                                <div class="row commentSection" style="display: none;">
                    <div class="col-sm-8">
                                                    <div class="comments">
                                <h4>KOMMENTARER</h4>
                                <div class="fb-comments" data-href="https://www.dagsavisen.no/verden/1.1113519" data-width="100%" data-colorscheme="light"></div>
                            </div>
                                            </div>
                    <div class="col-sm-4">
                                                    <div class="dagsavisenDesktopAd">
                                <div class="adLabel">Annonse</div>
                                <div class="ad-placeholder adunit" id="small_netboard2" data-dimensions="300x250" data-size-mapping="dagsavisenNetboard2SizeMap" data-name="small_netboard2"></div>                            </div>
                                            </div>
                </div>
                
                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd" id="nettBanner2Position">
                                <div class="adLabel">Annonse</div>
                                <div class="ad-placeholder adunit" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                
                                  
<div class="row">
  <div class="col-sm-12">
      <div data-spklw-widget="widget-584550c7e79c4"></div>

  
  <div data-spklw-widget="widget-59c1252b72411"></div>

  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
  </div>
</div>                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
																
						        <a href="/landingpage/Tag/verden">verden</a>
			        <a href="/landingpage/Tag/Tyrkia">Tyrkia</a>
			        <a href="/landingpage/Tag/Syria">Syria</a>
			        <a href="/landingpage/Tag/Konflikt">Konflikt</a>
															

                                            </div>
                            </footer>
        </div>

    </div>
</article>

<script>

      initializeArticleBoardAd();
  
    $(function(){
        $(".responsive-block iframe").wrap("<div class='iframe-rwd'></div>");

        var isTopSite = "true";
        var isProductionEnv = "true";

        if(typeof isProductionEnv !== "undefined" && isProductionEnv == "true"){

            var path = window.location.pathname;
            var pathLength = path.split("/").length;

            if(pathLength > 1){
                var site = path.split("/")[1];
                console.log("My Site : Sub page - " + site);
                $.get("//socialdesk.dagsavisen.no/incr?site="+site+"&canonicalUrl=https://www.dagsavisen.no/verden/1.1113519&publishedDate=1520928060000");
            }

            if(typeof isTopSite !== 'undefined' && isTopSite == "true"){
                console.log("My Site : Top - " + "Dagsavisen");
                $.get("//socialdesk.dagsavisen.no/incr?site=dagsavisen&canonicalUrl=https://www.dagsavisen.no/verden/1.1113519&publishedDate=1520928060000");
            }
        }// if only in production environment
    });

    function initializeArticleBoardAd(){
        var totalNoOfP = $('.articleText.responsive-block p').length;
        if(totalNoOfP > 0){
            var n;
            var hasEnoughElement = false;
            if(totalNoOfP > 2){
                n = 3;
                hasEnoughElement = true;
            }else if(totalNoOfP == 1){
                n = 2;
            }
            else {
                n = totalNoOfP;
            }
            var targetString = "";
            var target = $('.articleText.responsive-block p')[n - 2];
            var currentTextOfThirdP = "";
            if(hasEnoughElement){
                currentTextOfThirdP = $(target).html();
            }
            var newBody =
                    '<div>' +
                    '<div class="article-board-left">' +
                    '<div class="ad-placeholder adunit" ' +
                    'id="articleboard" ' +
                    'data-name="articleboard" ' +
                    'data-size-mapping="dagsavisenArticleBoardSizeMap">' +
                    '</div>' +
                    '</div>' +
                    '</div>';

            $(target).after(newBody);
        }
    }
</script>      </div>
   </div><!-- /.row -->
</div><!-- /.container -->


    <div class="container">
    <div class="row articleBottomRow">
        <div class="dagsavisenDesktopAd" id="nettBanner3Position">
            <div class="adLabel">Annonse</div>
            <div class="ad-placeholder adunit" id="nettBanner3" data-dimensions="300x250,320x320,320x250,580x400,980x150,980x300,980x400,980x500,980x600" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>        </div>
    </div>
</div>
<div id="fb-root"></div>
<script>

    jQuery(document).ready(function(){
        (function(window) {
            $.dfp({
                // Set the DFP ID
                'dfpID':'38586112',
                'enableSingleRequest':true,
                'collapseEmptyDivs':true,
                sizeMapping : {
                    'dagsavisenTopSizeMap'
                            :[
                        { browser : [ 670,0 ], ad_sizes : [ [980,150],[980,300],[980,400],[1020,150],[1020,300],[1020,400] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [300,250],[320,250],[320,320] ]}
                    ],
                    'dagsavisenStickyLeftSizeMap'
                            :[
                        { browser : [ 1280,0 ], ad_sizes : [ [160,601], [180,501], [300,601], [460,1001]] },
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenStickyRightSizeMap'
                            :[
                        { browser : [ 1280,0 ], ad_sizes : [ [160,600], [180,500], [300,600], [460,1000] ] },
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenNettBanner1SizeMap'
                            :[
                        { browser : [ 670,0 ], ad_sizes : [ [1920,1080],[980,150],[980,300] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [320,480],[320,250],[320,320],[300,250] ]}
                    ],
                    'dagsavisenFrontpageNetboardSizeMap'
                            :[
                        { browser : [ 670,0 ], ad_sizes : [ [300,250],[300,300],[300,350],[300,400] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [300,250],[320,320],[320,350] ]}
                    ],
                    'dagsavisenParallaxeSizeMap':[
                        { browser : [ 670,0 ], ad_sizes : [ [980,300],[1920,1080] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [320,320],[320,480] ]}
                    ],
                    'dagsavisenNettBanner2SizeMap'
                            :[
                        { browser : [ 670,0 ], ad_sizes : [ [580,400],[980,150],[980,300],[980,350],[980,400],[980,500],[980,600] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [300,250],[320,250],[320,320] ]}
                    ],
                    'dagsavisenNettBanner3SizeMap':[
                        { browser : [ 670,0 ], ad_sizes : [ [580,400],[980,150],[980,300],[980,400],[980,500],[980,600] ]},
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenWebFinanceSizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [600,75] ]},
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenNetboard1SizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [300,250] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [300,250],[320,250],[320,320] ]}
                    ],
                    'dagsavisenNetboard2SizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [300,250] ]},
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenNetboard3SizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [300,250] ]},
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenArticleBoardSizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [300,250] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [320,250],[320,320],[300,250] ]}
                    ]
                },
                'setTargeting':
                {"env":"Prod","site":"dagsavisen.no","section": "Verden","context": "article","tags": ["verden","Tyrkia","Syria","Konflikt"]},
                // Callback which is run after the render of each ad.
                afterEachAdLoaded:function(adUnit) {
                    if($(adUnit).hasClass('display-none')){
                        $(adUnit).parent().hide();
                        $(adUnit).parent().find(".adLabel").hide();
                    }else{
                        $(adUnit).parent().find(".adLabel").show();
                    }
                },
                // Callback which is run after the render of all ads.
                afterAllAdsLoaded:function(){
                    // nothing here }
                },
                lazyLoadAdIds: ["small_netboard2"]
            })
        })(window);
    });

    function trim_words(theString, numWords) {
        expString = theString.split(/\s+/,numWords);
        theNewString=expString.join(" ");
        return theNewString;
    }

    </script>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                                                          

  
  <div class="container">

    
  
  <div class="row">
          














														








    


<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large plus--circle" itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Tyrkiske soldater: &ndash; Vi skal drepe alle kurdere, akkurat som v&aring;re forfedre drepte armenere" href="/verden/horer-lite-om-tyrkia-offensiv-1.1113519">
  
                    <div class="teaser__image">
                                <img alt='protest: Syriske kurdere i den syriske byen Qamishli demonstrerer mot Tyrkias krigf&oslash;ring s&oslash;ndag. Det var demonstrasjoner i en rekke europeiske byer ogs&aring; i helgen. FOTO: DELIL SOULEIMAN/NTB SCANPIX' data-original='/polopoly_fs/1.1113520.1520853023!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.1113520.1520853023!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1113520.1520853023!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">Tyrkiske soldater: &ndash; Vi skal drepe alle kurdere, akkurat som v&aring;re forfedre drepte armenere</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  














														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Trump skal ha sammenlignet pornostjernen Stormy Daniels med hans egen datter Ivanka" href="/verden/trump-skal-ha-sagt-at-pornostjernen-stormy-daniels-minner-om-hans-egen-datter-ivanka-1.1113871">
  
                    <div class="teaser__image">
                                <img alt='' data-original='/polopoly_fs/1.1111241.1520435345!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1111241.1520435345!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1111241.1520435345!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Trump skal ha sammenlignet pornostjernen Stormy Daniels med hans egen datter Ivanka</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&laquo;Vi vil ikke tolerere et slikt frekt fors&oslash;k p&aring; &aring; drepe uskyldige sivile p&aring; v&aring;r jord&raquo;" href="/verden/may-anklager-russland-for-forgiftning-av-eksspion-1.1113865">
  
                    <div class="teaser__image">
                                <img alt='Britisk milit&aelig;re fortsetter unders&oslash;kelsene i Salisbury etter at den russiske eksspionen Sergei Skripal og datteren Yulia ble forgiftet av nervegass. Foto: Frank Augestein / NTB Scanpix' data-original='/polopoly_fs/1.1113867.1520878546!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1113867.1520878546!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1113867.1520878546!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">&laquo;Vi vil ikke tolerere et slikt frekt fors&oslash;k p&aring; &aring; drepe uskyldige sivile p&aring; v&aring;r jord&raquo;</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Minst 39 d&oslash;de i flyulykke i Nepal" href="/verden/minst-39-dode-i-flyulykke-i-nepal-1.1113616">
  
                    <div class="teaser__image">
                                <img alt='Redningsarbeidere ved flyet som krasjet ved flyplassen i Katmandu.' data-original='/polopoly_fs/1.1113619.1520857299!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1113619.1520857299!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1113619.1520857299!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Minst 39 d&oslash;de i flyulykke i Nepal</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  














														






        
                                
        
    



    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="&ndash; De voldtok meg mens jeg var i fangenskap. Jeg ville heller d&oslash; enn &aring; oppleve det." href="/verden/livet-etter-is-fangenskapet-1.1113150">
          
                        <div class="teaser__image">
                                    <img alt='Ett &aring;r etter IS-angrepet p&aring; jesidiene, 3. august 2015, protesterte jesidier mot IS i Dohuk i Nord-Irak.    Fortsatt er flere tusen kvinner og barn savnet etter &aring; ha blitt tatt til fange. FOTO: SEIVAN M.SALIM/NTB SCANPIX' data-original='/polopoly_fs/1.1113151.1520776752!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1113151.1520776752!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1113151.1520776752!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">&ndash; De voldtok meg mens jeg var i fangenskap. Jeg ville heller d&oslash; enn &aring; oppleve det.</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Snart blir Cuba uten Castro" href="/verden/castros-etterfolger-med-skarp-kritikk-av-usa-1.1113272">
          
                        <div class="teaser__image">
                                    <img alt='Cubas president Raul Castro (t.h) og Cubas informasjonsminister Ramiro Valdes p&aring; 1. maiopptoget i 2008. N&aring; velger cubanerne ny president, som for f&oslash;rste gang siden revolusjonen ikke kommer fra Castro-familien. 
Foto: Claudia Daut / NTB scanpix' data-original='/polopoly_fs/1.1113275.1520800640!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1113275.1520800640!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1113275.1520800640!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Snart blir Cuba uten Castro</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>

    
  
  <div class="row">
          














														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Hydros utslipp gjort med overlegg &ndash; SV vil ha Stortinget p&aring; banen" href="/verden/hydro-innrommer-utslipp-i-brasil-1.1113227">
  
                    <div class="teaser__image">
                                <img alt='Maria Celestina Cardoso (69) bor i Bom Futuro, like ved Hydros Alunorte-raffineri. Hydro for krass kritikk for &aring; ha forurenset n&aelig;romr&aring;dene. Foto: Ricardo Moraes / NTB scanpix' data-original='/polopoly_fs/1.1113294.1520804968!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.1113294.1520804968!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1113294.1520804968!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">Hydros utslipp gjort med overlegg &ndash; SV vil ha Stortinget p&aring; banen</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  














														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="USA selger mer v&aring;pen til Saudi-Arabia" href="/verden/usa-selger-stadig-flere-bomber-og-missiler-til-saudi-arabia-1.1113127">
  
                    <div class="teaser__image">
                                <img alt='Over en tredel av v&aring;pnene som ble solgt i fjor, havnet i Midt&oslash;sten og Nord-Afrika, og Saudi-Arabia toppet lista over de st&oslash;rste mottakerne. Det til tross for at landet anklages for krigsforbrytelser i nabolandet Jemen.. foto: Bandar Al-jaloud/afp/ntb scanpix' data-original='/polopoly_fs/1.976868.1520769959!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.976868.1520769959!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.976868.1520769959!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">USA selger mer v&aring;pen til Saudi-Arabia</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Kan bli president p&aring; livstid " href="/verden/xi-jinping-kan-bli-president-pa-livstid-1.1113077">
  
                    <div class="teaser__image">
                                <img alt='Kinas Xi Jinping.' data-original='/polopoly_fs/1.1019954.1504450187!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1019954.1504450187!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1019954.1504450187!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Kan bli president p&aring; livstid </h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; V&aelig;r modige" href="/verden/ver-modige-1.1112897">
  
                    <div class="teaser__image">
                                <img alt='Kina regnes som Nord-Koreas viktigste allierte, og ser positivt p&aring; et m&oslash;te mellom Trump og Kim. Her Kinas president Xi Jinping. ' data-original='/polopoly_fs/1.1112898.1520860599!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1112898.1520860599!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1112898.1520860599!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">&ndash; V&aelig;r modige</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  














														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="&ndash; Om dette lykkes b&oslash;r de f&aring; Nobels fredspris" href="/verden/storste-faren-er-at-trump-snur-1.1112567">
          
                        <div class="teaser__image">
                                    <img alt='At USAs president Donald Trump har sagt seg villig til &aring; m&oslash;te Nord-Koreas leder Kim Jong-un har sendt       sjokkb&oslash;lger gjennom verden. Det gir forsiktig optimisme, selv om mange er skeptiske. Her fra Tokyo, der en kvinne passerte en storskjerm i g&aring;r. ' data-original='/polopoly_fs/1.1112568.1520860304!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1112568.1520860304!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1112568.1520860304!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">&ndash; Om dette lykkes b&oslash;r de f&aring; Nobels fredspris</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














														






        
                                
        
    



    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Disse byene kan g&aring; tom for drikkevann" href="/verden/disse-byene-kan-ga-tom-for-drikkevann-1.1111806">
          
                        <div class="teaser__image">
                                    <img alt='' data-original='/polopoly_fs/1.1111901.1520520347!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1111901.1520520347!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1111901.1520520347!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Disse byene kan g&aring; tom for drikkevann</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>

    
  
  <div class="row">
          














														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; M&oslash;tet i mai vil bli notert som en historisk milep&aelig;l som f&oslash;rte til fred p&aring; Koreahalv&oslash;ya" href="/verden/duket-for-historisk-mote-mellom-kim-og-trump-1.1112157">
  
                    <div class="teaser__image">
                                <img alt='Et m&oslash;te mellom USAs president Donald Trump og Nord-Koreas leder Kim Jong-un ville v&aelig;rt historisk. Foto: ' data-original='/polopoly_fs/1.1112159.1520578449!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.1112159.1520578449!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1112159.1520578449!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">&ndash; M&oslash;tet i mai vil bli notert som en historisk milep&aelig;l som f&oslash;rte til fred p&aring; Koreahalv&oslash;ya</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  














														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Kongressen kan ikke v&aelig;re delaktige i at administrasjonen trumfer gjennom en &oslash;konomisk katastrofe" href="/verden/kritikken-hagler-mot-trumps-tollavgjorelse-1.1112152">
  
                    <div class="teaser__image">
                                <img alt='Den republikanske senatoren Jeff Flake.' data-original='/polopoly_fs/1.1112155.1520578080!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1112155.1520578080!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1112155.1520578080!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">&ndash; Kongressen kan ikke v&aelig;re delaktige i at administrasjonen trumfer gjennom en &oslash;konomisk katastrofe</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Her kan han ha startet en handelskrig" href="/verden/handelskrig-rykker-nermere-med-trumps-metalltoll-1.1112147">
  
                    <div class="teaser__image">
                                <img alt='Omgitt av amerikanske st&aring;larbeidere undertegnet president Donald Trump en ordre om &aring; innf&oslash;re toll p&aring; st&aring;l og aluminium.' data-original='/polopoly_fs/1.1112148.1520576862!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1112148.1520576862!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1112148.1520576862!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Her kan han ha startet en handelskrig</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="107 republikanere ber Trump snu" href="/verden/107-republikanere-ber-trump-snu-i-toll-sporsmal-1.1111562">
  
                    <div class="teaser__image">
                                <img alt='107 av president Donald Trumps partifeller har sendt et brev til ham der de ber han revurdere toll p&aring; st&aring;l og aluminium.' data-original='/polopoly_fs/1.1111564.1520497551!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1111564.1520497551!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1111564.1520497551!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">107 republikanere ber Trump snu</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  














														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Han har forvandlet Israel" href="/verden/han-har-forvandlet-israel-1.1111043">
          
                        <div class="teaser__image">
                                    <img alt='Selv om Benjamin Netanyahu fortsatt styrer landet, har mange begynt &aring; oppsummere hans epoke. Her fra hans tale under en konferanse i lobbygruppen American-Israel public affairs committee (AIPAC) i Washington tirsdag denne uka.' data-original='/polopoly_fs/1.1111044.1520515465!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1111044.1520515465!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1111044.1520515465!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Han har forvandlet Israel</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="&ndash; Jeg f&oslash;ler USA er i ferd med &aring; miste verdiene jeg holder aller kj&aelig;rest. Det f&oslash;les som et kall." href="/verden/tar-til-motmele-mot-trump-1.1111256">
          
                        <div class="teaser__image">
                                    <img alt='Rebecca Bauer-Kahan bestemte seg for &aring; stille til valg etter sjokkvalget av Donald Trump.' data-original='/polopoly_fs/1.1111258.1520492841!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1111258.1520492841!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1111258.1520492841!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">&ndash; Jeg f&oslash;ler USA er i ferd med &aring; miste verdiene jeg holder aller kj&aelig;rest. Det f&oslash;les som et kall.</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>

    
  
  <div class="row">
          














														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Sudan (45) er verdens siste neshorn i sitt slag. N&aring; n&aelig;rmer han seg d&oslash;den." href="/verden/sudan-45-er-verdens-siste-neshorn-i-sitt-slag-na-nermer-han-seg-doden-1.1111278">
  
                    <div class="teaser__image">
                                <img alt='Han er unik &ndash; den siste gjenv&aelig;rende hannen av sin art. N&aring; n&aelig;rmer stumpneshornet Sudan seg d&oslash;den.' data-original='/polopoly_fs/1.1111282.1520438961!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.1111282.1520438961!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1111282.1520438961!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">Sudan (45) er verdens siste neshorn i sitt slag. N&aring; n&aelig;rmer han seg d&oslash;den.</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  














														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Cape Town avlyser vannkrisen" href="/verden/cape-town-avlyser-vannkrisen-1.1111266">
  
                    <div class="teaser__image">
                                <img alt='Vannkrisen i Cape Town er avbl&aring;st.' data-original='/polopoly_fs/1.1111270.1520437884!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1111270.1520437884!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1111270.1520437884!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Cape Town avlyser vannkrisen</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Trump-advokat vil ha tilbake pornostjerne-betaling" href="/verden/trump-advokat-vil-ha-tilbake-pornostjerne-betaling-1.1111237">
  
                    <div class="teaser__image">
                                <img alt='' data-original='/polopoly_fs/1.1111241.1520435345!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1111241.1520435345!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1111241.1520435345!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Trump-advokat vil ha tilbake pornostjerne-betaling</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














														








    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle" itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="De f&aring;r beskjed om &aring; flytte tilbake til krigsherjede Syria. Men de vil heller bo i et kaldt skur." href="/verden/aleppo-er-i-grus-og-ikke-trygt-her-er-det-kaldt-men-ikke-krig-1.1110687">
  
                    <div class="teaser__image">
                                <img alt='Zamza (8) og Hammed (6) vokser opp i en flyktningleir i Libanon.' data-original='/polopoly_fs/1.1110691.1520416342!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1110691.1520416342!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1110691.1520416342!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">De f&aring;r beskjed om &aring; flytte tilbake til krigsherjede Syria. Men de vil heller bo i et kaldt skur.</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  














														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Sier opp jobben for Trump" href="/verden/trumps-okonomiske-radgiver-sier-opp-1.1110838">
          
                        <div class="teaser__image">
                                    <img alt='Gary Cohn er den siste i en lang rekke ansatte i Det hvite hus som g&aring;r etter uenigheter med president Donald Trump.' data-original='/polopoly_fs/1.1110843.1520407783!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1110843.1520407783!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1110843.1520407783!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Sier opp jobben for Trump</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Pornostjerne saks&oslash;ker Trump" href="/verden/pornostjerne-saksoker-trump-1.1110830">
          
                        <div class="teaser__image">
                                    <img alt='Pornostjernen Stormy Daniels, som egentlig heter Stephanie Clifford, fotografert under Grammy-utdelingen i Los Angeles i 2007.' data-original='/polopoly_fs/1.1110831.1520406040!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1110831.1520406040!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1110831.1520406040!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Pornostjerne saks&oslash;ker Trump</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


  </div>

                    <!-- footer -->
      <div id="wrap-footer" style="overflow-y:hidden;background-color: #a82128;">
  <div class="content-wrap">
    <footer class="container">
      <div id="footer-top">
        <div class="col-sm-4">
          <h3>Kontakt</h3>
          <ul>
            <li>
              Publisher: <a href="mailto:eirik.lysholm@dagsavisen.no" title="Eirik Hoff Lysholm">Eirik Hoff Lysholm</a>
            </li>
            <li>
              Direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="Nina Kordahl">Nina Kordahl</a>
            </li>
            <li>
              Nyhetsredaktør: <a href="mailto:Espen.Lokeland-Stai@dagsavisen.no" title="Espen Løkeland-Stai">Espen Løkeland-Stai</a>
            </li>
            <li>
              Digitalleder: <a href="mailto:David.Stenerud@dagsavisen.no" title="David Stenerud">David Stenerud</a>
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Abonnement</h3>
          Abonnement: <a href="tel:22-99-80-50" title="22 99 80 50">22 99 80 50</a><br>
          <a  href="http://www.dagsavisen.no/abonnement" title="Kjøp abonnement">Kjøp abonnement</a><br>
          <a href="http://www.dagsavisen.no/kundeservice" title="Kundesenter">Kundesenter</a><br>
    <a href="https://connect.mediaconnect.no/selfservice/initOauth.do?tittel=D1&miljo=140" target="_blank" title="Min side">Min side</a>


        </div>

        <div class="col-sm-4">
          <h3>Tips</h3>
            Tipstelefon: <a href="tel:22-99-81-30" title="title_link">22 99 81 30</a><br>
          Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a><br>
          <a href="/dagsavisen.kontakt.oss.page" title="Kontakt">Kontakt oss</a><br>
          <a href="/dagsavisenCookieContent" title="Cookie-policy">Om informasjonskapsler (cookies)</a>
        </div>
      </div><!-- #footer-top -->


      <div id="footer-middle">
                      <div class="col-sm-4" itemscope="" itemtype="http://schema.org/Organization">
          <a href="/" title="">
            <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="alternative_text">
          </a>
        </div>

        <div class="col-sm-4 socialmedia">
          <h3>Følg oss</h3>
          <ul>
            <li>
              <a class="fb" href="https://www.facebook.com/Dagsavisen" title="Følg oss på Facebook">
                <i class="fa fa-facebook"></i>
              </a>
            </li>
            <li>
              <a class="tw" href="https://twitter.com/dagsavisen" title="Følg oss på Twitter">
                <i class="fa fa-twitter"></i>
              </a>
            </li>
            <li>
              <a class="rss" href="/dagsavisen.latest-feed?=&ot=example.AjaxPageLayout.ot" title="Følg oss på RSS">
                <i class="fa fa-rss"></i>
              </a>
            </li>
          </ul>
        </div><!-- /.socialmedia -->

        <div class="col-sm-4">
          <h3>Annonser</h3>
          <ul>
            <li><a href="http://www.dagsavisen.no/annonsere" title="title_link">Annonsere i Dagsavisen</a></li>
          </ul>
        </div>
      </div>
      <div id="footer-bottom">
          <div class="col-sm-4">
              <div style="float:left; width:20%;"><img src="/img/dagsavisen/editorial.png"/></div>
              <div>
                        <p><strong>Copyright © 2017 Dagsavisen</strong></p>
                        <p>Det gjøres oppmerksom på at denne nettsiden regelmessig blir innsamlet og lagret av Nasjonalbiblioteket.
                            Nettsiden vil kun bli gjort tilgjengelig som kildemateriale for forskning og dokumentasjon.
                        </p>
              </div>
                    </div>
                    <div class="col-sm-4">
                        <div id="search-button1" style="cursor: pointer;">
                            <span>SØK</span>
                        <i class="fa fa-search">
                        </i>
                    </div>
                    </div>
                    <div class="col-sm-4">
                        <strong id="back-to-top-text">Til toppen av siden</strong> <i id="back-to-top-icon" class="fa fa-arrow-circle-o-up"></i>
                    </div>
      </div><!-- #footer-bottom -->
    </footer>
  </div><!-- /.content-wrap -->
</div>



            
  </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1113519&amp;d=/2.707/2.750';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>
    jQuery(document).ready(function(){
        setupLoginLogout('http://www.dagsavisen.no/cm/2.707/verden/horer-lite-om-tyrkia-offensiv-1.1113519');
        setLoginLinkPaywallBox();
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";
        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "sectionpageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }
    });
</script>
        </body>
</html>
