

  
    
    






    









    
                        
    <!doctype html>
<html lang="no">
<head>
    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
    <!-- Mobile meta ////////////////////////////// -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

              
      
    <!-- Stylesheets ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681038">
            <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style-7.1554666">
            <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <!-- Google Fonts
      ////////////////////////////// -->
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>
    <!-- Rss feed -->
    
    <script>
        mentorDFPID = "38586112";
        cxensePersistedQueryId = 'ab55799da4d4d085f495c29edbd2319bff45a805';
        isProductionEnvironment = "true";
        var isPaywallPage = ("vl.Tro24PageLayout" == "paywallPageLayout");
    </script>

    <!-- Javascripts -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
        <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.dagsavisen.no/verden/eu-ruster-opp-mot-falske-nyheter-1.1244422">
    
                                          <title>EU ruster opp mot falske nyheter - Verden</title>
                


















														












  
  
    
    <!-- metaView -->
        
        <meta property="og:title" content="Ruster opp mot falske nyheter">
    <meta property="og:description" content="EU mer enn dobler budsjettet i kampen mot desinformasjon foran det europeiske valget neste &aring;r.">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.dagsavisen.no/verden/eu-ruster-opp-mot-falske-nyheter-1.1244422">
    <meta name="description" content="EU mer enn dobler budsjettet i kampen mot desinformasjon foran det europeiske valget neste &aring;r.">

          <meta property="og:image" content="https://www.dagsavisen.no/image/policy:1.1244423:1544037897/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
            <meta property="og:article:published_time" content="2018-12-6T06:00:43+0100"/>
    <meta property="og:article:modified_time" content="2018-12-5T20:25:41+0100"/>
    <meta property="article:modified_time" content="2018-12-5T20:25:41+0100">

    
        <meta name="cXenseParse:recs:articleid" content="11244422"/>
            <meta name="cXenseParse:recs:men-category" content="Verden"/>
        <meta name="cXenseParse:men-category" content="Verden"/>
    
          <meta name="cXenseParse:recs:image" content="https://www.dagsavisen.no/image/policy:1.1244423:1544037897/image.jpg?f=default&w=640&$p$f$w=e6af8ae"/>
        <meta name="cXenseParse:recs:men-pluss" content="false">
        



<meta name="cXenseParse:title" content="EU ruster opp mot falske nyheter"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11244422';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

<style>
        </style>              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
              <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24340690" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340690&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73005534-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Hotjar Tracking Code for www.dagsavisen.no -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:994170,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
    </head>
<body class="article-page">
                                                                        <!-- Overlay when hamburger menu is open -->
        
  <!-- Overlay when hamburger menu is open -->
  <div class="page__overlay"></div>
  <!-- STICKY TOP -->
  <div class="sticky__top" style="background-color: #a82128;">
             <a class="sticky__top__logo" href="http://www.dagsavisen.no" title="">
                    <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt=""  />
              </a>
      <!-- TOP MENU BUTTON -->
      <div class="menu__button">
          <span class="text">MENY</span>
          <div class="button">
              <div></div>
              <div></div>
              <div></div>
          </div>
      </div>
  </div>
  <div id="search-box">
      <div class="close">
          <i class="fa fa-times-circle"></i>
      </div>
      <span>Søk i alt innhold på dagsavisen.no</span>
              









      
      <form id="dagsavisenSearchForm_top"
          action="/s%C3%B8k-7.1589162"
          method="get">
      <input type="hidden" name="sortby" value="date"/>

      <div class="search__box__field search-field">
        <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off">
      </div>
      <input type="submit" value="SØK">
    </form>

  


  

</div>



        </div>
    <div id="wrapper">
      <header class="page__header">
          <div class="page__header__top"                                             style="border-top: 8px solid #a82128;background-color: #A82128;"
                                        >
              <div class="container">
                  <div class="row">
                      <div class="col-sm-12">

                          <!-- Logo -->
                                                        <a id="logo" class="mobileLogo hidden-xs" href="http://www.dagsavisen.no" title="">
                                                                        <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                </a>
                                                                                                                    <a class="commercial-text" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">Bli abonnent</a>
                                                                                                                    <!-- SEARCH BUTTON -->
                          <a class="search-button hidden-xs " title="SØK">
                              <i class="fa fa-search"></i>SØK
                          </a>

                          <!-- Log in button-->
                          <a class="login-button dagsavisenLogin hidden-xs" title="Logg inn">
                            <i class="fa fa-user"></i>LOGG INN
                          </a>
                          <!-- TOP MENU BUTTON -->
                          <div class="menu__button"  style="background: #a82128" >
                              <span class="text">MENY</span>
                              <div class="button">
                                  <div></div>
                                  <div></div>
                                  <div></div>
                              </div>
                          </div>
                          <!-- MENU -->
                          <div class="menu-wrapper">
                              <div class="page__header__top__menu">
                                  <nav id="hamburger-primary-nav">
                                                                           <div id="cssmenu">
                                           
                          
     
                                  
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/rogalandsavis"
                                                   class=""
                                                      style="background:#A82128" >Rogalandsavis
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/rogalandsavis/tips"
                                                   class=""
                                                      style="background:#A82128" >Tips
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/rogalandsavis/familiesidene"
                                                   class=""
                                                      style="background:#A82128" >Familiesidene
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/rogalandsavis/d%C3%B8dsfall"
                                                   class=""
                                                      style="background:#A82128" >Dødsfall
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="http://selfservice.mediaconnect.no/?client_id=selfservice.rogalandsavis" class=""
                                                      style="background:#A82128" >Min side
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="https://annonse.rogalandsavis.no" class=""
                                                      style="background:#A82128" >Annonsere
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyemeninger"
                                                   class=""
                                                      style="background:#A82128" >Nye Meninger
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyemeninger/alle-meninger"
                                                   class=""
                                                      style="background:#A82128" >Alle meninger
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyemeninger/alle-skribenter"
                                                   class=""
                                                      style="background:#A82128" >Skribenter
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyemeninger/om-nm"
                                                   class=""
                                                      style="background:#A82128" >Om NM
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyemeninger/hjelp"
                                                   class=""
                                                      style="background:#A82128" >Hjelp
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/oslo"
                                                   class=""
                                                      style="background:#A82128" >Oslo
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/e-avisen"
                                                   class=""
                                                     target="_blank"   style="background:#A82128" >E-avisen
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/innenriks"
                                                   class=""
                                                      style="background:#A82128" >Innenriks
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/innenriks/navn-i-nyhetene"
                                                   class=""
                                                      style="background:#A82128" >Navn i nyhetene
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/verden"
                                                   class=""
                                                      style="background:#A82128" >Verden
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/sport"
                                                   class=""
                                                      style="background:#A82128" >Sport
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kultur"
                                                   class=""
                                                      style="background:#A82128" >Kultur
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kultur/musikk"
                                                   class=""
                                                      style="background:#A82128" >Nye takter
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/2.723"
                                                   class=""
                                                      style="background:#A82128" >Grenseløs
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kultur/boker"
                                                   class=""
                                                      style="background:#A82128" >Bøker
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kultur/film"
                                                   class=""
                                                      style="background:#A82128" >Filmer
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kultur/tv"
                                                   class=""
                                                      style="background:#A82128" >TV
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyetrender"
                                                   class=""
                                                      style="background:#A82128" >Nye Trender
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/reise"
                                                   class=""
                                                      style="background:#A82128" >Reise
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk"
                                                   class=""
                                                      style="background:#A82128" >Helg
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/mat-og-drikke"
                                                   class=""
                                                      style="background:#A82128" >Mat og drikke
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/mat-og-drikke/vin"
                                                   class=""
                                                      style="background:#A82128" >Vin
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/ettertanke"
                                                   class=""
                                                      style="background:#A82128" >Intervjuet
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/reportasjer"
                                                   class=""
                                                      style="background:#A82128" >Reportasjen
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/portrett"
                                                   class=""
                                                      style="background:#A82128" >Portrettet
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/bylovene"
                                                   class=""
                                                      style="background:#A82128" >Byløvene
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/bylovene/rss"
                                                   class=""
                                                      style="background:#A82128" >Bylovene RSS
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/west"
                                                   class=""
                                                      style="background:#A82128" >West på lørdag
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="http://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen" class=""
                                                      style="background:#A82128" >Min side
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kundeservice"
                                                   class=""
                                                      style="background:#A82128" >Kundeservice
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kunngj%C3%B8ringer"
                                                   class=""
                                                      style="background:#A82128" >Kunngjøringer
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/d%C3%B8dsfall"
                                                   class=""
                                                      style="background:#A82128" >Dødsfall
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="https://annonse.dagsavisen.no/" class=""
                                                      style="background:#A82128" >Annonsere
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                        
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#a82128")){
            defaultHeaderBorderColor = "#a82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                             </div>
                                                                      </nav>
                              </div>
                          </div>
                      </div>
                  </div>
              </div>
              <div class="container">
                  <div class="row">
                          <nav class="page__header__bottom__menu col-sm-12">
                                                                    
                          
     
                    
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#a82128")){
            defaultHeaderBorderColor = "#a82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColorValue")){
            defaultMenuTextColor = "$menuTextNormalColorValue";
        }
        if(isVelocityVariableValued("$menuTextHoverColorValue")){
            defaultMenuTextHoverColor = "$menuTextHoverColorValue";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                                                </nav>
                          <!-- Logo -->
                                                        <div class="col-sm-6">
                                  <a id="logo" class="mobileLogo visible-xs" href="http://www.dagsavisen.no" title="">
                                                                                <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                        </a>
                              </div>
                                            </div>
              </div>
          </div>
      </header>

                            <div id="hestesko-wrapper">
              <div class="heste-center">
                  <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                                                <div class="ad-placeholder adunit" id="Toppbanner" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                        </div>
              </div>
              <div id="hestesko-sides">
                  <div class="heste-left">
                          <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                               <div class="ad-placeholder adunit" id="left_sticky" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                        </div>
                  </div>
                  <div class="heste-right">
                          <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                            <div class="ad-placeholder adunit" id="right_sticky" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                                      </div>
                  </div>
              </div>
            </div><!-- /#hestesko-wrap -->
                                                                                                    <div class="container topHtmlBanner">
                                                    </div>
                                        


















														













<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          <article id="article-printable" class="article-printable is-full cat-1 " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

    
    
    
    
    
                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img src='/image/policy:1.1244423:1544037897/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1244423:1544037897/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1244423:1544037897/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left'  title='EU-kommisjonen vil trappe opp kampen mot desinformasjon foran valget til nytt EU-parlament neste &aring;r. Bildet viser EU-kommisjonens president Jean-Claude Juncker.'  />
                    </div>
                                            
                        <div class="item  active">
                            <a rel="top_image_slide" class="top_image_slide" href="/image/policy:1.1244423:1544037897/image.jpg?f=16x9&w=1600&$p$f$w=9380a83">
                                 <i class='enlarge-icon fa fa-search-plus fa-lg'></i>
                                 <img src='/image/policy:1.1244423:1544037897/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1244423:1544037897/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1244423:1544037897/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left'  title='EU-kommisjonen vil trappe opp kampen mot desinformasjon foran valget til nytt EU-parlament neste &aring;r. Bildet viser EU-kommisjonens president Jean-Claude Juncker.'  />
                            </a>
                                                                                        <div class="carousel-caption">
                                    <p>
                                        EU-kommisjonen vil trappe opp kampen mot desinformasjon foran valget til nytt EU-parlament neste år. Bildet viser EU-kommisjonens president Jean-Claude Juncker.
                                    </p>
                                </div>
                                                                    <div class="carousel-photo-by">Foto: Geert Vanden Wijngaert / AP / NTB scanpix</div>
                                                                                    </div>
                                    </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                            </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">EU ruster opp mot falske nyheter</h1>
                <h2>EU mer enn dobler budsjettet i kampen mot desinformasjon foran det europeiske valget neste &aring;r.</h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="ad-placeholder adunit" id="nettbanner1" data-name="nettbanner1" data-size-mapping="dagsavisenArticleNettBanner1SizeMap"></div>            </div>
        
        <!-- initialize an empty array for contributors-->
        
        
        <!-- BYLINE -->
        <div class="byline-meta">
            <div class="article-byline">
                            </div>
            <div class="article-metadata w-clearfix">
                <a href="javascript:void(0)" class="cat-1 sectionTag">
                    Verden
                                    </a>
                <div class="article-metadata-right">
                    <span class="ic-fa"><i class="fa fa-clock-o"></i></span>
                    Idag 06:00 &nbsp;&nbsp;Sist oppdatert: 20:25, 5. des 2018 &nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons fb" data-sharer="facebook"><i class="fa fa-facebook"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons tw" data-sharer="twitter"><i class="fa fa-twitter"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons"><i class="fa fa-print print-article"></i></a>
                </div>
            </div>
        </div>
        <!-- /.byline -->
        <div class="row main">
            <!-- /.sidebar -->

          
            <div class="col-sm-4 sidebar article-sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="ad-placeholder adunit" id="small_netboard1" data-size-mapping="dagsavisenArticleNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            
            
                        
            
                
                <div style="width:100%">
                                    </div>

                <!-- RECOMMENDATIONS -->
                                    <h2 class="headline">Anbefalte saker</h2>
                    <div class="recommendations clearfix">
                    </div><!-- /.comments -->
                
            </div>

            <div class="col-sm-12 main-col article-main-col standard-article">
                <!-- MAIN -->
                <span class="articleText responsive-block">
                    <p>EU legger opp til å bruke 5 millioner euro til kamp mot desinformasjon og falske nyheter i 2019, opplyser EU-kommisjonen onsdag. Det tilsvarer drøyt 48 millioner kroner med dagens valutakurs.</p>

<p>Budsjettet mer enn dobles fra dagens nivå på 1,9 millioner euro.</p>

<p>Pengene skal gå til en egen arbeidsgruppe for strategisk kommunikasjon innenfor EUs utenrikstjeneste EEAS.</p>

<p>Bakteppet er bekymring for russisk innblanding, spesielt i forbindelse med valget til nytt EU-parlament i mai.</p>

<p><em><strong>Les også:&nbsp;<a href="https://www.dagsavisen.no/kultur/rasisme-debatt-om-store-norske-1.1244179">– Bagatelliserer Hitler og åpner for rasetenkning</a></strong></em></p>

<p>– Vi må forene våre krefter for å beskytte demokratiene våre mot desinformasjon. Vi har sett forsøk på innblanding i valg og folkeavstemninger, med beviser som peker mot Russland som det primære opphavet til disse kampanjene, sier EU-kommisjonens visepresident Andrus Ansip.</p>

<p>I tillegg til budsjettøkningen går EU inn for å utvikle en ny «hurtigalarm» som skal varsle om desinformasjonskampanjer i sanntid.</p>

<p>EU har også inngått et samarbeid med internettgiganter som Facebook, Google, Youtube og Twitter. Disse må neste år begynne å sende månedlige rapporter til EU-kommisjonen om hva de gjør.</p>

<p>EUs krav til internettgigantene er blant annet at politisk reklame må merkes tydelig, og at falske kontoer må avsløres og stenges.</p>

<p>(NTB)</p>

                </span>
                <div class="dagsavisenDesktopAd">
                    <div class="ad-placeholder adunit-lazy" id="netboard" data-size-mapping="dagsavisenArticleNetBoardSizeMap" data-name="netboard"></div>                </div>
            </div>

                  </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12 clickad-container">
                <!-- SLIDE IN -->
                
                <div class="share">
                    <h4>DELE</h4>
                    <div class="row">
                        <div class="col-sm-8 share-btn-container">
                            <div class="row">
                                <div class="col-sm-6 social-share right-sm-padding5">
                                    <div class="tw">
                                        <a id="twitter-share" class="tw " data-sharer="twitter">
                                            <i class="fa fa-twitter"></i> Twitter
                                        </a>
                                    </div>
                                </div>
                                <div class="col-sm-6 social-share left-sm-padding5">
                                    <div class="fb">
                                        <a id="fb-share" class="fb" data-sharer="facebook">
                                            <i class="fa fa-facebook"></i> Facebook
                                        </a>
                                    </div>
                                </div>
                                                                <div class="col-sm-12 comment-btn-wrapper clickad-button">
                                    <a class="show-comments" href="javascript:void(0);" style="background-color: #A82128;">Vis kommentarer&nbsp;<i class="fa fa-comment"></i></a>
                                </div>
                                                            </div>
                        </div>
                    </div>
                </div>
                                <div class="row commentSection" style="display: none;">
                    <div class="col-sm-8">
                                                    <div class="comments">
                                <h4>KOMMENTARER</h4>
                                <div class="fb-comments" data-href="https://www.dagsavisen.no/verden/1.1244422" data-width="100%" data-colorscheme="light"></div>
                            </div>
                                            </div>
                    <div class="col-sm-4">
                                                    <div class="dagsavisenDesktopAd">
                                <div class="ad-placeholder adunit-click" id="small_netboard2" data-size-mapping="dagsavisenNetboard2SizeMap" data-name="small_netboard2"></div>                            </div>
                                            </div>
                </div>
                
                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd">
                                <div class="ad-placeholder adunit-lazy" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                
                                  
<div class="row">
  <div class="col-sm-12">
      <div data-spklw-widget="widget-584550c7e79c4"></div>

  
  <div data-spklw-widget="widget-59c1252b72411"></div>

  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
  </div>
</div>                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
				
						        <a href="/landingpage/Tag/verden">verden</a>
			        <a href="/landingpage/Tag/EU">EU</a>
			        <a href="/landingpage/Tag/fake%20news">fake news</a>
						

                                            </div>
                            </footer>
        </div>

    </div>
</article>
   <span class="adunit-dynamic" data-targetelement="span.articleText p" data-targetindex="1" data-adunitid="articleboard" data-subadunit="board"  data-wrapperclass="article-board-left" data-sizemapping="dagsavisenArticleBoardSizeMap"></span>

<script>
    $(function(){
        $(".responsive-block iframe").wrap("<div class='iframe-rwd'></div>");

        var isTopSite = "true";
        var isProductionEnv = "true";

        if(typeof isProductionEnv !== "undefined" && isProductionEnv == "true"){

            var path = window.location.pathname;
            var pathLength = path.split("/").length;

            if(pathLength > 1){
                var site = path.split("/")[1];
                console.log("My Site : Sub page - " + site);
                $.get("https://socialdesk.dagsavisen.no/incr?site="+site+"&canonicalUrl=https://www.dagsavisen.no/verden/1.1244422&publishedDate=1544072443435");
            }

            if(typeof isTopSite !== 'undefined' && isTopSite == "true"){
                console.log("My Site : Top - " + "Dagsavisen");
                $.get("https://socialdesk.dagsavisen.no/incr?site=dagsavisen&canonicalUrl=https://www.dagsavisen.no/verden/1.1244422&publishedDate=1544072443435");
            }
        }// if only in production environment
    });
</script>
      </div>
   </div><!-- /.row -->
</div><!-- /.container -->


    <div class="container">
    <div class="row articleBottomRow">
        <div class="dagsavisenDesktopAd">
            <div class="ad-placeholder adunit" id="nettBanner3" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>        </div>
    </div>
</div>

    <span class="mm-ads" data-site="dagsavisen.no" data-section="Verden" data-context="article" data-tags="['verden','EU','fake news']" data-cxsegments="true"></span>
    
<div id="fb-root"></div>
<script>

    function trim_words(theString, numWords) {
        expString = theString.split(/\s+/,numWords);
        theNewString=expString.join(" ");
        return theNewString;
    }

    </script>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                          

  
  <div class="container">

                
        <div class="row">
                                  


















														












<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Organisasjoner kastes ut: &ndash; Fikk ingen forklaring" href="/verden/pakistan-kaster-ut-hjelpeorganisasjoner-1.1244639">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1244646:1544093240/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1244646:1544093240/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1244646:1544093240/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='General Asif Ghafoor avviser at utkastelsen av en rekke hjelpeorganisajsoner fra Pakistan har noe med USAs aksjon mot Osama bin Laden &aring; gj&oslash;re.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block headline">Organisasjoner kastes ut: &ndash; Fikk ingen forklaring</h1>
                <h1 itemprop="name headline"
                    class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:48px;
                            letter-spacing:0px">
                    Organisasjoner kastes ut: &ndash; Fikk ingen forklaring
                </h1>
                
    
    
                                    </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														








    



<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Narkobaronens brutale liv: Slik forklarer han samarbeidet med &laquo;El Chapo&raquo;" href="/verden/narkobaronens-brutale-liv-slik-forklarer-han-samarbeidet-med-el-chapo-1.1244564">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1244570:1544087284/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1244570:1544087284/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1244570:1544087284/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Ramirez Abadia forklarte under rettssaken at han har endret p&aring; utseendet sitt minst tre ganger. Foto: AP'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block">Narkobaronens brutale liv: Slik forklarer han samarbeidet med &laquo;El Chapo&raquo;</h1>
                <h1 itemprop="name headline" class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:20px;
                            letter-spacing:0px">
                    Narkobaronens brutale liv: Slik forklarer han samarbeidet med &laquo;El Chapo&raquo;
                </h1>
                
    
    
                                    </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														












<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Partene i Jemen har blitt enige om fangeutveksling" href="/verden/partene-i-jemen-har-blitt-enige-om-fangeutveksling-1.1244506">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1244668:1544094676/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1244668:1544094676/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1244668:1544094676/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Utenriksminister Margot Wallstr&ouml;m og FNs Jemen-utsending Martin Griffith holder pressekonferanse p&aring; Johannesburg slott i Rimbo nord for Stockholm torsdag.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block">Partene i Jemen har blitt enige om fangeutveksling</h1>
                <h1 itemprop="name headline" class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:20px;
                            letter-spacing:0px">
                    Partene i Jemen har blitt enige om fangeutveksling
                </h1>
                
    
    
                                    </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														












<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Bankgigant fikk millionbot for skattesvindel" href="/verden/deutsche-bank-fikk-millionbot-for-skattesvindel-1.1244424">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1244425:1544038067/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1244425:1544038067/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1244425:1544038067/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Politibiler utenfor Deutsche Banks hovedkvarter i Frankfurt forrige uke.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block">Bankgigant fikk millionbot for skattesvindel</h1>
                <h1 itemprop="name headline" class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:20px;
                            letter-spacing:0px">
                    Bankgigant fikk millionbot for skattesvindel
                </h1>
                
    
    
                                    </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
    
                
        <div class="row">
                                          


















														













<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Ruster opp mot falske nyheter" href="/verden/eu-ruster-opp-mot-falske-nyheter-1.1244422">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1244423:1544037897/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1244423:1544037897/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1244423:1544037897/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='EU-kommisjonen vil trappe opp kampen mot desinformasjon foran valget til nytt EU-parlament neste &aring;r. Bildet viser EU-kommisjonens president Jean-Claude Juncker.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                                        <header>
                      <h1 itemprop="name headline" class="preview-header visible-xs-block">Ruster opp mot falske nyheter</h1>
                      <h1 itemprop="name headline"
                          class="hidden-xs preview-header"
                          style="margin-right: 0px;font-size:25px;
                                  letter-spacing:0px">
                          Ruster opp mot falske nyheter
                      </h1>
                  </header>
                  
    
    
                                        </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    



    




<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="&ndash; Europa har ikke vunnet krigen mot terror" href="/verden/is-kan-komme-tilbake-1.1244171">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1244172:1544014224/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1244172:1544014224/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1244172:1544014224/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Frankrike: Europeiske myndigheter har avverget mange terrorangrep i &aring;r. Noen av dem involverte blant annet &aring; kj&oslash;re biler inn i folkemengder slik som i angrepet i Nice sommeren 2016 der 86 mennesker ble drept og mer enn 300 s&aring;ret. FOTO: VALERY HACHE/NTB SCANPIX'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                                        <header>
                      <h1 itemprop="name headline" class="preview-header visible-xs-block">&ndash; Europa har ikke vunnet krigen mot terror</h1>
                      <h1 itemprop="name headline"
                          class="hidden-xs preview-header"
                          style="margin-right: 0px;font-size:25px;
                                  letter-spacing:0px">
                          &ndash; Europa har ikke vunnet krigen mot terror
                      </h1>
                  </header>
                  
    
    
                                        </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















														












<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&laquo;Julerakett&raquo; med kalkun og fruktkake har tatt av" href="/verden/julerakett-med-kalkun-og-fruktkake-pa-vei-til-romstasjonen-1.1244450">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1244452:1544041568/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1244452:1544041568/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1244452:1544041568/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Illustrasjonsfoto'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block headline">&laquo;Julerakett&raquo; med kalkun og fruktkake har tatt av</h1>
                <h1 itemprop="name headline"
                    class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:48px;
                            letter-spacing:0px">
                    &laquo;Julerakett&raquo; med kalkun og fruktkake har tatt av
                </h1>
                
    
    
                                    </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														












<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Dropper &oslash;kt drivstoffavgift etter protester" href="/verden/macron-skal-ha-droppet-okt-drivstoffavgift-etter-protester-1.1244442">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1244443:1544040192/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1244443:1544040192/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1244443:1544040192/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Demonstranter har flokket til gatene i gule vester i protest mot Macrons foresl&aring;tte &oslash;kning p&aring; drivstoffavgiftene.'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block">Dropper &oslash;kt drivstoffavgift etter protester</h1>
                <h1 itemprop="name headline" class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:20px;
                            letter-spacing:0px">
                    Dropper &oslash;kt drivstoffavgift etter protester
                </h1>
                
    
    
                                    </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														












<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Avskjeden med Bush samlet et splittet USA" href="/verden/washingtons-avskjed-med-bush-samlet-et-splittet-usa-1.1244408">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1244409:1544035333/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1244409:1544035333/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1244409:1544035333/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Tidligere president George W. Bush holdt minnetale for sin far i Washington onsdag.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block">Avskjeden med Bush samlet et splittet USA</h1>
                <h1 itemprop="name headline" class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:20px;
                            letter-spacing:0px">
                    Avskjeden med Bush samlet et splittet USA
                </h1>
                
    
    
                                    </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    







<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Dette vil australske myndigheter snoke i " href="/verden/australske-myndigheter-vil-ha-tilgang-samtaler-pa-imessage-whatsapp-og-andre-krypterte-apper-1.1244402">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1244405:1544034787/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1244405:1544034787/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1244405:1544034787/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Australske myndigheter vil ha tilgang p&aring; meldingstjenester som Whatsapp, for &aring; bekjempe alvorlige lovbrudd i landet. Illustrasjonsfoto.'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block">Dette vil australske myndigheter snoke i </h1>
                <h1 itemprop="name headline" class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:20px;
                            letter-spacing:0px">
                    Dette vil australske myndigheter snoke i 
                </h1>
                
    
    
                                    </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
    
                
        <div class="row">
                                          


















														






        
                                
        
    








<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="For mye s&oslash;vn kan gj&oslash;re deg syk" href="/verden/okt-risiko-for-sykdom-og-dod-dersom-man-sover-lenger-enn-atte-timer-per-natt-viser-ny-studie-1.1244386">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1244394:1544032244/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1244394:1544032244/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1244394:1544032244/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='For mye og for lite s&oslash;vn kan f&oslash;re til sykdom og d&oslash;d, i f&oslash;lge ny studie. Illustrasjonsfoto.'  />
                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                                        <header>
                      <h1 itemprop="name headline" class="preview-header visible-xs-block">For mye s&oslash;vn kan gj&oslash;re deg syk</h1>
                      <h1 itemprop="name headline"
                          class="hidden-xs preview-header"
                          style="margin-right: 0px;font-size:25px;
                                  letter-spacing:0px">
                          For mye s&oslash;vn kan gj&oslash;re deg syk
                      </h1>
                  </header>
                  
    
    
                                        </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    








<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Finner kreft p&aring; ti minutter ved hjelp av gull" href="/verden/australske-kreftforskere-med-mulig-gjennombrudd-1.1244374">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1244375:1544027409/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1244375:1544027409/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1244375:1544027409/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Illustrasjonsfoto.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                                        <header>
                      <h1 itemprop="name headline" class="preview-header visible-xs-block">Finner kreft p&aring; ti minutter ved hjelp av gull</h1>
                      <h1 itemprop="name headline"
                          class="hidden-xs preview-header"
                          style="margin-right: 0px;font-size:25px;
                                  letter-spacing:0px">
                          Finner kreft p&aring; ti minutter ved hjelp av gull
                      </h1>
                  </header>
                  
    
    
                                        </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















														












<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Mener biskoper er ubrukelige og b&oslash;r drepes" href="/verden/duterte-mener-biskoper-bor-drepes-1.1244330">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1244331:1544022238/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1244331:1544022238/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1244331:1544022238/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Filippinenes president Rodrigo Duterte mener katolske biskoper b&oslash;r drepes.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block headline">Mener biskoper er ubrukelige og b&oslash;r drepes</h1>
                <h1 itemprop="name headline"
                    class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:48px;
                            letter-spacing:0px">
                    Mener biskoper er ubrukelige og b&oslash;r drepes
                </h1>
                
    
    
                                    </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    







<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Tror Sossarnas fl&oslash;rt med sentrum dytter enda flere velgere til ytre h&oslash;yre" href="/verden/socialdemokraterna-ma-ville-noe-med-makten-1.1243948">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1243949:1543995505/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1243949:1543995505/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1243949:1543995505/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Socialdemokraternas leder Stefan L&ouml;fven (t.h.) har m&oslash;tt talman Andreas Norl&eacute;n mange ganger i l&oslash;pet av h&oslash;sten. I dag kan talmannen komme til &aring; be Riksdagen stemme over L&ouml;fven som statsminister.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block">Tror Sossarnas fl&oslash;rt med sentrum dytter enda flere velgere til ytre h&oslash;yre</h1>
                <h1 itemprop="name headline" class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:20px;
                            letter-spacing:0px">
                    Tror Sossarnas fl&oslash;rt med sentrum dytter enda flere velgere til ytre h&oslash;yre
                </h1>
                
    
    
                                    </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														












<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Halvnorske Nammo vil selge kuler og h&aring;ndgranater til Midt&oslash;sten" href="/verden/nammo-vil-selge-kuler-og-handgranater-i-midtosten-1.1243911">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1243914:1543956621/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1243914:1543956621/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1243914:1543956621/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Blant interesserte kj&oslash;pere p&aring; v&aring;penmessen i Kairo, var ogs&aring; De forente arabiske emiraters forsvarsminister Mohammed bin Ahmed al-Bowardi (t.h.). Norge har stanset eksport av v&aring;pen og ammunisjon til landet, men norskeide datterselskap i utlandet er ikke ber&oslash;rt av regjeringens beslutning.'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block">Halvnorske Nammo vil selge kuler og h&aring;ndgranater til Midt&oslash;sten</h1>
                <h1 itemprop="name headline" class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:20px;
                            letter-spacing:0px">
                    Halvnorske Nammo vil selge kuler og h&aring;ndgranater til Midt&oslash;sten
                </h1>
                
    
    
                                    </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														












<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Hvis Mohammed bin Salman ble satt foran en jury, ville han blitt d&oslash;mt i l&oslash;pet av 30 minutter" href="/verden/cia-overbeviste-senatorer-om-at-kronprins-beordret-journalistdrap-1.1243905">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1243907:1543954431/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1243907:1543954431/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1243907:1543954431/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Senator Bob Corker uttaler seg om Khashoggi-drapet etter en orientering fra CIA-sjef Gina Haspel i Senatet tirsdag.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block">&ndash; Hvis Mohammed bin Salman ble satt foran en jury, ville han blitt d&oslash;mt i l&oslash;pet av 30 minutter</h1>
                <h1 itemprop="name headline" class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:20px;
                            letter-spacing:0px">
                    &ndash; Hvis Mohammed bin Salman ble satt foran en jury, ville han blitt d&oslash;mt i l&oslash;pet av 30 minutter
                </h1>
                
    
    
                                    </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
    
                
        <div class="row">
                                          


















														













<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="USA stiller ultimatum om raketter" href="/verden/usa-stiller-ultimatum-om-raketter-1.1243891">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1243892:1543951831/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1243892:1543951831/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1243892:1543951831/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='USAs utenriksminister Mike Pompeo m&oslash;tte tirsdag NATOs generalsekret&aelig;r Jens Stoltenberg i Brussel. INF-avtalen var et viktig tema.'  />
                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                                        <header>
                      <h1 itemprop="name headline" class="preview-header visible-xs-block">USA stiller ultimatum om raketter</h1>
                      <h1 itemprop="name headline"
                          class="hidden-xs preview-header"
                          style="margin-right: 0px;font-size:25px;
                                  letter-spacing:0px">
                          USA stiller ultimatum om raketter
                      </h1>
                  </header>
                  
    
    
                                        </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    








<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Dette er verdens mest popul&aelig;re by" href="/verden/disse-byene-far-flest-turistbesok-1.1243880">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1243908:1543954501/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1243908:1543954501/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1243908:1543954501/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  />
                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                                        <header>
                      <h1 itemprop="name headline" class="preview-header visible-xs-block">Dette er verdens mest popul&aelig;re by</h1>
                      <h1 itemprop="name headline"
                          class="hidden-xs preview-header"
                          style="margin-right: 0px;font-size:25px;
                                  letter-spacing:0px">
                          Dette er verdens mest popul&aelig;re by
                      </h1>
                  </header>
                  
    
    
                                        </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















														












<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Datainnbrudd hos Republikanerne" href="/verden/datainnbrudd-hos-republikanernes-valgkampkomite-1.1243883">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1243884:1543950204/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1243884:1543950204/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1243884:1543950204/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Steve Stivers, leder av den republikanske valgkampkomiteen i Representantenes hus.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block headline">Datainnbrudd hos Republikanerne</h1>
                <h1 itemprop="name headline"
                    class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:48px;
                            letter-spacing:0px">
                    Datainnbrudd hos Republikanerne
                </h1>
                
    
    
                                    </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														








    



<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="115 kriger. Rasert 44 ganger. Likevel gir ikke byen opp." href="/verden/serbia-har-de-siste-arene-fatt-et-regime-som-minner-om-orban-i-ungarn-eller-putin-i-russland-1.1243870">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1243874:1543947978/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1243874:1543947978/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1243874:1543947978/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Det ber&oslash;mte monumentet Pobednik (&quot;Seierherren&quot;) st&aring;r p&aring; vestsiden av festningen Kalemegdan i Beograd og skuer utover der elven Sava m&oslash;ter Donau.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block">115 kriger. Rasert 44 ganger. Likevel gir ikke byen opp.</h1>
                <h1 itemprop="name headline" class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:20px;
                            letter-spacing:0px">
                    115 kriger. Rasert 44 ganger. Likevel gir ikke byen opp.
                </h1>
                
    
    
                                    </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														












<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Chanel kvitter seg med eksotisk skinn" href="/verden/chanel-kvitter-seg-med-krokodille-og-slangeskinn-1.1243838">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1243840:1543943173/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1243840:1543943173/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1243840:1543943173/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Chanels veterandesigner Karl Lagerfeld.'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block">Chanel kvitter seg med eksotisk skinn</h1>
                <h1 itemprop="name headline" class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:20px;
                            letter-spacing:0px">
                    Chanel kvitter seg med eksotisk skinn
                </h1>
                
    
    
                                    </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														












<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Frankrike utsetter avgifts&oslash;kninger etter massive protester" href="/verden/frankrike-utsetter-avgiftsokninger-etter-massive-protester-1.1243493">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1243497:1543921151/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1243497:1543921151/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1243497:1543921151/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Demonstrasjoner mot avgifts&oslash;kninger utviklet seg til oppt&oslash;yer i Paris l&oslash;rdag.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block">Frankrike utsetter avgifts&oslash;kninger etter massive protester</h1>
                <h1 itemprop="name headline" class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:20px;
                            letter-spacing:0px">
                    Frankrike utsetter avgifts&oslash;kninger etter massive protester
                </h1>
                
    
    
                                    </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
    
                
        <div class="row">
                                          


















														













<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="N&aring; kan hun avslutte svensk valgkaos" href="/verden/loof-og-lofven-kan-avslutte-svensk-valgkaos-1.1243467">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1243475:1543917820/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1243475:1543917820/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1243475:1543917820/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Centerpartiets leder Annie L&ouml;&ouml;f kan komme til &aring; la Socialdemokraternas Stefan L&ouml;fven f&aring; fortsette som statsminister.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                                        <header>
                      <h1 itemprop="name headline" class="preview-header visible-xs-block">N&aring; kan hun avslutte svensk valgkaos</h1>
                      <h1 itemprop="name headline"
                          class="hidden-xs preview-header"
                          style="margin-right: 0px;font-size:25px;
                                  letter-spacing:0px">
                          N&aring; kan hun avslutte svensk valgkaos
                      </h1>
                  </header>
                  
    
    
                                        </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    



    




<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Brexit-avtalens skjebneuke" href="/verden/dette-kan-skje-om-brexit-avtalen-stemmes-ned-1.1243074">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1243081:1543869352/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1243081:1543869352/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1243081:1543869352/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='I denne salen avgj&oslash;res det om brexit-avtalen godkjennes eller ikke. Statsminister Theresa May satser alt p&aring; &aring; f&aring; det til, men det ligger ikke an til det i dag.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                                        <header>
                      <h1 itemprop="name headline" class="preview-header visible-xs-block">Brexit-avtalens skjebneuke</h1>
                      <h1 itemprop="name headline"
                          class="hidden-xs preview-header"
                          style="margin-right: 0px;font-size:25px;
                                  letter-spacing:0px">
                          Brexit-avtalens skjebneuke
                      </h1>
                  </header>
                  
    
    
                                        </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
  </div>

                    <!-- footer -->
      <div id="wrap-footer" style="overflow-y:hidden;background-color: #a82128;">
  <div class="content-wrap">
    <footer class="container">
      <div id="footer-top">
        <div class="col-sm-4">
          <h3>Kontakt</h3>
          <ul>
            <li>
              Sjefredaktør og adm. dir.: <a href="mailto:eirik.lysholm@dagsavisen.no" title="Eirik Hoff Lysholm">Eirik Hoff Lysholm</a>
            </li>
            <li>
              Direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="Nina Kordahl">Nina Kordahl</a>
            </li>
            <li>
              Nyhetsredaktør: <a href="mailto:Espen.Lokeland-Stai@dagsavisen.no" title="Espen Løkeland-Stai">Espen Løkeland-Stai</a> 
            </li>
            <li>  
              Nyhetsredaktør: <a href="mailto:Lars.West.Johnsen@dagsavisen.no" title="Lars West Johnsen">Lars West Johnsen</a>
            </li>
            <li>
              Debatt: <a href="mailto:bente.rognan@dagsavisen.no" title="Bente Rognan Gravklev">Bente Rognan Gravklev</a>
            </li>
            <li>
              Digital: <a href="mailto:lasse.hansen@dagsavisen.no" title="Lasse Hansen">Lasse Hansen</a>
            </li>
            <li>
              Oslo: <a href="mailto:David.Stenerud@dagsavisen.no" title="David Stenerud">David Stenerud</a>
            </li>
            <li>
              Samfunn: <a href="mailto:trine.andreassen@dagsavisen.no" title="Trine Andreassen">Trine Andreassen</a>
            </li>
            <li>
              Kultur: <a href="mailto:mode.steinkjer@dagsavisen.no" title="Mode Steinkjer">Mode Steinkjer</a>
            </li>
             <li>
              Sport: <a href="mailto:reidar.sollie@dagsavisen.no" title="Reidar Sollie">Reidar Sollie</a>
            </li>
            <li>
              Utenriks: <a href="mailto:iselin.stalheim.moller@dagsavisen.no" title="Iselin Stalheim Møller">Iselin Stalheim Møller</a>
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Abonnement</h3>
          Abonnement: <a href="tel:22-99-80-50" title="22 99 80 50">22 99 80 50</a><br>
          <a  href="http://www.dagsavisen.no/abonnement" title="Kjøp abonnement">Kjøp abonnement</a><br>
          <a href="http://www.dagsavisen.no/kundeservice" title="Kundesenter">Kundesenter</a><br>
    <a href="https://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen" target="_blank" title="Min side">Min side</a>
    <!--a href="https://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen" target="_blank" title="Min side2">Min side2</a--> <br>
	 <a href="http://www.dagsavisen.no/personvern" title="Personvernerklæring">Personvernerklæring</a><br>


        </div>

        <div class="col-sm-4">
          <h3>Tips</h3>
            Tipstelefon: <a href="tel:22-99-81-30" title="title_link">22 99 81 30</a><br>
          Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a><br>
          <a href="/dagsavisen.kontakt.oss.page" title="Kontakt">Kontakt oss</a><br>
          <a href="/dagsavisenCookieContent" title="Cookie-policy">Om informasjonskapsler (cookies)</a>
        </div>
      </div><!-- #footer-top -->


      <div id="footer-middle">
                      <div class="col-sm-4" itemscope="" itemtype="http://schema.org/Organization">
          <a href="/" title="">
            <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="alternative_text">
          </a>
        </div>

        <div class="col-sm-4 socialmedia">
          <h3>Følg oss</h3>
          <ul>
            <li>
              <a class="fb" href="https://www.facebook.com/Dagsavisen" title="Følg oss på Facebook">
                <i class="fa fa-facebook"></i>
              </a>
            </li>
            <li>
              <a class="tw" href="https://twitter.com/dagsavisen" title="Følg oss på Twitter">
                <i class="fa fa-twitter"></i>
              </a>
            </li>
            <li>
              <a class="rss" href="/dagsavisen.latest-feed?=&ot=example.AjaxPageLayout.ot" title="Følg oss på RSS">
                <i class="fa fa-rss"></i>
              </a>
            </li>
          </ul>
        </div><!-- /.socialmedia -->

        <div class="col-sm-4">
          <h3>Annonser</h3>
          <ul>
            <li><a href="https://annonse.dagsavisen.no/" title="title_link">Annonsere i Dagsavisen</a></li>
          </ul>
        </div>
      </div>
      <div id="footer-bottom">
          <div class="col-sm-4">
              <div style="float:left; width:20%;"><img src="/img/dagsavisen/editorial.png"/></div>
              <div>
                <p><strong>Copyright © <span class="mentorFooterCurrentYear">2017</span> Dagsavisen</strong></p>
                        <p>Det gjøres oppmerksom på at denne nettsiden regelmessig blir innsamlet og lagret av Nasjonalbiblioteket.
                            Nettsiden vil kun bli gjort tilgjengelig som kildemateriale for forskning og dokumentasjon.
                        </p>
              </div>
                    </div>
                    <div class="col-sm-4">
                        <div id="search-button1" style="cursor: pointer;">
                            <span>SØK</span>
                        <i class="fa fa-search">
                        </i>
                    </div>
                    </div>
                    <div class="col-sm-4">
                        <strong id="back-to-top-text">Til toppen av siden</strong> <i id="back-to-top-icon" class="fa fa-arrow-circle-o-up"></i>
                    </div>
      </div><!-- #footer-bottom -->
    </footer>
  </div><!-- /.content-wrap -->
</div>

<style>
  .epage-overlay{      
      height:inherit;
    }
</style>

                                       <span class="genericMentorPopup" data-popupname="cookiepolicy" data-cookieversion="mentorcookiepolicy1531887239445" style="display:none;">
            <div class="cookie-acceptance">
   <div class="cookie-acceptance-wrapper">
      <h2 class="cookie-acceptance-title">Dine data</h2>
      <div class="cookie-acceptance-text">Dagsavisen.no benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="https://www.dagsavisen.no/dagsavisen-personvernerkl%C3%A6ring-1.1168194" class="white">Personvernerklæring</a> </div>
      <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">OK</a>
   </div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
              
            
  </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1244422&amp;d=/2.707/2.750';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>
    jQuery(document).ready(function(){
        setupLoginLogout('http://www.dagsavisen.no/cm/2.707/verden/eu-ruster-opp-mot-falske-nyheter-1.1244422');
        setLoginLinkPaywallBox();
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";
        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "sectionpageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }
    });
</script>
        
</body>
</html>

