

  
    
    






    









    
    


                        
    <!doctype html>
<html lang="no">
<head>
    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
    <!-- Mobile meta ////////////////////////////// -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

              
      
    <!-- Stylesheets ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/native-ads-7.1740009">
            <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681038">
            <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style-7.1554666">
            <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <!-- Google Fonts
      ////////////////////////////// -->
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>

    <link rel="stylesheet" type="text/css" href="/css/dagsavisen/webflow/styleguide-dagsavisen.webflow.css">

    <!-- Rss feed -->
    
    <script>
        mentorDFPID = "38586112";
        cxensePersistedQueryId = 'ab55799da4d4d085f495c29edbd2319bff45a805';
        isProductionEnvironment = "true";
        var isPaywallPage = ("vl.Tro24PageLayout" == "paywallPageLayout");
    </script>

    <!-- Javascripts -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
        <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.dagsavisen.no/verden/attearing-ble-dyttet-foran-tog-og-drept-i-frankfurt-1.1560716">
    
                                          <title>Åtteåring ble dyttet foran tog og drept i Frankfurt - Verden</title>
                


















														






        
                                
        
    
                        






  
  
    
    <!-- metaView -->
        
        <meta property="og:title" content="&Aring;tte&aring;ring ble dyttet foran tog og drept i Frankfurt">
    <meta property="og:description" content="En &aring;tte &aring;r gammel gutt ble drept da han og moren ble dyttet foran et tog p&aring; sentralstasjonen i Frankfurt mandag.

">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.dagsavisen.no/verden/attearing-ble-dyttet-foran-tog-og-drept-i-frankfurt-1.1560716">
    <meta name="description" content="En &aring;tte &aring;r gammel gutt ble drept da han og moren ble dyttet foran et tog p&aring; sentralstasjonen i Frankfurt mandag.

">

          <meta property="og:image" content="https://www.dagsavisen.no/image/policy:1.1560717:1564421372/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
                        <meta property="og:article:author" content="$contributor.content.FirstName.value  NTB"/>
                <meta property="og:article:published_time" content="2019-07-29T19:31:38+0200"/>
    <meta property="og:article:modified_time" content="2019-07-29T19:31:48+0200"/>
    <meta property="article:modified_time" content="2019-07-29T19:31:48+0200">

    
        <meta name="cXenseParse:recs:articleid" content="11560716"/>
            <meta name="cXenseParse:recs:men-category" content="Verden"/>
        <meta name="cXenseParse:men-category" content="Verden"/>
    
          <meta name="cXenseParse:recs:image" content="https://www.dagsavisen.no/image/policy:1.1560717:1564421372/image.jpg?f=default&w=640&$p$f$w=e6af8ae"/>
        <meta name="cXenseParse:recs:men-pluss" content="false">
        



<meta name="cXenseParse:title" content="Åtteåring ble dyttet foran tog og drept i Frankfurt"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11560716';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

<style>
        </style>              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
              <script type="text/javascript">
(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/158174/1440';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- Hotjar Tracking Code for https://www.dagsavisen.no/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1377428,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24340690" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340690&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73005534-1', 'auto');
  ga('send', 'pageview');

</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/eb87d939cf81153113a805aed/ba5ff5fd65f771f1bb6d2883a.js");</script>

<script>  
   $(document).on('click', '.da-header-userlogin.loggedin', function (e) {
      e.stopPropagation();
   });
</script>
    
                <!-- Chartbeat Start -->
<script type="text/javascript">
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65952;
	_sf_async_config.domain = 'dagsavisen.no'; 
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
	_sf_async_config.flickerControl = false;
	/** CONFIGURATION END **/
	
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- Chartbeat END -->
    </head>
<body class="article-page">
            <span data-ispreview="false" class="mmpreview"></span>
                                                                    
                    
        
  <div id="wrapper">
      <div class="da-header-sticky"  style="background-color: #a82128">
          <div class="da-header-content sticky">
                                <a href="http://www.dagsavisen.no" class="da-header-logo sticky w-inline-block" title="">
                      <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="Dagsavisen" class="da-header-logo-img sticky"/>
                  </a>
                            <div class="da-header-right">
                      <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">Bli abonnent</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/order/expired?utm_source=dagsavisen&utm_medium=button">Bli abonnent</a>
                  <a href="javascript:void(0)" class="dagsavisenLogin da-header-userlogin w-button"></a>
                  <a href="javascript:void(0)" class="da-header-menu sticky w-button da-menu-icon" data-ix="megamenu-show">Meny</a>
              </div>
          </div>
      </div>
      <div id="menuHeader" class="da-header"   style="background-color: #A82128;">
          <div class="da-header-mobileline"></div>
          <div class="da-header-content">
                                <a href="http://www.dagsavisen.no" class="da-header-logo w-inline-block">
                                                <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                        </a>
                            <div class="da-header-topmenu">
                                          
                          
     
                                                     
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                        </div>
              <div class="da-header-right">
                      <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">Bli abonnent</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/order/expired?utm_source=dagsavisen&utm_medium=button">Bli abonnent</a>
                  <a href="javascript:void(0)" class="dagsavisenLogin da-header-userlogin w-button"></a>
                  <a href="javascript:void(0)" class="da-header-menu w-button da-menu-icon" data-ix="megamenu-show">Meny</a>
              </div>
          </div>
          <div class="header-megamenu">
              <div class="da-header-mobileline"></div>
              <div class="da-header-megamenu-wrap"  style="background-color: #A82128;">
                  <div class="da-header-content open">
                                              <a href="http://www.dagsavisen.no" class="da-header-logo w-inline-block">
                                                            <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                    </a>
                                            <div class="da-header-topmenu">
                                                        
                          
     
                                                     
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                      <div class="da-header-right">
                              <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">Bli abonnent</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/order/expired?utm_source=dagsavisen&utm_medium=button">Bli abonnent</a>
                          <a href="javascript:void(0)" class="da-header-menu close w-button" data-ix="megamenu-close">Lukk</a>
                      </div>
                  </div>
              </div>
              <div class="megamenu-container">
                  <div class="header-megamenu-menuwrap w-clearfix">
                      <div class="header-megamenu-search">
                                                          









      
      <form id="dagsavisenSearchForm_top"
          action="/s%C3%B8k-7.1589162"
          method="get" class="header-menu-search-open">
      <input type="hidden" name="sortby" value="date"/>
      <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off" class="header-search-input w-input" placeholder=""/>
      <input type="submit" value="Submit" class="header-search-submit w-button"/>
    </form>

  


  


                                                  </div>
                      <div class="header-megamenu-mainmenu megamenu-left">
                                                          
                          
     
                                                                                                                                                                                                                                                                                                                                      <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="javascript:void(0);" class="header-megamenu-menu-ul-link  "
                                    >
                                    Nyheter
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/innenriks" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Innenriks
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/verden" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Verden
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/helg-nye-inntrykk/ettertanke" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Intervjuet
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/helg-nye-inntrykk/portrett" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Portrettet
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/helg-nye-inntrykk/reportasjer" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Reportasjen
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/oslo" class="header-megamenu-menu-ul-link  "
                                    >
                                    Oslo
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/helg-nye-inntrykk/bylovene" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Restaurantanmeldelser
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/sport" class="header-megamenu-menu-ul-link  "
                                    >
                                    Sport
                                </a>
                            </li>

                                                                            </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/debatt" class="header-megamenu-menu-ul-link  "
                                    >
                                    Debatt
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/debatt" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Kommentar
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/debatt/leder" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Leder
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/kultur" class="header-megamenu-menu-ul-link  "
                                    >
                                    Kultur
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/musikk" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Musikk
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/film" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Film
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/boker" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Bøker
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/tv" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    TV
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/scene" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Scene
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/reise" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Reise
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/e-avisen" class="header-megamenu-menu-ul-link  "
                                    >
                                    E-avis
                                </a>
                            </li>

                                                                            </ul>
                                                                                                
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                      <div class="header-megamenu-usermenu">
                          <div class="header-menu-item usermenu small">
                              <a href="javascript:void(0)" class="dagsavisenLogin header-menu-usermenu-link"></a>
                          </div>
                                                        
                          
     
                                                                                                                                                                                                                <a href="http://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen " class="header-menu-item usermenu "
                            >
                            Min side
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/kontakt-oss" class="header-menu-item usermenu "
                            >
                            Kontakt oss
                        </a>
                                                                                                            <a href="https://annonse.dagsavisen.no/" class="header-menu-item usermenu "
                            >
                            Annonsere
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/d%C3%B8dsfall" class="header-menu-item usermenu "
                            >
                            Dødsfall
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/kundeservice" class="header-menu-item usermenu "
                            >
                            Kundeservice
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/kunngj%C3%B8ringer" class="header-menu-item usermenu "
                            >
                            Kunngjøringer
                        </a>
                                                                 
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                  </div>
              </div>
          </div>
      </div>

                            <div id="hestesko-wrapper">
              <div class="heste-center">
                  <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                                                <div class="ad-placeholder adunit" id="Toppbanner" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                        </div>
              </div>
              <div id="hestesko-sides">
                  <div class="heste-left">
                          <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                               <div class="ad-placeholder adunit" id="left_sticky" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                        </div>
                  </div>
                  <div class="heste-right">
                          <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                            <div class="ad-placeholder adunit" id="right_sticky" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                                      </div>
                  </div>
              </div>
            </div><!-- /#hestesko-wrap -->
                                                                                                    <div class="container topHtmlBanner">
                                                    </div>
                                        


















														






        
                                
        
    
                        







<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          <article id="article-printable" class="article-printable is-full cat-1 " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

    
    
    
    
    
                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1560717:1564421372/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1560717:1564421372/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1560717:1564421372/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left lazy'  alt='Politifolk og redningsmannskaper jobber med &aring; hente den drepte gutten opp fra jernbanesporene p&aring; sentralstasjonen i Frankfurt. Mandag ble han og moren dyttet ut fra perrongen like f&oslash;r et regiontog kom kj&oslash;rende.
Foto: Michael Probst / AP / NTB scanpix'  title='Politifolk og redningsmannskaper jobber med &aring; hente den drepte gutten opp fra jernbanesporene p&aring; sentralstasjonen i Frankfurt. Mandag ble han og moren dyttet ut fra perrongen like f&oslash;r et regiontog kom kj&oslash;rende.
Foto: Michael Probst / AP / NTB scanpix'  />
                    </div>
                                            
                        <div class="item  active">
                            <a rel="top_image_slide" class="top_image_slide" href="/image/policy:1.1560717:1564421372/image.jpg?f=16x9&w=1600&$p$f$w=9380a83">
                                 <i class='enlarge-icon fa fa-search-plus fa-lg'></i>
                                 <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1560717:1564421372/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1560717:1564421372/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1560717:1564421372/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left lazy'  alt='Politifolk og redningsmannskaper jobber med &aring; hente den drepte gutten opp fra jernbanesporene p&aring; sentralstasjonen i Frankfurt. Mandag ble han og moren dyttet ut fra perrongen like f&oslash;r et regiontog kom kj&oslash;rende.
Foto: Michael Probst / AP / NTB scanpix'  title='Politifolk og redningsmannskaper jobber med &aring; hente den drepte gutten opp fra jernbanesporene p&aring; sentralstasjonen i Frankfurt. Mandag ble han og moren dyttet ut fra perrongen like f&oslash;r et regiontog kom kj&oslash;rende.
Foto: Michael Probst / AP / NTB scanpix'  />
                            </a>
                                                                                        <div class="carousel-caption">
                                    <p>
                                        Politifolk og redningsmannskaper jobber med å hente den drepte gutten opp fra jernbanesporene på sentralstasjonen i Frankfurt. Mandag ble han og moren dyttet ut fra perrongen like før et regiontog kom kjørende.
                                    </p>
                                </div>
                                                                    <div class="carousel-photo-by">Foto: Michael Probst / AP / NTB scanpix</div>
                                                                                    </div>
                                    </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                            </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">&Aring;tte&aring;ring ble dyttet foran tog og drept i Frankfurt</h1>
                <h2>En &aring;tte &aring;r gammel gutt ble drept da han og moren ble dyttet foran et tog p&aring; sentralstasjonen i Frankfurt mandag.

</h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="ad-placeholder adunit-lazy" id="nettbanner1" data-name="nettbanner1" data-size-mapping="dagsavisenArticleNettBanner1SizeMap"></div>            </div>
        
        <!-- initialize an empty array for contributors-->
                        
        <!-- BYLINE -->
        <div class="byline-meta">
            <div class="article-byline">
                                    

    <div class="article-byline-card w-clearfix">
                <div class="article-metadata-byline">Av
            <a href="/ntb-18.3952" class="article-metadata-link">NTB</a><br>
            <span class="article-byline-details"> <span class="authorArticleCount"> 13524 innlegg </span></span>
        </div>
    </div>

                            </div>
            <div class="article-metadata w-clearfix">
                <a href="javascript:void(0)" class="cat-1 sectionTag">
                    Verden
                                    </a>
                <div class="article-metadata-right">
                    <span class="ic-fa"><i class="fa fa-clock-o"></i></span>
                    Idag 19:31 &nbsp;&nbsp;Sist oppdatert: 19:31, 29. jul 2019 &nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons fb" data-sharer="facebook"><i class="fa fa-facebook"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons tw" data-sharer="twitter"><i class="fa fa-twitter"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons"><i class="fa fa-print print-article"></i></a>
                </div>
            </div>
        </div>
        <!-- /.byline -->
        <div class="row main">
            <!-- /.sidebar -->

          
            <div class="col-sm-4 sidebar article-sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="ad-placeholder adunit-lazy" id="small_netboard1" data-size-mapping="dagsavisenArticleNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            
            
                        
            
                
                <div style="width:100%">
                                    </div>

                <!-- RECOMMENDATIONS -->
                                    <h2 class="headline">Anbefalte saker</h2>
                    <div class="recommendations clearfix">
                    </div><!-- /.comments -->
                
            </div>

            <div class="col-sm-12 main-col article-main-col standard-article">
                <!-- MAIN -->
                <span class="articleText responsive-block">
                    <p>En person er pågrepet, og politiet etterforsker saken som drap.</p>

<p>Vitner forteller at en mann dyttet gutten og hans mor ned fra en plattform og ut i jernbanesporet, der et regiontog nærmet seg i høy hastighet.</p>

<p>Den 40 år gamle kvinnen klarte å redde seg unna, men sønnen ble drept. Kvinnen ble brakt til sykehus, der hun fikk nødhjelp. Hun vil bli avhørt så fort hun er i stand til det.</p>

<p>Mannen skal ha forsøkt å dytte nok en person ut i jernbanesporet, men denne personen unngikk å falle ned, ifølge politiet.</p>

<p>Den mistenkte, en 40-åring fra Eritrea, flyktet fra stedet mens flere forbipasserende tok opp jakten. Han avhøres, og det er så langt ikke kommet opplysninger om hans mulige motiv.</p>

<p>I etterkant ble det satt i verk en stor politioperasjon på stasjonen, opplyser politiets talskvinne Isabell Neumann. Ifølge henne ser det ikke ut til å være noen forbindelse mellom den mistenkte og ofrene.</p>

<p>For under to uker siden ble en 34 år gammel kvinne drept da en serbiskfødt tysk mann skal ha dyttet henne fra ned i jernbanesporet på en togstasjon i Voerde, vest i Tyskland. Hun ble truffet av et regiontog.</p>

<p>Innenriksminister Horst Seehofer har varslet at han vil avbryte ferien for å avholde et krisemøte med sikkerhetsmyndighetene.</p>

                </span>
                <div class="dagsavisenDesktopAd">
                    <div class="ad-placeholder adunit-lazy" id="netboard" data-size-mapping="dagsavisenArticleNetBoardSizeMap" data-name="netboard"></div>                </div>
            </div>

                  </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12 clickad-container">
                <!-- SLIDE IN -->
                
                <div class="share">
                    <h4>DELE</h4>
                    <div class="row">
                        <div class="col-sm-8 share-btn-container">
                            <div class="row">
                                <div class="col-sm-6 social-share right-sm-padding5">
                                    <div class="tw">
                                        <a id="twitter-share" class="tw " data-sharer="twitter">
                                            <i class="fa fa-twitter"></i> Twitter
                                        </a>
                                    </div>
                                </div>
                                <div class="col-sm-6 social-share left-sm-padding5">
                                    <div class="fb">
                                        <a id="fb-share" class="fb" data-sharer="facebook">
                                            <i class="fa fa-facebook"></i> Facebook
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

                                  
<div class="row">
  <div class="col-sm-12">
      <div data-spklw-widget="widget-584550c7e79c4"></div>

  
  
  <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
  </div>
</div>                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
				
						        <a href="/landingpage/Tag/drept">drept</a>
			        <a href="/landingpage/Tag/frankfurt">frankfurt</a>
			        <a href="/landingpage/Tag/verden">verden</a>
						

                                            </div>
                
                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd">
                                <div class="ad-placeholder adunit-lazy" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                            </footer>
        </div>

    </div>
</article>
   <span class="adunit-dynamic" data-targetelement="span.articleText p" data-adunitid="articleboard" data-subadunit="board"  data-wrapperclass="article-board-left" data-sizemapping="dagsavisenArticleBoardSizeMap"></span>

<script>
    $(function(){
        var isTopSite = "true";
        var isProductionEnv = "true";

        if(typeof isProductionEnv !== "undefined" && isProductionEnv == "true"){

            var path = window.location.pathname;
            var pathLength = path.split("/").length;

            if(pathLength > 1){
                var site = path.split("/")[1];
                console.log("My Site : Sub page - " + site);
                $.get("https://socialdesk.dagsavisen.no/incr?site="+site+"&canonicalUrl=https://www.dagsavisen.no/verden/1.1560716&publishedDate=1564421498816");
            }

            if(typeof isTopSite !== 'undefined' && isTopSite == "true"){
                console.log("My Site : Top - " + "Dagsavisen");
                $.get("https://socialdesk.dagsavisen.no/incr?site=dagsavisen&canonicalUrl=https://www.dagsavisen.no/verden/1.1560716&publishedDate=1564421498816");
            }
        }// if only in production environment
    });
</script>
      </div>
   </div><!-- /.row -->
</div><!-- /.container -->


    <div class="container">
    <div class="row articleBottomRow">
        <div class="dagsavisenDesktopAd">
            <div class="ad-placeholder adunit-lazy" id="nettBanner3" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>        </div>
    </div>
</div>

    <span class="mm-ads" data-site="dagsavisen.no" data-section="Verden" data-context="article" data-tags="['drept','frankfurt','verden']" data-cxsegments="true"></span>
    
<div id="fb-root"></div>
<script>

    function trim_words(theString, numWords) {
        expString = theString.split(/\s+/,numWords);
        theNewString=expString.join(" ");
        return theNewString;
    }

    </script>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                          

  
  <div class="container">

                
        <div class="row">
                                  


















														






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&Aring;tte&aring;ring ble dyttet foran tog og drept i Frankfurt" href="/verden/attearing-ble-dyttet-foran-tog-og-drept-i-frankfurt-1.1560716">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1560717:1564421372/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1560717:1564421372/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1560717:1564421372/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Politifolk og redningsmannskaper jobber med &aring; hente den drepte gutten opp fra jernbanesporene p&aring; sentralstasjonen i Frankfurt. Mandag ble han og moren dyttet ut fra perrongen like f&oslash;r et regiontog kom kj&oslash;rende.
Foto: Michael Probst / AP / NTB scanpix'  title='Politifolk og redningsmannskaper jobber med &aring; hente den drepte gutten opp fra jernbanesporene p&aring; sentralstasjonen i Frankfurt. Mandag ble han og moren dyttet ut fra perrongen like f&oslash;r et regiontog kom kj&oslash;rende.
Foto: Michael Probst / AP / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1560716.1564421503" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">&Aring;tte&aring;ring ble dyttet foran tog og drept i Frankfurt</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Klimaendringer har gjort heteb&oslash;lge-hendelser mer sannsynlige og mer alvorlige over hele Europa" href="/verden/ny-britisk-varmerekord-i-forrige-uke-1.1560714">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1560715:1564421012/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1560715:1564421012/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1560715:1564421012/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='En utkj&oslash;rt soldat i dronningens livgarde i London torsdag i forrige uke. Temperaturen i London l&aring; da langt over 30 grader, og i Cambridge ble det satt ny britisk varmerekord.
Foto: Frank Augstein / AP / NTB scanpix'  title='En utkj&oslash;rt soldat i dronningens livgarde i London torsdag i forrige uke. Temperaturen i London l&aring; da langt over 30 grader, og i Cambridge ble det satt ny britisk varmerekord.
Foto: Frank Augstein / AP / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1560714.1564421298" data-teasername="dagsavisendynamicLayoutSmallTeaser">&ndash; Klimaendringer har gjort heteb&oslash;lge-hendelser mer sannsynlige og mer alvorlige over hele Europa</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Fire skutt og drept i Wisconsin" href="/verden/fire-skutt-og-drept-i-wisconsin-1.1560698">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1560699:1564417448/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1560699:1564417448/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1560699:1564417448/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='En politibil utenfor boligen i Lake Hallie hvor to personer ble funnet d&oslash;de s&oslash;ndag.
Foto: Dan Reiland / The Eau Claire Leader-Telegram / AP / NTB scanpix'  title='En politibil utenfor boligen i Lake Hallie hvor to personer ble funnet d&oslash;de s&oslash;ndag.
Foto: Dan Reiland / The Eau Claire Leader-Telegram / AP / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1560698.1564417602" data-teasername="dagsavisendynamicLayoutSmallTeaser">Fire skutt og drept i Wisconsin</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Trump om A$AP Rocky-saken: &ndash; Sverige har latt det afroamerikanske samfunnet i USA i stikken" href="/verden/lofven-vil-ikke-diskutere-a-ap-rocky-saken-med-trump-1.1560681">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1560682:1564414163/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1560682:1564414163/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1560682:1564414163/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Sveriges statsminister Stefan L&ouml;fven sier det ikke er noe poeng i &aring; diskutere A$AP Rocky-saken med USAs president Donald Trump.
Foto: Stina Stjernkvist / TT / NTB scanpix'  title='Sveriges statsminister Stefan L&ouml;fven sier det ikke er noe poeng i &aring; diskutere A$AP Rocky-saken med USAs president Donald Trump.
Foto: Stina Stjernkvist / TT / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1560681.1564415139" data-teasername="dagsavisendynamicLayoutSmallTeaser">Trump om A$AP Rocky-saken: &ndash; Sverige har latt det afroamerikanske samfunnet i USA i stikken</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner1" data-name="nettbanner2/banner1" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















														






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Boris Johnson lar seg ikke rikke " href="/verden/johnson-vil-ikke-snakke-med-eu-ledere-for-de-gar-med-pa-a-reforhandle-avtale-1.1560667">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1560670:1564412038/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1560670:1564412038/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1560670:1564412038/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Statsminister Boris Johnson, her om bord p&aring; en ub&aring;t i Skottland.
Foto: Jeff J Mitchell / AP / NTB scanpix'  title='Statsminister Boris Johnson, her om bord p&aring; en ub&aring;t i Skottland.
Foto: Jeff J Mitchell / AP / NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1560667.1564411205" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Boris Johnson lar seg ikke rikke </h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Britisk avis: Johnson med massiv reklamekampanje for &aring; sikre brexit-st&oslash;tte" href="/verden/boris-johnson-med-den-storste-pr-kampanjen-siden-annen-verdenskrig-for-a-sikre-sin-egen-brexitplan-1.1560538">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1560541:1564403076/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1560541:1564403076/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1560541:1564403076/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Storbritannias statsminister Boris Johnson under en tale i Manchester l&oslash;rdag.
Foto: Rui Vieira / AP / NTB scanpix'  title='Storbritannias statsminister Boris Johnson under en tale i Manchester l&oslash;rdag.
Foto: Rui Vieira / AP / NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1560538.1564402677" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Britisk avis: Johnson med massiv reklamekampanje for &aring; sikre brexit-st&oslash;tte</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















														






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="I dag vil jordas ressurser for 2019 v&aelig;re brukt opp" href="/verden/rapport-jordas-ressurser-for-i-ar-er-brukt-opp-1.1560369">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1560370:1564385622/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1560370:1564385622/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1560370:1564385622/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='En ten&aring;ring demonstrerer i Miami i midten av juli hvor hun ber om politiske endringer, ikke klimaendringer.
Foto: AP/ NTB scanpix'  title='En ten&aring;ring demonstrerer i Miami i midten av juli hvor hun ber om politiske endringer, ikke klimaendringer.
Foto: AP/ NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1560369.1564385581" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">I dag vil jordas ressurser for 2019 v&aelig;re brukt opp</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Gjerningsmannen kom seg inn ved &aring; skj&aelig;re et hull i gjerdet f&oslash;r han &aring;pnet ild" href="/verden/fire-drept-og-flere-skadd-pa-matfestival-i-usa-1.1560366">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1560367:1564385185/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1560367:1564385185/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1560367:1564385185/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Folk hjelpes i sikkerhet etter en skyteepisode p&aring; en matfestival i California.
Foto: Noah Berger / AP / NTB scanpix'  title='Folk hjelpes i sikkerhet etter en skyteepisode p&aring; en matfestival i California.
Foto: Noah Berger / AP / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1560366.1564390422" data-teasername="dagsavisendynamicLayoutSmallTeaser">Gjerningsmannen kom seg inn ved &aring; skj&aelig;re et hull i gjerdet f&oslash;r han &aring;pnet ild</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Hva skjer n&aring;r den andre siden g&aring;r tom for ikke-milit&aelig;re svar?" href="/verden/farlig-strategi-i-persiabukta-1.1560426">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1560427:1564389924/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1560427:1564389924/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1560427:1564389924/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='spent situasjon: Sp&oslash;rsm&aring;let er hva som vil skje hvis oljetankene fortsetter &aring; bli angrepet. Her fra juni i &aring;r, der en oljetanker sto i brann utenfor Oman ved Persiabukta. Iran nekter for &aring; st&aring; bak sabotasjeangrepene. FOTO: AP/NTB SCANPIX'  title='spent situasjon: Sp&oslash;rsm&aring;let er hva som vil skje hvis oljetankene fortsetter &aring; bli angrepet. Her fra juni i &aring;r, der en oljetanker sto i brann utenfor Oman ved Persiabukta. Iran nekter for &aring; st&aring; bak sabotasjeangrepene. FOTO: AP/NTB SCANPIX'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1560426.1564390480" data-teasername="dagsavisendynamicLayoutSmallTeaser">Hva skjer n&aring;r den andre siden g&aring;r tom for ikke-milit&aelig;re svar?</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Ebola-epidemien krever stadig flere ofre i Kongo" href="/verden/ebola-epidemien-krever-stadig-flere-ofre-i-kongo-1.1560219">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1560220:1564313918/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1560220:1564313918/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1560220:1564313918/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Foreldrene til to m&aring;neder gamle Lahya Kathembo d&oslash;de av ebola, men de lille kongolesiske jenta er ikke smittet. N&aring; er hun overlatt til et barnehjem i Beni i Kongo.
Foto: AP / NTB scanpix'  title='Foreldrene til to m&aring;neder gamle Lahya Kathembo d&oslash;de av ebola, men de lille kongolesiske jenta er ikke smittet. N&aring; er hun overlatt til et barnehjem i Beni i Kongo.
Foto: AP / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1560219.1564314403" data-teasername="dagsavisendynamicLayoutSmallTeaser">Ebola-epidemien krever stadig flere ofre i Kongo</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner2" data-name="nettbanner2/banner2" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















														






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Nye protester i Hongkong" href="/verden/nye-protester-i-hongkong-1.1560154">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1560156:1564303831/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1560156:1564303831/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1560156:1564303831/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Demonstrasjonene fortsetter i Hongkong, der det l&oslash;rdag kom til kraftige sammenst&oslash;t mellom politi og demonstranter. (bildet).
Foto: Foto: AP / NTB scanpix'  title='Demonstrasjonene fortsetter i Hongkong, der det l&oslash;rdag kom til kraftige sammenst&oslash;t mellom politi og demonstranter. (bildet).
Foto: Foto: AP / NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1560154.1564303671" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Nye protester i Hongkong</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Nettmobbing &oslash;ker blant unge " href="/verden/netthets-oker-blant-unge-og-jenter-er-verst-1.1560140">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1560141:1564301977/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1560141:1564301977/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1560141:1564301977/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='19 &aring;r gamle Rachel Whalen var blant de mange som opplevde &aring; bli utsatt for netthets da hun gikk p&aring; videreg&aring;ende skole. Hetsen gikk s&aring; sterkt inn p&aring; henne at hun vurderte &aring; ta sitt eget liv.
Foto: Foto: AP / NTB scanpix'  title='19 &aring;r gamle Rachel Whalen var blant de mange som opplevde &aring; bli utsatt for netthets da hun gikk p&aring; videreg&aring;ende skole. Hetsen gikk s&aring; sterkt inn p&aring; henne at hun vurderte &aring; ta sitt eget liv.
Foto: Foto: AP / NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1560140.1564301776" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Nettmobbing &oslash;ker blant unge </h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















														






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Landene bak atomavtalen m&oslash;tes" href="/verden/landene-bak-atomavtalen-motes-1.1560137">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1560138:1564299425/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1560138:1564299425/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1560138:1564299425/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Irans flagg vaier i vinden utenfor hovedkvarteret til Det internasjonale atomenergibyr&aring;et (IAEA) i Wien i &Oslash;sterrike.
Foto: AP / NTB scanpix'  title='Irans flagg vaier i vinden utenfor hovedkvarteret til Det internasjonale atomenergibyr&aring;et (IAEA) i Wien i &Oslash;sterrike.
Foto: AP / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1560137.1564299354" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Landene bak atomavtalen m&oslash;tes</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Taliban avviser fredsforhandlinger i Oslo " href="/verden/taliban-avviser-meldinger-om-fredsforhandlinger-i-oslo-1.1560133">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1560135:1564297924/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1560135:1564297924/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1560135:1564297924/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Fra venstre: mulla Abdul Ghani Baradar, Sher Mohammad Abbas Stanikzai, og andre medlemmer fra Taliban snakker med reportere i Moskva i Russland, 28. mai i &aring;r.
Foto: Alexander Zemlianichenko / AP / NTB scanpix'  title='Fra venstre: mulla Abdul Ghani Baradar, Sher Mohammad Abbas Stanikzai, og andre medlemmer fra Taliban snakker med reportere i Moskva i Russland, 28. mai i &aring;r.
Foto: Alexander Zemlianichenko / AP / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1560133.1564319354" data-teasername="dagsavisendynamicLayoutSmallTeaser">Taliban avviser fredsforhandlinger i Oslo </h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Over 1000 demonstranter p&aring;grepet i Moskva " href="/verden/over-1000-demonstranter-skal-vere-pagrepet-i-moskva-1.1560063">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1560064:1564230217/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1560064:1564230217/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1560064:1564230217/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Russisk politi skal ha p&aring;grepet over 200 demonstranter utenfor borgermesterens kontor i Moskva.
Foto: Foto: AP / NTB scanpix'  title='Russisk politi skal ha p&aring;grepet over 200 demonstranter utenfor borgermesterens kontor i Moskva.
Foto: Foto: AP / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1560063.1564302648" data-teasername="dagsavisendynamicLayoutSmallTeaser">Over 1000 demonstranter p&aring;grepet i Moskva </h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Norskledet FN-r&aring;d kritiserer Israel " href="/verden/norskledet-fn-rad-med-krass-kritikk-av-israel-1.1560002">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1560003:1564219449/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1560003:1564219449/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1560003:1564219449/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Israels okkupasjon av palestinske omr&aring;der inneb&aelig;rer en alvorlig krenkelse av palestinske kvinners rettigheter, sl&aring;r FNs &oslash;konomiske og sosiale r&aring;d (ECOSOC) fast. Denne kvinnen leter etter eiendeler i ruinene av huset sitt i Rafah p&aring; Gazastripen, som ble bombet av israelske fly.
Foto: Foto: AP / NTB scanpix'  title='Israels okkupasjon av palestinske omr&aring;der inneb&aelig;rer en alvorlig krenkelse av palestinske kvinners rettigheter, sl&aring;r FNs &oslash;konomiske og sosiale r&aring;d (ECOSOC) fast. Denne kvinnen leter etter eiendeler i ruinene av huset sitt i Rafah p&aring; Gazastripen, som ble bombet av israelske fly.
Foto: Foto: AP / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1560002.1564219195" data-teasername="dagsavisendynamicLayoutSmallTeaser">Norskledet FN-r&aring;d kritiserer Israel </h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner3" data-name="nettbanner2/banner3" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















														






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="H&oslash;yesterett gir gr&oslash;nt lys til grensemur " href="/verden/hoyesterett-gir-trump-gront-lys-til-a-bygge-mur-1.1559962">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1559963:1564211969/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1559963:1564211969/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1559963:1564211969/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='President Donald Trump f&aring;r gr&oslash;nt lys til &aring; bruke av forsvarsbudsjettet til &aring; bygge mur langs grensa til Mexico.
Foto: Foto: Carolyn Kaster / AP / NTB scanpix'  title='President Donald Trump f&aring;r gr&oslash;nt lys til &aring; bruke av forsvarsbudsjettet til &aring; bygge mur langs grensa til Mexico.
Foto: Foto: Carolyn Kaster / AP / NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1559962.1564211814" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">H&oslash;yesterett gir gr&oslash;nt lys til grensemur </h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        



    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="&ndash; Hongkong blir aldri selvstendig" href="/verden/hongkong-blir-aldri-selvstendig-1.1559710">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1559717:1564145569/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1559717:1564145569/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1559717:1564145569/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Foto: Laurel chor/NTB Scanpix'  title='I flere uker har det v&aelig;rt demonstrasjoner i Hongkong.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1559710.1564149537" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">&ndash; Hongkong blir aldri selvstendig</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















														






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="62 d&oslash;de hentet opp av vannet " href="/verden/62-dode-hentet-opp-av-vannet-utenfor-libya-1.1559893">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1559896:1564164865/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1559896:1564164865/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1559896:1564164865/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Overlevende hviler p&aring; et betonggulv p&aring; kysten av Libya fredag. I posen i bakgrunnen ligger ett av de rundt 150 menneskene som antas &aring; ha druknet i Middelhavet.
Foto: Foto: Hazem Ahmed / AP / NTB scanpix'  title='Overlevende hviler p&aring; et betonggulv p&aring; kysten av Libya fredag. I posen i bakgrunnen ligger ett av de rundt 150 menneskene som antas &aring; ha druknet i Middelhavet.
Foto: Foto: Hazem Ahmed / AP / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1559893.1564169528" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">62 d&oslash;de hentet opp av vannet </h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="N&aring; truer han Frankrike med toll p&aring; vin " href="/verden/trump-truer-frankrike-med-toll-pa-vin-1.1559866">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1559868:1564162607/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1559868:1564162607/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1559868:1564162607/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='USAs president Donald Trump mener president Emmanuel Macron har beg&aring;tt et feilsteg ved &aring; innf&oslash;re digital skatt som rammer amerikanske selskaper, og antyder at USA vil legge toll p&aring; fransk vin.
Foto: Foto: Frank May / NTB scanpix'  title='USAs president Donald Trump mener president Emmanuel Macron har beg&aring;tt et feilsteg ved &aring; innf&oslash;re digital skatt som rammer amerikanske selskaper, og antyder at USA vil legge toll p&aring; fransk vin.
Foto: Foto: Frank May / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1559866.1564162381" data-teasername="dagsavisendynamicLayoutSmallTeaser">N&aring; truer han Frankrike med toll p&aring; vin </h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="FN bekymret: Heteb&oslash;lgen setter kurs for Gr&oslash;nland " href="/verden/fn-bekymret-for-okt-issmelting-pa-gronland-under-hetebolgen-1.1559837">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1559838:1564156143/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1559838:1564156143/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1559838:1564156143/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='En isbre kalver isfjell ut i fjorden s&oslash;r&oslash;st p&aring; Gr&oslash;nland i 2017.
Foto: Arkivfoto: David Goldman / AP / NTB scanpix'  title='En isbre kalver isfjell ut i fjorden s&oslash;r&oslash;st p&aring; Gr&oslash;nland i 2017.
Foto: Arkivfoto: David Goldman / AP / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1559837.1564156845" data-teasername="dagsavisendynamicLayoutSmallTeaser">FN bekymret: Heteb&oslash;lgen setter kurs for Gr&oslash;nland </h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Her er A$AP Rocky-tiltalen" href="/verden/svensk-domstol-offentliggjor-a-ap-rocky-tiltale-1.1559825">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1559827:1564153569/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1559827:1564153569/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1559827:1564153569/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Slobodan Jovicic er forsvarer for Rakim Mayers, kjent som artisten A$AP Rocky.
Foto: Foto: Fredrik Persson/TT / NTB scanpix'  title='Slobodan Jovicic er forsvarer for Rakim Mayers, kjent som artisten A$AP Rocky.
Foto: Foto: Fredrik Persson/TT / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1559825.1564153481" data-teasername="dagsavisendynamicLayoutSmallTeaser">Her er A$AP Rocky-tiltalen</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner4" data-name="nettbanner2/banner4" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















														






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Kai Eide: Trumps tvitring m&aring; tas alvorlig" href="/verden/kai-eide-trumps-tvitring-ma-tas-alvorlig-1.1559787">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1559788:1564150800/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1559788:1564150800/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1559788:1564150800/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Kai Eide var Norges ambassad&oslash;r i Stockholm fra 2014 til 2017.
Foto: Foto: Terje Bendiksby / NTB scanpix'  title='Kai Eide var Norges ambassad&oslash;r i Stockholm fra 2014 til 2017.
Foto: Foto: Terje Bendiksby / NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1559787.1564150709" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Kai Eide: Trumps tvitring m&aring; tas alvorlig</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Norge advarer palestinerne " href="/verden/norge-advarer-palestinerne-mot-a-bryte-avtaler-med-israel-1.1559762">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1559764:1564148762/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1559764:1564148762/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1559764:1564148762/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='EU fastsl&aring;r at Israels riving av palestinske boliger i &Oslash;st-Jerusalem er brudd p&aring; folkretten, og palestinernes president Mahmoud Abbas truer n&aring; med &aring; skrote alle avtaler inng&aring;tt med israelerne.
Foto: Foto: AP / NTB scanpix'  title='EU fastsl&aring;r at Israels riving av palestinske boliger i &Oslash;st-Jerusalem er brudd p&aring; folkretten, og palestinernes president Mahmoud Abbas truer n&aring; med &aring; skrote alle avtaler inng&aring;tt med israelerne.
Foto: Foto: AP / NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1559762.1564152315" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Norge advarer palestinerne </h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
  </div>

                    <!-- footer -->
      <div id="wrap-footer" style="overflow-y:hidden;background-color: #a82128;">
	<div class="content-wrap">
		<footer class="container">
			<div id="footer-top" align="center">
              <img style="display: none" src="http://inviso.rampanel.com/ram/Inviso?i=18005&c=51726&n=dainvisosajt&t=6&cg=0&r=1&rdir=1"/>
              <h2>Mediehuset Dagsavisen</h2>	
              <p>	
              		Sjefredaktør og adm.dir.: <a href="mailto:eirik.lysholm@dagsavisen.no" title="link_title">Eirik Hoff Lysholm</a> | 
					Direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="link_title">Nina Kordahl</a> | 
					Redaktør Dagsavisen Oslo: <a href="mailto:bente.rognan.gravklev@dagsavisen.no" title="link_title">Bente Rognan Gravklev</a> | 
					Sjefredaktør RA: <a href="mailto:bjs@rogalandsavis.no" title="link_title">Bjørn Sæbø</a> | 
					Redaktør Demokraten og Moss Dagblad: <a href="mailto:henriette.ydse.krogstad@demokraten.no" title="link_title">Henriette Ydse Krogstad</a> | 
					Redaktør Fremtiden: <a href="mailto:katrine.strom@dagsavisen.no" title="link_title">Katrine Strøm</a>
				</p>
				<p>
					<b>TIPS</b><br>
					<a href="mailto:tips@dagsavisen.no">Dagsavisen</a>: <a href="tel:22-99-81-30" title="title_link">22 99 81 30</a> | 
					<a href="mailto:tips@rogalandsavis.no">Rogalands Avis</a>: <a href="tel:51-82-20-00" title="title_link">51 82 20 00</a> | 
					<a href="mailto:demokraten@demokraten.no">Demokraten</a>: <a href="tel:97-01-82-82" title="title_link">970 18 282</a> |
 					<a href="mailto:tipsfremtiden@dagsavisen.no">Fremtiden</a>: <a href="tel:95-07-44-48" title="title_link">950 74 448</a> |
					<a href="mailto:mossdagblad@dagsavisen.no">Moss Dagblad</a>: <a href="tel:45-27-62-35" title="title_link">452 76 235</a> 
 				</p>
				<p>
                  Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a> | <a href="https://ocast.com/nb-no/groups/mediehuset-dagsavisen-1899">Annonsere</a> | <a href="mailto:dagsavisen@mediaconnect.no">Abonnement</a> | <a href="https://www.dagsavisen.no/kontakt-oss">Kontakt oss</a>
				</p>
              <p>Vi arbeider etter <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og <a href="https://presse.no/pfu/etiske-regler/redaktorplakaten/">Redaktørplakaten</a></p>
				<p>
			    	<b>Mediehuset Dagsavisen 2019 © </b>
			    	<a href="http://www.dagsavisen.no/personvern" title="Personvernerklæring">Personvernerklæring og informasjonskapsler (cookies)</a><br>
          		</p>
              
			</div><!- #footer-top -->
		</footer>
	</div><!-- /.content-wrap -->
</div>

                                               <span class="genericMentorPopup" data-popupname="cookiepolicy" data-cookieversion="mentorcookiepolicy1531887239445" style="display:none;">
            <div class="cookie-acceptance">
   <div class="cookie-acceptance-wrapper">
      <h2 class="cookie-acceptance-title">Dine data</h2>
      <div class="cookie-acceptance-text">Dagsavisen.no benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="https://www.dagsavisen.no/dagsavisen-personvernerkl%C3%A6ring-1.1168194" class="white">Personvernerklæring</a> </div>
      <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">OK</a>
   </div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
              
            
  </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1560716&amp;d=/2.707/2.750';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>
    jQuery(document).ready(function(){
        MMGlobal.Utils.showLoginLogoutStatus($('.dagsavisenLogin'),'http://www.dagsavisen.no/cm/2.707/verden/attearing-ble-dyttet-foran-tog-og-drept-i-frankfurt-1.1560716','dagsavisen.no');
        setLoginLinkPaywallBox();
        MMGlobal.Utils.showCampaignStatus('flex');
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";
        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "sectionpageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }
    });
</script>
        
                <script type="text/javascript">
	
	$(document).ready(function () {
		var getSubscriptionStatus = function () {
			var status = 'anon';
			if(MMGlobal.MMUserUtils.isUserLoggedIn()) {
				status = 'lgdin';
				if(MMGlobal.MMUserUtils.hasValidSubscription()) {
					status = 'paid';
				}
			}
			return status;
		};
      
      	function getElementIfDefined(className,single=false) {
          var elem = document.getElementsByClassName(className);
          var elements = []
          for (var i=0, item; item = elem[i]; i++) { 
			if( typeof item !== 'undefined' && item !== null ){
				if (single) {
					return item.innerText.trim();
				} else {
					elements.push(item.innerText.trim());
				}
			}
          }
	  	  return elements.join(',');
		};
		
        function getSectionPath(){
          var section = document.location.href.split('/')[3];
          if( typeof section !== 'undefined' && section !== null && section.includes('?')){
              return section.substring(0, section.indexOf('?'));
          }
          return section
        }
      
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
		
		_sf_async_config.sections = getSectionPath();  // CHANGE THIS TO YOUR SECTION NAME(s)
		_sf_async_config.authors = getElementIfDefined('article-metadata-link');  // CHANGE THIS TO YOUR AUTHOR NAME(s)

      	var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', getSubscriptionStatus()]);
	
		console.log("Section:" + _sf_async_config.sections);
		console.log("Author:" + _sf_async_config.authors);                      
		console.log("loggedin:" + getSubscriptionStatus());
		
		/** CONFIGURATION END **/
		
		
		function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
				}
		loadChartbeat();
		
	});
	
</script>
    </body>
</html>

