

  
    
    






    









    
<!doctype html>
<html lang="no">
<head>
    <title>Zahid endelig på rette landslag - Sport</title>
    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
                                            <!-- Mobile meta
    ////////////////////////////// -->
        <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

    <!-- Stylesheets
    ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style-7.1554666">
            <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <!-- Google Fonts
      ////////////////////////////// -->
    <link href='//fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>
    <!-- Rss feed -->
                                            
    <!-- Other
    ////////////////////////////// -->
    <link rel="canonical" href="https://www.dagsavisen.no/sport/zahid-endelig-pa-rette-landslag-1.1152728">
    <script>
        isProductionEnvironment = "true";
        var isPaywallPage = ("vl.Tro24PageLayout" == "paywallPageLayout");
    </script>
    <!-- Javascripts
     ////////////////////////////// -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
    
    
                              















														











  
  
    
    <!-- metaView -->
        
        <meta property="og:title" content="Zahid endelig p&aring; rette landslag">
    <meta property="og:description" content="Ghayas Zahid var kritisk da han gang p&aring; gang ble utelatt ved landslagsuttak. N&aring; er 23-&aring;ringen bare glad for endelig &aring; v&aelig;re med.">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://www.dagsavisen.no/sport/zahid-endelig-pa-rette-landslag-1.1152728">
    <meta name="description" content="Ghayas Zahid var kritisk da han gang p&aring; gang ble utelatt ved landslagsuttak. N&aring; er 23-&aring;ringen bare glad for endelig &aring; v&aelig;re med.">

          <meta property="og:image" content="http://www.dagsavisen.no/image/policy:1.1152729:1527876831/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
            <meta property="og:article:published_time" content="2018-06-1T20:08:28+0200"/>
    <meta property="og:article:modified_time" content="2018-06-1T20:14:05+0200"/>
    <meta property="article:modified_time" content="2018-06-1T20:14:05+0200">

    
        <meta name="cXenseParse:recs:articleid" content="11152728"/>
            <meta name="cXenseParse:recs:men-category" content="Sport"/>
        <meta name="cXenseParse:men-category" content="Sport"/>
    
          <meta name="cXenseParse:recs:image" content="http://www.dagsavisen.no/image/policy:1.1152729:1527876831/image.jpg?f=default&w=640&$p$f$w=e6af8ae"/>
        <meta name="cXenseParse:recs:men-pluss" content="false">
        



<meta name="cXenseParse:title" content="Zahid endelig på rette landslag"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11152728';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

<style>
        </style>

              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
              <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- TNS-Gallup script -->
<script type="text/javascript" src="/js/dagsavisen/unispring.js"></script>
<script type="text/javascript">
  var measurement =
  {
      's': 'vl',
      'cp':'Dagsavisen',
      'url': window.location.toString()
  }
  unispring.c(measurement);
</script>
<noscript>
   <img src="http://vl.tns-cs.net/j0=,,,;+,cp=Dagsavisen+url=http://www.dagsavisen.no/noscript;;;">
</noscript>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24340690" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340690&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73005534-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
<body class="article-page">
                                                                        <!-- Overlay when hamburger menu is open -->
        
  <!-- Overlay when hamburger menu is open -->
  <div class="page__overlay"></div>
  <!-- STICKY TOP -->
  <div class="sticky__top" style="background-color: #a82128;">
             <a class="sticky__top__logo" href="http://www.dagsavisen.no" title="">
                    <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt=""  />
              </a>
      <!-- TOP MENU BUTTON -->
      <div class="menu__button">
          <span class="text">MENY</span>
          <div class="button">
              <div></div>
              <div></div>
              <div></div>
          </div>
      </div>
  </div>
  <div id="search-box">
      <div class="close">
          <i class="fa fa-times-circle"></i>
      </div>
      <span>Søk i alt innhold på dagsavisen.no</span>
              









      
      <form id="dagsavisenSearchForm_top"
          action="/s%C3%B8k-7.1589162"
          method="get">
      <input type="hidden" name="sortby" value="date"/>

      <div class="search__box__field search-field">
        <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off">
      </div>
      <input type="submit" value="SØK">
    </form>

  


  

</div>



        </div>
    <div id="wrapper">
      <header class="page__header">
          <div class="page__header__top"                                             style="border-top: 8px solid #a82128;background-color: #A82128;"
                                        >
              <div class="container">
                  <div class="row">
                      <div class="col-sm-12">

                          <!-- Logo -->
                                                        <a id="logo" class="mobileLogo hidden-xs" href="http://www.dagsavisen.no" title="">
                                                                        <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                </a>
                                                                                                                    <a class="commercial-text" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">Bli abonnent</a>
                                                                                                                    <!-- SEARCH BUTTON -->
                          <a class="search-button hidden-xs " title="SØK">
                              <i class="fa fa-search"></i>SØK
                          </a>

                          <!-- Log in button-->
                          <a class="login-button dagsavisenLogin hidden-xs" title="Logg inn">
                            <i class="fa fa-user"></i>LOGG INN
                          </a>
                          <!-- TOP MENU BUTTON -->
                          <div class="menu__button"  style="background: #a82128" >
                              <span class="text">MENY</span>
                              <div class="button">
                                  <div></div>
                                  <div></div>
                                  <div></div>
                              </div>
                          </div>
                          <!-- MENU -->
                          <div class="menu-wrapper">
                              <div class="page__header__top__menu">
                                  <nav id="hamburger-primary-nav">
                                                                           <div id="cssmenu">
                                           
                          
    
     
                              
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis"
                                                           class=""
                                                              style="background:#A82128" >Rogalandsavis
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis/tips"
                                                           class=""
                                                              style="background:#A82128" >Tips
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis/familiesidene"
                                                           class=""
                                                              style="background:#A82128" >Familiesidene
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis/d%C3%B8dsfall"
                                                           class=""
                                                              style="background:#A82128" >Dødsfall
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyemeninger"
                                                           class=""
                                                              style="background:#A82128" >Nye Meninger
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/alle-meninger"
                                                           class=""
                                                              style="background:#A82128" >Alle meninger
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/alle-skribenter"
                                                           class=""
                                                              style="background:#A82128" >Skribenter
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/om-nm"
                                                           class=""
                                                              style="background:#A82128" >Om NM
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/hjelp"
                                                           class=""
                                                              style="background:#A82128" >Hjelp
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/oslo"
                                                           class=""
                                                              style="background:#A82128" >Oslo
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/annonsere"
                                                           class=""
                                                              style="background:#A82128" >Annonsere
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/e-avisen"
                                                           class=""
                                                             target="_blank"   style="background:#A82128" >E-avisen
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/innenriks"
                                                           class=""
                                                              style="background:#A82128" >Innenriks
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/innenriks/navn-i-nyhetene"
                                                           class=""
                                                              style="background:#A82128" >Navn i nyhetene
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/verden"
                                                           class=""
                                                              style="background:#A82128" >Verden
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/sport"
                                                           class=""
                                                              style="background:#A82128" >Sport
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kultur"
                                                           class=""
                                                              style="background:#A82128" >Kultur
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kultur/musikk"
                                                           class=""
                                                              style="background:#A82128" >Nye takter
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kultur/boker"
                                                           class=""
                                                              style="background:#A82128" >Bøker
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kultur/film"
                                                           class=""
                                                              style="background:#A82128" >Filmer
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kultur/tv"
                                                           class=""
                                                              style="background:#A82128" >TV
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyetrender"
                                                           class=""
                                                              style="background:#A82128" >Nye Trender
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/reise"
                                                           class=""
                                                              style="background:#A82128" >Reise
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk"
                                                           class=""
                                                              style="background:#A82128" >Helg
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/mat-og-drikke"
                                                           class=""
                                                              style="background:#A82128" >Mat og drikke
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/mat-og-drikke/vin"
                                                           class=""
                                                              style="background:#A82128" >Vin
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/ettertanke"
                                                           class=""
                                                              style="background:#A82128" >Intervjuet
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/reportasjer"
                                                           class=""
                                                              style="background:#A82128" >Reportasjen
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/portrett"
                                                           class=""
                                                              style="background:#A82128" >Portrettet
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/bylovene"
                                                           class=""
                                                              style="background:#A82128" >Byløvene
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/west"
                                                           class=""
                                                              style="background:#A82128" >West på lørdag
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kundeservice"
                                                           class=""
                                                              style="background:#A82128" >Kundeservice
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kunngj%C3%B8ringer"
                                                           class=""
                                                              style="background:#A82128" >Kunngjøringer
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/d%C3%B8dsfall"
                                                           class=""
                                                              style="background:#A82128" >Dødsfall
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                        
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#a82128")){
            defaultHeaderBorderColor = "#a82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                             </div>
                                                                      </nav>
                              </div>
                          </div>
                      </div>
                  </div>
              </div>
              <div class="container">
                  <div class="row">
                          <nav class="page__header__bottom__menu col-sm-12">
                                                                    
                          
    
     
                
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#a82128")){
            defaultHeaderBorderColor = "#a82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColorValue")){
            defaultMenuTextColor = "$menuTextNormalColorValue";
        }
        if(isVelocityVariableValued("$menuTextHoverColorValue")){
            defaultMenuTextHoverColor = "$menuTextHoverColorValue";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                                                </nav>
                          <!-- Logo -->
                                                        <div class="col-sm-6">
                                  <a id="logo" class="mobileLogo visible-xs" href="http://www.dagsavisen.no" title="">
                                                                                <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                        </a>
                              </div>
                                            </div>
              </div>
          </div>
      </header>

                            <div id="hestesko-wrapper">
              <div class="heste-center">
                  <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                      <div class="adLabel">Annonse</div>
                                                <div class="ad-placeholder adunit" id="Toppbanner" data-dimensions="300x250,320x250,320x320,980x150,980x300,1020x150,1020x300" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                        </div>
              </div>
              <div id="hestesko-sides">
                  <div class="heste-left">
                          <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                               <div class="ad-placeholder adunit" id="left_sticky" data-dimensions="160x601,180x501,300x601,460x1001" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                        </div>
                  </div>
                  <div class="heste-right">
                          <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                            <div class="ad-placeholder adunit" id="right_sticky" data-dimensions="160x600,180x500,300x600,460x1000" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                                      </div>
                  </div>
              </div>
            </div><!-- /#hestesko-wrap -->
                
                                                                        <div class="container topHtmlBanner">
                                                    </div>
                                        















														












<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          <article id="article-printable" class="article-printable is-full cat-1 " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

    
    
    
    
    
    
                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                                                                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img src='/image/policy:1.1152729:1527876831/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1152729:1527876831/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1152729:1527876831/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left'  title='Ghanas Zahid har endelig hatt sine f&oslash;rste m&oslash;ter med Lars Lagerb&auml;ck.'  />
                    </div>
                                                                        <div class="item  active">
                                <img src='/image/policy:1.1152729:1527876831/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1152729:1527876831/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1152729:1527876831/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left'  title='Ghanas Zahid har endelig hatt sine f&oslash;rste m&oslash;ter med Lars Lagerb&auml;ck.'  />

                                                                                                    <div class="carousel-caption">
                                        <p>
                                            Ghanas Zahid har endelig hatt sine første møter med Lars Lagerbäck.
                                        </p>
                                    </div>
                                                                            <div class="carousel-photo-by">Foto: Lise Åserud/NTB scanpix</div>
                                                                                                </div>
                                                            </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                            </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">Zahid endelig p&aring; rette landslag</h1>
                <h2>Ghayas Zahid var kritisk da han gang p&aring; gang ble utelatt ved landslagsuttak. N&aring; er 23-&aring;ringen bare glad for endelig &aring; v&aelig;re med.</h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="adLabel">Annonse</div>
                <div class="ad-placeholder adunit" id="nettbanner1" data-dimensions="980x300,980x150,320x320,320x250,300x250" data-name="nettbanner1" data-size-mapping="dagsavisenNettBanner1SizeMap"></div>            </div>
        
        <!-- initialize an empty array for contributors-->
        
        
        <!-- BYLINE -->
        <div class="byline two-authors">
                    <span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
                                                                
                        <div class="meta">
                          <div class="socialmedia">
                              <ul>
                                  <li>
                                      <a class="fb" id="fb-share" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dagsavisen.no/sport/1.1152728" target="_blank">
                                          <i class="fa fa-facebook"></i>
                                      </a>
                                  </li>
                                  <li>
                                      <a class="tw" target="_blank" id="twitter-share" href="https://twitter.com/intent/tweet?text=https://www.dagsavisen.no/sport/1.1152728">
                                          <i class="fa fa-twitter"></i>
                                      </a>
                                  </li>
                                  <li>
                                      <a class="gplus" title="Google Plus" class="gplus" href="https://plus.google.com/share?url=https://www.dagsavisen.no/sport/1.1152728"
                                         onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                          <i class="fa fa-google-plus"></i>
                                      </a>
                                  </li>
                              </ul>
                          </div> <!-- /.social-media -->
                        <i class="fa fa-print print-article"></i>

                          <time>
                              <i class="fa fa-clock-o"></i>
                              <span style="color: #808080;">Idag 20:08 &nbsp;</span>
                                                                <span style="color: #808080;">Sist oppdatert: 20:14, 1. jun 2018  &nbsp;</span>
                                                        </time>

                          
                      </div><!-- /.meta -->
                    </span>
        </div><!-- /.byline -->

        <div class="row main">
            <!-- /.sidebar -->

          
            <div class="col-sm-4 sidebar article-sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="adLabel">Annonse</div>
                    <div class="ad-placeholder adunit" id="small_netboard1" data-dimensions="300x250, 320x250, 320x320" data-size-mapping="dagsavisenNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            
                
                
                
                <div style="width:100%">
                                    </div>

                <!-- RECOMMENDATIONS -->
                                    <h2 class="headline">Anbefalte saker</h2>
                    <div class="recommendations clearfix">
                    </div><!-- /.comments -->
                
            </div>

            <div class="col-sm-12 main-col article-main-col standard-article" style="padding-bottom:20px;margin-top:0px;">
                <!-- MAIN -->
                <span class="cat-1" itemprop="keywords">Sport</span>
                <span class="articleText responsive-block">
                    <p><em>Av Sjur Natvig</em></p>

<p>REYKJAVIK: – Det føles veldig bra. Jeg er glad for å være her og motivert for det, sier han til NTB.</p>

<p>Spørsmål om hva han føler om at det tok så lang tid avviser han.</p>

<p>– Jeg tenker ikke mye på det akkurat nå. Jeg tenker på å vise meg fram. Jeg vil vise at jeg har noe å bidra med. Jeg er opptatt av det, ikke av hvor lang tid det tok før jeg fikk sjansen.</p>

<p>Zahid har storspilt for APOEL Nikosia, som var i mesterligaens gruppespill forrige sesong og ble seriemester på Kypros. Lars Lagerbäck fikk stadig spørsmål om oslogutten da han tok ut tropper uten Zahids navn, men først da Mohamed Elyounoussi meldte forfall dagen før avreise til Island fikk kyprosproffen en telefon.</p>

<p>– Jeg hadde aldri pratet med noen i landslagsledelsen før det, men jeg var klar, sier Zahid.</p>

<h3>Kreativitet</h3>

<p>Han trenger ikke betenkningstid for å melde hva han først og fremst kan bidra med i landslaget.</p>

<p>– Kreativitet. Det er den type spiller jeg er. Jeg har målpoeng som bare det. Ikke det at det ikke er kreative spillere her fra før. Det er mange gode spillere her, men jeg føler at jeg er en type som kan passe inn og bidra med det jeg har vært god til, spesielt det siste året, sier han til NTB.</p>

<p>– Livet på Kypros er bra. Jeg har hatt noen sinnssyke opplevelser det siste året som motiverer meg og holder meg gående. Jeg har spilt Champions League, vunnet serien, hatt masse målpoeng og spilt masse kamper. Jeg føler at jeg har noe å gjøre i gruppa her, og jeg er veldig glad for at jeg nå har fått sjansen.</p>

<p>Foreløpig er det blitt to treninger på islandsk jord. Dermed er antall spillere Lagerbäck har hatt på A-landslagstrening oppe i 45. Lørdag kan Zahid få sin debut i løpet av kampen mot VM-klare Island, som den 38. eller 39. (Vegar Eggen Hedenstad kan også bli ny) Lagerbäck har brukt i kamp.</p>

<h3>Avbrøt ferien</h3>

<p>Det selv om det er tre uker siden sesongen tok slutt på Kypros og Zahid ikke var forberedt på at han skulle bli bedt om å prestere for landslaget.</p>

<p>–Jeg har hatt ferie siden 15. mai. Det er en stund, men jeg har jo holdt meg i gang selv om jeg ikke har trent som jeg pleier. Jeg føler jeg har kommet godt i gang på de to første treningene og føler meg ganske klar, sier han.</p>

<p>Han er glad for mottakelsen han har fått i landslagstroppen.</p>

<p>– Den har vært veldig bra. Jeg er blitt tatt veldig bra imot av absolutt alle, både spillere, trenere og de andre som jobber rundt landslaget. Dagene har vært fine, opplevelsesrike og litt annerledes enn jeg er vant til, sier han.</p>

<p>– Alt rundt ligner mye på det jeg opplevde på U21-landslaget, mens det fotballmessige er litt annerledes. Dette blir en fin opplevelse, tror jeg. (NTB)</p>

<p>&nbsp;</p>

                </span>
            </div>

                  </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12">
                <!-- SLIDE IN -->
                
                                                            
                    <div class="slide-in">
                <span class="close"></span>
                                    <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt=""/>
                                <div class="newsletterSubscription" style="display: none">
                    <p>Få ukas viktigste nyheter på epost!</p>
                    <form action="/mentorcommand" class="newsletterSubscriberForm" >
                        <input name="commandType" type="hidden" value="dagsavNewsletter">
                        <input name="email" type="text">
                        <input type="submit" value="Send inn">
                    </form>
                </div>
                <a href="https://www.facebook.com/Dagsavisen" title="Facebook" class="slidingFBlink" style="display: none">
                    <h3>Følg Dagsavisen på Facebook!</h3>
                </a>
            </div>
                                                
                <div class="share">
                    <h4>DELE</h4>
                    <div class="row">
                        <div class="col-sm-8 share-btn-container">
                            <div class="row">
                                <div class="col-sm-6 social-share right-sm-padding5">
                                    <div class="tw">
                                        <a target="_blank" id="twitter-share" href="https://twitter.com/intent/tweet?text=https://www.dagsavisen.no/sport/1.1152728" class="tw-share">
                                            <i class="fa fa-twitter"></i> Twitter
                                        </a>
                                    </div>
                                </div>
                                <div class="col-sm-6 social-share left-sm-padding5">
                                    <div class="fb">
                                        <a id="fb-share" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dagsavisen.no/sport/1.1152728" target="_blank" class="fb-share">
                                            <i class="fa fa-facebook"></i> Facebook
                                        </a>
                                    </div>
                                </div>
                                                                <div class="col-sm-12 comment-btn-wrapper">
                                    <a class="show-comments" href="javascript:void(0);" style="background-color: #A82128;">Vis kommentarer&nbsp;<i class="fa fa-comment"></i></a>
                                </div>
                                                            </div>
                        </div>
                    </div>
                </div>
                                <div class="row commentSection" style="display: none;">
                    <div class="col-sm-8">
                                                    <div class="comments">
                                <h4>KOMMENTARER</h4>
                                <div class="fb-comments" data-href="https://www.dagsavisen.no/sport/1.1152728" data-width="100%" data-colorscheme="light"></div>
                            </div>
                                            </div>
                    <div class="col-sm-4">
                                                    <div class="dagsavisenDesktopAd">
                                <div class="adLabel">Annonse</div>
                                <div class="ad-placeholder adunit" id="small_netboard2" data-dimensions="300x250" data-size-mapping="dagsavisenNetboard2SizeMap" data-name="small_netboard2"></div>                            </div>
                                            </div>
                </div>
                
                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd" id="nettBanner2Position">
                                <div class="adLabel">Annonse</div>
                                <div class="ad-placeholder adunit" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                
                                  
<div class="row">
  <div class="col-sm-12">
      <div data-spklw-widget="widget-58455374971f7"></div>

  
  <div data-spklw-widget="widget-59c1252b72411"></div>

  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
  </div>
</div>                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
				
						        <a href="/landingpage/Tag/sport">sport</a>
			        <a href="/landingpage/Tag/oslo">oslo</a>
			        <a href="/landingpage/Tag/ghayas%20zahid">ghayas zahid</a>
			        <a href="/landingpage/Tag/fotballandslaget">fotballandslaget</a>
						

                                            </div>
                            </footer>
        </div>

    </div>
</article>

<script>

      initializeArticleBoardAd();
  
    $(function(){
        $(".responsive-block iframe").wrap("<div class='iframe-rwd'></div>");

        var isTopSite = "true";
        var isProductionEnv = "true";

        if(typeof isProductionEnv !== "undefined" && isProductionEnv == "true"){

            var path = window.location.pathname;
            var pathLength = path.split("/").length;

            if(pathLength > 1){
                var site = path.split("/")[1];
                console.log("My Site : Sub page - " + site);
                $.get("https://socialdesk.dagsavisen.no/incr?site="+site+"&canonicalUrl=https://www.dagsavisen.no/sport/1.1152728&publishedDate=1527876508336");
            }

            if(typeof isTopSite !== 'undefined' && isTopSite == "true"){
                console.log("My Site : Top - " + "Dagsavisen");
                $.get("https://socialdesk.dagsavisen.no/incr?site=dagsavisen&canonicalUrl=https://www.dagsavisen.no/sport/1.1152728&publishedDate=1527876508336");
            }
        }// if only in production environment
    });

    function initializeArticleBoardAd(){
        var totalNoOfP = $('.articleText.responsive-block p').length;
        if(totalNoOfP > 0){
            var n;
            var hasEnoughElement = false;
            if(totalNoOfP > 2){
                n = 3;
                hasEnoughElement = true;
            }else if(totalNoOfP == 1){
                n = 2;
            }
            else {
                n = totalNoOfP;
            }
            var targetString = "";
            var target = $('.articleText.responsive-block p')[n - 2];
            var currentTextOfThirdP = "";
            if(hasEnoughElement){
                currentTextOfThirdP = $(target).html();
            }
            var newBody =
                    '<div>' +
                    '<div class="article-board-left">' +
                    '<div class="ad-placeholder adunit" ' +
                    'id="articleboard" ' +
                    'data-name="articleboard" ' +
                    'data-size-mapping="dagsavisenArticleBoardSizeMap">' +
                    '</div>' +
                    '</div>' +
                    '</div>';

            $(target).after(newBody);
        }
    }
</script>
      </div>
   </div><!-- /.row -->
</div><!-- /.container -->


    <div class="container">
    <div class="row articleBottomRow">
        <div class="dagsavisenDesktopAd" id="nettBanner3Position">
            <div class="adLabel">Annonse</div>
            <div class="ad-placeholder adunit" id="nettBanner3" data-dimensions="300x250,320x320,320x250,580x400,980x150,980x300,980x400,980x500,980x600" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>        </div>
    </div>
</div>
<div id="fb-root"></div>
<script>

    jQuery(document).ready(function(){
        (function(window) {
            $.dfp({
                // Set the DFP ID
                'dfpID':'38586112',
                'enableSingleRequest':true,
                'collapseEmptyDivs':true,
                sizeMapping : {
                    'dagsavisenTopSizeMap'
                            :[
                        { browser : [ 670,0 ], ad_sizes : [ [980,150],[980,300],[980,400],[1020,150],[1020,300],[1020,400] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [300,250],[320,250],[320,320] ]}
                    ],
                    'dagsavisenStickyLeftSizeMap'
                            :[
                        { browser : [ 1280,0 ], ad_sizes : [ [160,601], [180,501], [300,601], [460,1001]] },
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenStickyRightSizeMap'
                            :[
                        { browser : [ 1280,0 ], ad_sizes : [ [160,600], [180,500], [300,600], [460,1000] ] },
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenNettBanner1SizeMap'
                            :[
                        { browser : [ 670,0 ], ad_sizes : [ [1920,1080],[980,150],[980,300] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [320,480],[320,250],[320,320],[300,250] ]}
                    ],
                    'dagsavisenFrontpageNetboardSizeMap'
                            :[
                        { browser : [ 670,0 ], ad_sizes : [ [300,250],[300,300],[300,350],[300,400] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [300,250],[320,320],[320,350] ]}
                    ],
                    'dagsavisenParallaxeSizeMap':[
                        { browser : [ 670,0 ], ad_sizes : [ [980,300],[1920,1080] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [320,320],[320,480] ]}
                    ],
                    'dagsavisenNettBanner2SizeMap'
                            :[
                        { browser : [ 670,0 ], ad_sizes : [ [580,400],[980,150],[980,300],[980,350],[980,400],[980,500],[980,600] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [300,250],[320,250],[320,320] ]}
                    ],
                    'dagsavisenNettBanner3SizeMap':[
                        { browser : [ 670,0 ], ad_sizes : [ [580,400],[980,150],[980,300],[980,400],[980,500],[980,600] ]},
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenWebFinanceSizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [600,75] ]},
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenNetboard1SizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [300,250] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [300,250],[320,250],[320,320] ]}
                    ],
                    'dagsavisenNetboard2SizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [300,250] ]},
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenNetboard3SizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [300,250] ]},
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenArticleBoardSizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [300,250] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [320,250],[320,320],[300,250] ]}
                    ]
                },
                'setTargeting':
                {"env":"Prod","site":"dagsavisen.no","section": "Sport","context": "article","tags": ["sport","oslo","ghayas zahid","fotballandslaget"]},
                // Callback which is run after the render of each ad.
                afterEachAdLoaded:function(adUnit) {
                    if($(adUnit).hasClass('display-none')){
                        $(adUnit).parent().hide();
                        $(adUnit).parent().find(".adLabel").hide();
                    }else{
                        $(adUnit).parent().find(".adLabel").show();
                    }
                },
                // Callback which is run after the render of all ads.
                afterAllAdsLoaded:function(){
                    // nothing here }
                },
                lazyLoadAdIds: ["small_netboard2"]
            })
        })(window);
    });

    function trim_words(theString, numWords) {
        expString = theString.split(/\s+/,numWords);
        theNewString=expString.join(" ");
        return theNewString;
    }

    </script>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                                                          

  
  <div class="container">

    
  
  <div class="row">
          















														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Rekdal ble trigget av Starts tabellsituasjon" href="/sport/rekdal-ble-trigget-av-starts-tabellsituasjon-1.1152735">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1152737:1527878342/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1152737:1527878342/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1152737:1527878342/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Kjetil Rekdal ble presentert som ny trener i Start i Kristiansand fredag kveld.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">Rekdal ble trigget av Starts tabellsituasjon</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Zahid endelig p&aring; rette landslag" href="/sport/zahid-endelig-pa-rette-landslag-1.1152728">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1152729:1527876831/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1152729:1527876831/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1152729:1527876831/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Ghanas Zahid har endelig hatt sine f&oslash;rste m&oslash;ter med Lars Lagerb&auml;ck.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Zahid endelig p&aring; rette landslag</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Kjetil Rekdal (49) blir trener i Eliteserie-klubben Start" href="/sport/rekdal-blir-start-trener-1.1152659">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1152664:1527868934/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1152664:1527868934/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1152664:1527868934/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Kjetil Rekdal har v&aelig;rt ekspert for Eurosport i det siste dr&oslash;ye &aring;ret. N&aring; drar han trolig til S&oslash;rlandet og blir trener for Start. Foto: Fredrik Hagen / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Kjetil Rekdal (49) blir trener i Eliteserie-klubben Start</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Enkelte kamper og &oslash;yeblikk huskes i generasjoner. L&oslash;rdag fikk vi ett av de beste." href="/oslo/a-bli-enga-frelst-1.1152513">
  
                    <div class="teaser__image">
                <img src='/polopoly_fs/1.1152514.1527857979!/image/image.jpg_gen/derivatives/169_312/image.jpg'  srcset='/polopoly_fs/1.1152514.1527857979!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1152514.1527857979!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w'  class='left lazy'  alt='S&aring;nn feirer man 1-0 over Lillestr&oslash;m.'  title='S&aring;nn feirer man 1-0 over Lillestr&oslash;m.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Enkelte kamper og &oslash;yeblikk huskes i generasjoner. L&oslash;rdag fikk vi ett av de beste.</h1>
                
    
    
            <span class="cat-1" itemprop="keywords">Oslo </span>
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Andrine Hegerbergs PSG vant cupen" href="/sport/andrine-hegerbergs-psg-vant-cupen-1.1152169">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1152171:1527837008/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1152171:1527837008/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1152171:1527837008/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  />
                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Andrine Hegerbergs PSG vant cupen</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Warholm med norsk rekord, men uten seier" href="/sport/warholm-med-norsk-rekord-men-uten-seier-1.1152094">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1152095:1527796772/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1152095:1527796772/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1152095:1527796772/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Karsten Warholm i sesongdebuten i Roma torsdag kveld.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Warholm med norsk rekord, men uten seier</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>

    
  
  <div class="row">
          















														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="King m&aring;tte st&aring; over trening p&aring; grunn av ryggtr&oslash;bbel" href="/sport/king-matte-sta-over-trening-pa-grunn-av-ryggtrobbel-1.1152092">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1152093:1527796464/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1152093:1527796464/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1152093:1527796464/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Joshua King tok plass p&aring; tribunen i Reykjavik torsdag.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">King m&aring;tte st&aring; over trening p&aring; grunn av ryggtr&oslash;bbel</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Varm velkomst for Lagerb&auml;ck p&aring; Island" href="/sport/varm-velkomst-for-lagerback-pa-island-1.1152087">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1152089:1527796100/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1152089:1527796100/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1152089:1527796100/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Lars Lagerb&auml;ck intervjues p&aring; Laugardalsv&oslash;llur torsdag ettermiddag.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Varm velkomst for Lagerb&auml;ck p&aring; Island</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Casper Ruud ute av Roland-Garros" href="/sport/casper-ruud-ute-av-roland-garros-1.1152065">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1152066:1527793319/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1152066:1527793319/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1152066:1527793319/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Casper Ruud ute av Roland-Garros</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														






        
                                
        
    
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="F&aring;r pris for sitt engasjement for flyktninger" href="/sport/far-pris-av-noas-1.1152001">
  
                    <div class="teaser__image">
                <img src='/polopoly_fs/1.1152002.1527782002!/image/image.jpg_gen/derivatives/169_312/image.jpg'  srcset='/polopoly_fs/1.1152002.1527782002!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1152002.1527782002!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w'  class='left lazy'  alt='heder: St&aring;le Solbakken er trener i FC K&oslash;benhavn. FOTO: Anders Kj&aelig;rbye/NTB SCANPIX'  title='heder: St&aring;le Solbakken er trener i FC K&oslash;benhavn. FOTO: Anders Kj&aelig;rbye/NTB SCANPIX'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">F&aring;r pris for sitt engasjement for flyktninger</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Mener Ruud kan n&aring; verdenstoppen" href="/sport/boris-becker-om-casper-ruud-nar-man-er-fodt-inn-i-en-tennsifamilie-er-sjansene-alltid-der-1.1151878">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1151888:1527775571/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1151888:1527775571/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1151888:1527775571/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Mener Ruud kan n&aring; verdenstoppen</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Her annonserer Zidane sin avskjed med Real Madrid" href="/sport/her-annonserer-zidane-sin-avskjed-med-real-madrid-1.1151769">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1151774:1527768101/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1151774:1527768101/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1151774:1527768101/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Zinedine Zidane (t.h. sammen med real Madrids president Florentino Perez p&aring; torsdagens pressekonferanse i Madrid.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Her annonserer Zidane sin avskjed med Real Madrid</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>

    
  
  <div class="row">
          















														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Johaug og Kalla gjenopptok kontakten" href="/sport/johaug-og-kalla-gjenopptok-kontakten-1.1151679">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1151681:1527758863/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1151681:1527758863/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1151681:1527758863/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Helt greie treningsforhold for Therese Johaug p&aring; Sognefjellet.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">Johaug og Kalla gjenopptok kontakten</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Kjenner rivalen " href="/sport/kjenner-rivalen-1.1151669">
  
                    <div class="teaser__image">
                <img src='/polopoly_fs/1.1151670.1527757103!/image/image.jpg_gen/derivatives/169_312/image.jpg'  srcset='/polopoly_fs/1.1151670.1527757103!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1151670.1527757103!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w'  class='left lazy'  alt='Videre: Casper Ruud er videre til andre runde i French Open etter at han slo australske Jordan Thompson mandag. I dag venter en knallt&oslash;ff utfordring mot spanske Albert Ramos-Vi&ntilde;olas.foto: A. Tarantino/Ap/Ntb Scanpix'  title='Videre: Casper Ruud er videre til andre runde i French Open etter at han slo australske Jordan Thompson mandag. I dag venter en knallt&oslash;ff utfordring mot spanske Albert Ramos-Vi&ntilde;olas.foto: A. Tarantino/Ap/Ntb Scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Kjenner rivalen </h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="S&oslash;rloth om fotballmillionene: &ndash; Er jeg helt idiot, er jeg ikke sikret &oslash;konomisk livet ut" href="/sport/sorloth-om-fotballmillionene-er-jeg-helt-idiot-er-jeg-ikke-sikret-okonomisk-livet-ut-1.1151644">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1151652:1527755107/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1151652:1527755107/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1151652:1527755107/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Alexander S&oslash;rloth er klar til &aring; gripe sjansen i Palace. Tr&oslash;nderen storkoser seg i England.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">S&oslash;rloth om fotballmillionene: &ndash; Er jeg helt idiot, er jeg ikke sikret &oslash;konomisk livet ut</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														








    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="King ser ikke norsk fotball mer" href="/sport/king-gidder-ikke-folge-med-pa-vif-har-ikke-sett-en-kamp-pa-arevis-1.1151315">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1151851:1527773318/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1151851:1527773318/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1151851:1527773318/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">King ser ikke norsk fotball mer</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="&Aring;rets f&oslash;rste tap for Brann, ute av cupen" href="/sport/arets-forste-tap-for-brann-ute-av-cupen-1.1151513">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1151515:1527710740/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1151515:1527710740/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1151515:1527710740/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Lillestr&oslash;m sto l&oslash;pet best i varmen p&aring; &Aring;r&aring;sen.'  />
                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">&Aring;rets f&oslash;rste tap for Brann, ute av cupen</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Rosenborg f&oslash;rste lag til kvartfinalen" href="/sport/rosenborg-forste-lag-til-kvartfinalen-1.1151500">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1151503:1527710051/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1151503:1527710051/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1151503:1527710051/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Rosenborg-spillerne jubler for anavsementet onsdag kveld.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Rosenborg f&oslash;rste lag til kvartfinalen</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>

    
  
  <div class="row">
          















														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Satte norsk rekord tre ganger i samme stevne" href="/sport/satte-norsk-rekord-tre-ganger-i-samme-stevne-1.1151493">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1151496:1527709099/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1151496:1527709099/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1151496:1527709099/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Lene Retzius satte flere norske rekorder i stav da hun f&oslash;rst var i gang p&aring; Lambertseter stadion onsdag kveld. Bildet er fra et tidligere stevne.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">Satte norsk rekord tre ganger i samme stevne</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Northug tenker VM-stafetter" href="/sport/northug-tenker-vm-stafetter-1.1151377">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1151378:1527692722/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1151378:1527692722/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1151378:1527692722/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Petter Northug i aksjon p&aring; Sognefjellet onsdag.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Northug tenker VM-stafetter</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&Aring;ge Hareide kalte ikke Pogba for en &laquo;klovn&raquo;, men en &laquo;j&aring;lebukk&raquo;" href="/sport/age-hareide-kalte-ikke-pogba-for-en-klovn-men-en-jalebukk-1.1151341">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1151342:1527689537/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1151342:1527689537/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1151342:1527689537/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">&Aring;ge Hareide kalte ikke Pogba for en &laquo;klovn&raquo;, men en &laquo;j&aring;lebukk&raquo;</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="OL-vinner Tande: &ndash; Jeg f&oslash;lte virkelig at jeg l&aring; p&aring; d&oslash;dsleiet" href="/sport/tande-pa-sykehus-jeg-folte-virkelig-at-jeg-la-pa-dodsleiet-1.1151210">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1151222:1527681367/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1151222:1527681367/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1151222:1527681367/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Daniel-Andr&eacute; Tande var redd han kom til &aring; d&oslash; da han ble rammet av en sv&aelig;rt sjelden virusinfeksjon.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">OL-vinner Tande: &ndash; Jeg f&oslash;lte virkelig at jeg l&aring; p&aring; d&oslash;dsleiet</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  















														






        
                                
        
    



    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Grorud fortsetter suksessen" href="/oslo/grorud-fortsetter-suksessen-ett-poeng-bak-tabelltopp-1.1151098">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1151116:1527673361/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1151116:1527673361/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1151116:1527673361/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Grorud-spillerne jubler sammen med Glenn Harviken etter det viktige 0-2-m&aring;let.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Grorud fortsetter suksessen</h1>
                  
    
    
            <span class="cat-1" itemprop="keywords">Oslo </span>
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Her er Usain Bolt p&aring; trening med Str&oslash;msgodset" href="/sport/usain-bolt-skal-trene-og-spille-kamp-med-godset-1.1151097">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1151152:1527676148/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1151152:1527676148/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1151152:1527676148/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  />
                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Her er Usain Bolt p&aring; trening med Str&oslash;msgodset</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


  </div>

                    <!-- footer -->
      <div id="wrap-footer" style="overflow-y:hidden;background-color: #a82128;">
  <div class="content-wrap">
    <footer class="container">
      <div id="footer-top">
        <div class="col-sm-4">
          <h3>Kontakt</h3>
          <ul>
            <li>
              Publisher: <a href="mailto:eirik.lysholm@dagsavisen.no" title="Eirik Hoff Lysholm">Eirik Hoff Lysholm</a>
            </li>
            <li>
              Direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="Nina Kordahl">Nina Kordahl</a>
            </li>
            <li>
              Nyhetsredaktør: <a href="mailto:Espen.Lokeland-Stai@dagsavisen.no" title="Espen Løkeland-Stai">Espen Løkeland-Stai</a>
            </li>
            <li>
              Digitalleder: <a href="mailto:David.Stenerud@dagsavisen.no" title="David Stenerud">David Stenerud</a>
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Abonnement</h3>
          Abonnement: <a href="tel:22-99-80-50" title="22 99 80 50">22 99 80 50</a><br>
          <a  href="http://www.dagsavisen.no/abonnement" title="Kjøp abonnement">Kjøp abonnement</a><br>
          <a href="http://www.dagsavisen.no/kundeservice" title="Kundesenter">Kundesenter</a><br>
    <a href="https://connect.mediaconnect.no/selfservice/initOauth.do?tittel=D1&miljo=140" target="_blank" title="Min side">Min side</a>


        </div>

        <div class="col-sm-4">
          <h3>Tips</h3>
            Tipstelefon: <a href="tel:22-99-81-30" title="title_link">22 99 81 30</a><br>
          Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a><br>
          <a href="/dagsavisen.kontakt.oss.page" title="Kontakt">Kontakt oss</a><br>
          <a href="/dagsavisenCookieContent" title="Cookie-policy">Om informasjonskapsler (cookies)</a>
        </div>
      </div><!-- #footer-top -->


      <div id="footer-middle">
                      <div class="col-sm-4" itemscope="" itemtype="http://schema.org/Organization">
          <a href="/" title="">
            <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="alternative_text">
          </a>
        </div>

        <div class="col-sm-4 socialmedia">
          <h3>Følg oss</h3>
          <ul>
            <li>
              <a class="fb" href="https://www.facebook.com/Dagsavisen" title="Følg oss på Facebook">
                <i class="fa fa-facebook"></i>
              </a>
            </li>
            <li>
              <a class="tw" href="https://twitter.com/dagsavisen" title="Følg oss på Twitter">
                <i class="fa fa-twitter"></i>
              </a>
            </li>
            <li>
              <a class="rss" href="/dagsavisen.latest-feed?=&ot=example.AjaxPageLayout.ot" title="Følg oss på RSS">
                <i class="fa fa-rss"></i>
              </a>
            </li>
          </ul>
        </div><!-- /.socialmedia -->

        <div class="col-sm-4">
          <h3>Annonser</h3>
          <ul>
            <li><a href="http://www.dagsavisen.no/annonsere" title="title_link">Annonsere i Dagsavisen</a></li>
          </ul>
        </div>
      </div>
      <div id="footer-bottom">
          <div class="col-sm-4">
              <div style="float:left; width:20%;"><img src="/img/dagsavisen/editorial.png"/></div>
              <div>
                        <p><strong>Copyright © 2017 Dagsavisen</strong></p>
                        <p>Det gjøres oppmerksom på at denne nettsiden regelmessig blir innsamlet og lagret av Nasjonalbiblioteket.
                            Nettsiden vil kun bli gjort tilgjengelig som kildemateriale for forskning og dokumentasjon.
                        </p>
              </div>
                    </div>
                    <div class="col-sm-4">
                        <div id="search-button1" style="cursor: pointer;">
                            <span>SØK</span>
                        <i class="fa fa-search">
                        </i>
                    </div>
                    </div>
                    <div class="col-sm-4">
                        <strong id="back-to-top-text">Til toppen av siden</strong> <i id="back-to-top-icon" class="fa fa-arrow-circle-o-up"></i>
                    </div>
      </div><!-- #footer-bottom -->
    </footer>
  </div><!-- /.content-wrap -->
</div>



            
  </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1152728&amp;d=/2.707/2.749';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>
    jQuery(document).ready(function(){
        setupLoginLogout('http://www.dagsavisen.no/cm/2.707/sport/zahid-endelig-pa-rette-landslag-1.1152728');
        setLoginLinkPaywallBox();
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";
        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "sectionpageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }
    });
</script>
        </body>
</html>
