

  
    
    






    









    <!doctype html>
<html lang="no">
<head>
    <title>VIF-kapteinen kan miste derbyet - Sport</title>
    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
                                            <!-- Mobile meta
    ////////////////////////////// -->
        <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

    <!-- Stylesheets
    ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style-7.1554666">
            <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <!-- Google Fonts
      ////////////////////////////// -->
    <link href='//fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>
    <!-- Rss feed -->
                                            
    <!-- Other
    ////////////////////////////// -->
    <link rel="canonical" href="https://www.dagsavisen.no/sport/vif-kapteinen-kan-miste-derbyet-1.1148392">
    <script>
        isProductionEnvironment = "true";
        var isPaywallPage = ("vl.Tro24PageLayout" == "paywallPageLayout");
    </script>
    <!-- Javascripts
     ////////////////////////////// -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
    
    
                              















														






        
                                
        
    



    


  
  
    
    <!-- metaView -->
        
        <meta property="og:title" content="Nesten-sl&aring;ssing p&aring; dagens VIF-trening">
    <meta property="og:description" content="Till&oslash;p til h&aring;ndgemeng p&aring; VIF-trening. Men kaptein Daniel Fredheim Holm er mest opptatt av at han blir frisk til LSK-kampen.">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://www.dagsavisen.no/sport/vif-kapteinen-kan-miste-derbyet-1.1148392">
    <meta name="description" content="Daniel Fredheim Holm f&aring;r svaret fredag om han kan spille mot Lillestr&oslash;m. Torsdag hadde han sin f&oslash;rste trening p&aring; over en uke.">

          <meta property="og:image" content="http://www.dagsavisen.no/polopoly_fs/1.1148393.1527164665!/image/image.jpg_gen/derivatives/169_1200_630/image.jpg">
    
                        <meta property="og:article:author" content="Reidar  Sollie"/>
                <meta property="og:article:published_time" content="2018-05-24T09:01:00+0200"/>
    <meta property="og:article:modified_time" content="2018-05-24T15:20:22+0200"/>
    <meta property="article:modified_time" content="2018-05-24T15:20:22+0200">

    
        <meta name="cXenseParse:recs:articleid" content="11148392"/>
            <meta name="cXenseParse:recs:men-category" content="Sport"/>
        <meta name="cXenseParse:men-category" content="Sport"/>
    
          <meta name="cXenseParse:recs:image" content="http://www.dagsavisen.no/polopoly_fs/1.1148393.1527164665!/image/image.jpg_gen/derivatives/landscape_640/image.jpg"/>
        <meta name="cXenseParse:recs:men-pluss" content="true">
        



<meta name="cXenseParse:title" content="VIF-kapteinen kan miste derbyet"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11148392';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

<style>
        </style>

              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
              <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- TNS-Gallup script -->
<script type="text/javascript" src="/js/dagsavisen/unispring.js"></script>
<script type="text/javascript">
  var measurement =
  {
      's': 'vl',
      'cp':'Dagsavisen',
      'url': window.location.toString()
  }
  unispring.c(measurement);
</script>
<noscript>
   <img src="http://vl.tns-cs.net/j0=,,,;+,cp=Dagsavisen+url=http://www.dagsavisen.no/noscript;;;">
</noscript>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24340690" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340690&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73005534-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
<body class="article-page">
                                                                                                            <!-- Overlay when hamburger menu is open -->
        
  <!-- Overlay when hamburger menu is open -->
  <div class="page__overlay"></div>
  <!-- STICKY TOP -->
  <div class="sticky__top" style="background-color: #a82128;">
             <a class="sticky__top__logo" href="http://www.dagsavisen.no" title="">
                    <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt=""  />
              </a>
      <!-- TOP MENU BUTTON -->
      <div class="menu__button">
          <span class="text">MENY</span>
          <div class="button">
              <div></div>
              <div></div>
              <div></div>
          </div>
      </div>
  </div>
  <div id="search-box">
      <div class="close">
          <i class="fa fa-times-circle"></i>
      </div>
      <span>Søk i alt innhold på dagsavisen.no</span>
              









      
      <form id="dagsavisenSearchForm_top"
          action="/s%C3%B8k-7.1589162"
          method="get">
      <input type="hidden" name="sortby" value="date"/>

      <div class="search__box__field search-field">
        <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off">
      </div>
      <input type="submit" value="SØK">
    </form>

  


  

</div>



        </div>
    <div id="wrapper">
      <header class="page__header">
          <div class="page__header__top"                                             style="border-top: 8px solid #a82128;background-color: #A82128;"
                                        >
              <div class="container">
                  <div class="row">
                      <div class="col-sm-12">

                          <!-- Logo -->
                                                        <a id="logo" class="mobileLogo hidden-xs" href="http://www.dagsavisen.no" title="">
                                                                        <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                </a>
                                                                                                                    <a class="commercial-text" href="/order">Bli abonnent</a>
                                                                                                                    <!-- SEARCH BUTTON -->
                          <a class="search-button hidden-xs " title="SØK">
                              <i class="fa fa-search"></i>SØK
                          </a>

                          <!-- Log in button-->
                          <a class="login-button dagsavisenLogin hidden-xs" title="Logg inn">
                            <i class="fa fa-user"></i>LOGG INN
                          </a>
                          <!-- TOP MENU BUTTON -->
                          <div class="menu__button"  style="background: #a82128" >
                              <span class="text">MENY</span>
                              <div class="button">
                                  <div></div>
                                  <div></div>
                                  <div></div>
                              </div>
                          </div>
                          <!-- MENU -->
                          <div class="menu-wrapper">
                              <div class="page__header__top__menu">
                                  <nav id="hamburger-primary-nav">
                                                                           <div id="cssmenu">
                                           
                          
    
     
                              
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis"
                                                           class=""
                                                              style="background:#A82128" >Rogalandsavis
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis/tips"
                                                           class=""
                                                              style="background:#A82128" >Tips
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis/familiesidene"
                                                           class=""
                                                              style="background:#A82128" >Familiesidene
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis/d%C3%B8dsfall"
                                                           class=""
                                                              style="background:#A82128" >Dødsfall
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyemeninger"
                                                           class=""
                                                              style="background:#A82128" >Nye Meninger
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/alle-meninger"
                                                           class=""
                                                              style="background:#A82128" >Alle meninger
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/alle-skribenter"
                                                           class=""
                                                              style="background:#A82128" >Skribenter
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/om-nm"
                                                           class=""
                                                              style="background:#A82128" >Om NM
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/hjelp"
                                                           class=""
                                                              style="background:#A82128" >Hjelp
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/oslo"
                                                           class=""
                                                              style="background:#A82128" >Oslo
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/annonsere"
                                                           class=""
                                                              style="background:#A82128" >Annonsere
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/e-avisen"
                                                           class=""
                                                             target="_blank"   style="background:#A82128" >E-avisen
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/innenriks"
                                                           class=""
                                                              style="background:#A82128" >Innenriks
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/innenriks/navn-i-nyhetene"
                                                           class=""
                                                              style="background:#A82128" >Navn i nyhetene
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/verden"
                                                           class=""
                                                              style="background:#A82128" >Verden
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/sport"
                                                           class=""
                                                              style="background:#A82128" >Sport
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kultur"
                                                           class=""
                                                              style="background:#A82128" >Kultur
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kultur/musikk"
                                                           class=""
                                                              style="background:#A82128" >Nye takter
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kultur/boker"
                                                           class=""
                                                              style="background:#A82128" >Bøker
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kultur/film"
                                                           class=""
                                                              style="background:#A82128" >Filmer
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kultur/tv"
                                                           class=""
                                                              style="background:#A82128" >TV
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyetrender"
                                                           class=""
                                                              style="background:#A82128" >Nye Trender
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/reise"
                                                           class=""
                                                              style="background:#A82128" >Reise
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk"
                                                           class=""
                                                              style="background:#A82128" >Helg
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/mat-og-drikke"
                                                           class=""
                                                              style="background:#A82128" >Mat og drikke
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/mat-og-drikke/vin"
                                                           class=""
                                                              style="background:#A82128" >Vin
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/ettertanke"
                                                           class=""
                                                              style="background:#A82128" >Intervjuet
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/reportasjer"
                                                           class=""
                                                              style="background:#A82128" >Reportasjen
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/portrett"
                                                           class=""
                                                              style="background:#A82128" >Portrettet
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/bylovene"
                                                           class=""
                                                              style="background:#A82128" >Byløvene
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/west"
                                                           class=""
                                                              style="background:#A82128" >West på lørdag
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kundeservice"
                                                           class=""
                                                              style="background:#A82128" >Kundeservice
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kunngj%C3%B8ringer"
                                                           class=""
                                                              style="background:#A82128" >Kunngjøringer
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/d%C3%B8dsfall"
                                                           class=""
                                                              style="background:#A82128" >Dødsfall
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                        
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#a82128")){
            defaultHeaderBorderColor = "#a82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                             </div>
                                                                      </nav>
                              </div>
                          </div>
                      </div>
                  </div>
              </div>
              <div class="container">
                  <div class="row">
                          <nav class="page__header__bottom__menu col-sm-12">
                                                                    
                          
    
     
                
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#a82128")){
            defaultHeaderBorderColor = "#a82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColorValue")){
            defaultMenuTextColor = "$menuTextNormalColorValue";
        }
        if(isVelocityVariableValued("$menuTextHoverColorValue")){
            defaultMenuTextHoverColor = "$menuTextHoverColorValue";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                                                </nav>
                          <!-- Logo -->
                                                        <div class="col-sm-6">
                                  <a id="logo" class="mobileLogo visible-xs" href="http://www.dagsavisen.no" title="">
                                                                                <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                        </a>
                              </div>
                                            </div>
              </div>
          </div>
      </header>

                            <div id="hestesko-wrapper">
              <div class="heste-center">
                  <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                      <div class="adLabel">Annonse</div>
                                                <div class="ad-placeholder adunit" id="Toppbanner" data-dimensions="300x250,320x250,320x320,980x150,980x300,1020x150,1020x300" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                        </div>
              </div>
              <div id="hestesko-sides">
                  <div class="heste-left">
                          <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                               <div class="ad-placeholder adunit" id="left_sticky" data-dimensions="160x601,180x501,300x601,460x1001" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                        </div>
                  </div>
                  <div class="heste-right">
                          <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                            <div class="ad-placeholder adunit" id="right_sticky" data-dimensions="160x600,180x500,300x600,460x1000" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                                      </div>
                  </div>
              </div>
            </div><!-- /#hestesko-wrap -->
                
                                                                        <div class="container topHtmlBanner">
                                                    </div>
                                        















														






        
                                
        
    



    



<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          <article id="article-printable" class="article-printable is-full cat-1 " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

    
    
    
    
    
    
                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                                                                                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img src='/polopoly_fs/1.1148393.1527164665!/image/image.jpg_gen/derivatives/169_980/image.jpg'  srcset='/polopoly_fs/1.1148393.1527164665!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1148393.1527164665!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w'  class='lazy left'  alt='Daniel Fredheim Holm puster ut etter g&aring;rsdagens trening p&aring; Intility Arena.'  title='Daniel Fredheim Holm puster ut etter g&aring;rsdagens trening p&aring; Intility Arena.'  />
                    </div>
                                                                        <div class="item  active">
                                <img src='/polopoly_fs/1.1148393.1527164665!/image/image.jpg_gen/derivatives/169_980/image.jpg'  srcset='/polopoly_fs/1.1148393.1527164665!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1148393.1527164665!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w'  class='lazy left'  alt='Daniel Fredheim Holm puster ut etter g&aring;rsdagens trening p&aring; Intility Arena.'  title='Daniel Fredheim Holm puster ut etter g&aring;rsdagens trening p&aring; Intility Arena.'  />

                                                                                                    <div class="carousel-caption">
                                        <p>
                                            Daniel Fredheim Holm puster ut etter gårsdagens trening på Intility Arena.
                                        </p>
                                    </div>
                                                                            <div class="carousel-photo-by">Foto: Reidar Sollie</div>
                                                                                                </div>
                                                            </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                          Daniel Fredheim Holm puster ut etter gårsdagens trening på Intility Arena.
                    </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">VIF-kapteinen kan miste derbyet</h1>
                <h2>Daniel Fredheim Holm f&aring;r svaret fredag om han kan spille mot Lillestr&oslash;m. Torsdag hadde han sin f&oslash;rste trening p&aring; over en uke.</h2>
            </header>
        
        
        <!-- initialize an empty array for contributors-->
        
                    <!-- true -->
                    
        <!-- BYLINE -->
        <div class="byline two-authors">
                    <span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
                                                                                                                                                            
                            <div class="person">
                                                                <span class="name" itemprop="name">
                                  av <a href="mailto:reidar.sollie@dagsavisen.no" itemprop="url" rel="author">Reidar Sollie</a>
                                </span>
                             </div><!-- ./person -->
                                            
                        <div class="meta">
                          <div class="socialmedia">
                              <ul>
                                  <li>
                                      <a class="fb" id="fb-share" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dagsavisen.no/sport/1.1148392" target="_blank">
                                          <i class="fa fa-facebook"></i>
                                      </a>
                                  </li>
                                  <li>
                                      <a class="tw" target="_blank" id="twitter-share" href="https://twitter.com/intent/tweet?text=https://www.dagsavisen.no/sport/1.1148392">
                                          <i class="fa fa-twitter"></i>
                                      </a>
                                  </li>
                                  <li>
                                      <a class="gplus" title="Google Plus" class="gplus" href="https://plus.google.com/share?url=https://www.dagsavisen.no/sport/1.1148392"
                                         onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                          <i class="fa fa-google-plus"></i>
                                      </a>
                                  </li>
                              </ul>
                          </div> <!-- /.social-media -->
                        <i class="fa fa-print print-article"></i>

                          <time>
                              <i class="fa fa-clock-o"></i>
                              <span style="color: #808080;">Idag 09:01 &nbsp;</span>
                                                                <span style="color: #808080;">Sist oppdatert: 15:20, 24. mai 2018  &nbsp;</span>
                                                        </time>

                          
                      </div><!-- /.meta -->
                    </span>
        </div><!-- /.byline -->

        <div class="row main">
            <!-- /.sidebar -->

                      <div id="articlePaywallBox">
    <div class="container">
  <div class="paywall--blue">

    <div class="paywall__login">
      <div class="col-sm-6 paywall__readmore">Bli abonnent og les videre</div>
      <div class="col-sm-6">
        <span>Allerede abonnent?</span>
        <a href="/mediaconnect" class="paywall__login__link">Logg inn</a>
      </div>
    </div>

    <p class="paywall__info">Få tilgang til alt innhold på dagsavisen.no inkl. e-avisen</p>

    <div class="paywall__weeks">10 uker for</div>
    <div class="paywall__price">10 KRONER</div>

    <a class="paywall__cta" href="/order">Prøv nå</a>

    <p class="paywall__time-period">
      
      <br/>
      Deretter kr 79.-/mnd.
    </p>

    <div class="paywall__bg-image">
      <img src="/img/dagsavisen/paywall-bg.jpg"/>
    </div>
  </div>
  <span class="analyticsElement" google-analytics="true" cx-analytics="true" event-action="step1" event-category="paywall" 
siteId="9222309366332723939" origin="men-paywall" cxPersistQueryId="c595bb98e04df851d69419c496286ba966c81da5" paywall-step="step1"></span>
</div>
</div>                  </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12">
                <!-- SLIDE IN -->
                
                                                            
                    <div class="slide-in">
                <span class="close"></span>
                                    <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt=""/>
                                <div class="newsletterSubscription" style="display: none">
                    <p>Få ukas viktigste nyheter på epost!</p>
                    <form action="/mentorcommand" class="newsletterSubscriberForm" >
                        <input name="commandType" type="hidden" value="dagsavNewsletter">
                        <input name="email" type="text">
                        <input type="submit" value="Send inn">
                    </form>
                </div>
                <a href="https://www.facebook.com/Dagsavisen" title="Facebook" class="slidingFBlink" style="display: none">
                    <h3>Følg Dagsavisen på Facebook!</h3>
                </a>
            </div>
                                                
                <div class="share">
                    <h4>DELE</h4>
                    <div class="row">
                        <div class="col-sm-8 share-btn-container">
                            <div class="row">
                                <div class="col-sm-6 social-share right-sm-padding5">
                                    <div class="tw">
                                        <a target="_blank" id="twitter-share" href="https://twitter.com/intent/tweet?text=https://www.dagsavisen.no/sport/1.1148392" class="tw-share">
                                            <i class="fa fa-twitter"></i> Twitter
                                        </a>
                                    </div>
                                </div>
                                <div class="col-sm-6 social-share left-sm-padding5">
                                    <div class="fb">
                                        <a id="fb-share" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dagsavisen.no/sport/1.1148392" target="_blank" class="fb-share">
                                            <i class="fa fa-facebook"></i> Facebook
                                        </a>
                                    </div>
                                </div>
                                                                <div class="col-sm-12 comment-btn-wrapper">
                                    <a class="show-comments" href="javascript:void(0);" style="background-color: #A82128;">Vis kommentarer&nbsp;<i class="fa fa-comment"></i></a>
                                </div>
                                                            </div>
                        </div>
                    </div>
                </div>
                                <div class="row commentSection" style="display: none;">
                    <div class="col-sm-8">
                                                    <div class="comments">
                                <h4>KOMMENTARER</h4>
                                <div class="fb-comments" data-href="https://www.dagsavisen.no/sport/1.1148392" data-width="100%" data-colorscheme="light"></div>
                            </div>
                                            </div>
                    <div class="col-sm-4">
                                                    <div class="dagsavisenDesktopAd">
                                <div class="adLabel">Annonse</div>
                                <div class="ad-placeholder adunit" id="small_netboard2" data-dimensions="300x250" data-size-mapping="dagsavisenNetboard2SizeMap" data-name="small_netboard2"></div>                            </div>
                                            </div>
                </div>
                
                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd" id="nettBanner2Position">
                                <div class="adLabel">Annonse</div>
                                <div class="ad-placeholder adunit" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                
                                  
<div class="row">
  <div class="col-sm-12">
      <div data-spklw-widget="widget-58455374971f7"></div>

  
  <div data-spklw-widget="widget-59c1252b72411"></div>

  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
  </div>
</div>                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
																
						        <a href="/landingpage/Tag/sport">sport</a>
			        <a href="/landingpage/Tag/oslo">oslo</a>
			        <a href="/landingpage/Tag/oslofotball">oslofotball</a>
			        <a href="/landingpage/Tag/daniel%20fredheim%20holm">daniel fredheim holm</a>
			        <a href="/landingpage/Tag/v%C3%A5lerenga">vålerenga</a>
			        <a href="/landingpage/Tag/lillestr%C3%B8m">lillestrøm</a>
									

                                            </div>
                            </footer>
        </div>

    </div>
</article>

<script>

      initializeArticleBoardAd();
  
    $(function(){
        $(".responsive-block iframe").wrap("<div class='iframe-rwd'></div>");

        var isTopSite = "true";
        var isProductionEnv = "true";

        if(typeof isProductionEnv !== "undefined" && isProductionEnv == "true"){

            var path = window.location.pathname;
            var pathLength = path.split("/").length;

            if(pathLength > 1){
                var site = path.split("/")[1];
                console.log("My Site : Sub page - " + site);
                $.get("https://socialdesk.dagsavisen.no/incr?site="+site+"&canonicalUrl=https://www.dagsavisen.no/sport/1.1148392&publishedDate=1527145260000");
            }

            if(typeof isTopSite !== 'undefined' && isTopSite == "true"){
                console.log("My Site : Top - " + "Dagsavisen");
                $.get("https://socialdesk.dagsavisen.no/incr?site=dagsavisen&canonicalUrl=https://www.dagsavisen.no/sport/1.1148392&publishedDate=1527145260000");
            }
        }// if only in production environment
    });

    function initializeArticleBoardAd(){
        var totalNoOfP = $('.articleText.responsive-block p').length;
        if(totalNoOfP > 0){
            var n;
            var hasEnoughElement = false;
            if(totalNoOfP > 2){
                n = 3;
                hasEnoughElement = true;
            }else if(totalNoOfP == 1){
                n = 2;
            }
            else {
                n = totalNoOfP;
            }
            var targetString = "";
            var target = $('.articleText.responsive-block p')[n - 2];
            var currentTextOfThirdP = "";
            if(hasEnoughElement){
                currentTextOfThirdP = $(target).html();
            }
            var newBody =
                    '<div>' +
                    '<div class="article-board-left">' +
                    '<div class="ad-placeholder adunit" ' +
                    'id="articleboard" ' +
                    'data-name="articleboard" ' +
                    'data-size-mapping="dagsavisenArticleBoardSizeMap">' +
                    '</div>' +
                    '</div>' +
                    '</div>';

            $(target).after(newBody);
        }
    }
</script>
      </div>
   </div><!-- /.row -->
</div><!-- /.container -->


    <div class="container">
    <div class="row articleBottomRow">
        <div class="dagsavisenDesktopAd" id="nettBanner3Position">
            <div class="adLabel">Annonse</div>
            <div class="ad-placeholder adunit" id="nettBanner3" data-dimensions="300x250,320x320,320x250,580x400,980x150,980x300,980x400,980x500,980x600" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>        </div>
    </div>
</div>
<div id="fb-root"></div>
<script>

    jQuery(document).ready(function(){
        (function(window) {
            $.dfp({
                // Set the DFP ID
                'dfpID':'38586112',
                'enableSingleRequest':true,
                'collapseEmptyDivs':true,
                sizeMapping : {
                    'dagsavisenTopSizeMap'
                            :[
                        { browser : [ 670,0 ], ad_sizes : [ [980,150],[980,300],[980,400],[1020,150],[1020,300],[1020,400] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [300,250],[320,250],[320,320] ]}
                    ],
                    'dagsavisenStickyLeftSizeMap'
                            :[
                        { browser : [ 1280,0 ], ad_sizes : [ [160,601], [180,501], [300,601], [460,1001]] },
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenStickyRightSizeMap'
                            :[
                        { browser : [ 1280,0 ], ad_sizes : [ [160,600], [180,500], [300,600], [460,1000] ] },
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenNettBanner1SizeMap'
                            :[
                        { browser : [ 670,0 ], ad_sizes : [ [1920,1080],[980,150],[980,300] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [320,480],[320,250],[320,320],[300,250] ]}
                    ],
                    'dagsavisenFrontpageNetboardSizeMap'
                            :[
                        { browser : [ 670,0 ], ad_sizes : [ [300,250],[300,300],[300,350],[300,400] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [300,250],[320,320],[320,350] ]}
                    ],
                    'dagsavisenParallaxeSizeMap':[
                        { browser : [ 670,0 ], ad_sizes : [ [980,300],[1920,1080] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [320,320],[320,480] ]}
                    ],
                    'dagsavisenNettBanner2SizeMap'
                            :[
                        { browser : [ 670,0 ], ad_sizes : [ [580,400],[980,150],[980,300],[980,350],[980,400],[980,500],[980,600] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [300,250],[320,250],[320,320] ]}
                    ],
                    'dagsavisenNettBanner3SizeMap':[
                        { browser : [ 670,0 ], ad_sizes : [ [580,400],[980,150],[980,300],[980,400],[980,500],[980,600] ]},
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenWebFinanceSizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [600,75] ]},
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenNetboard1SizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [300,250] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [300,250],[320,250],[320,320] ]}
                    ],
                    'dagsavisenNetboard2SizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [300,250] ]},
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenNetboard3SizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [300,250] ]},
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenArticleBoardSizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [300,250] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [320,250],[320,320],[300,250] ]}
                    ]
                },
                'setTargeting':
                {"env":"Prod","site":"dagsavisen.no","section": "Sport","context": "article","tags": ["sport","oslo","oslofotball","daniel fredheim holm","vålerenga","lillestrøm"]},
                // Callback which is run after the render of each ad.
                afterEachAdLoaded:function(adUnit) {
                    if($(adUnit).hasClass('display-none')){
                        $(adUnit).parent().hide();
                        $(adUnit).parent().find(".adLabel").hide();
                    }else{
                        $(adUnit).parent().find(".adLabel").show();
                    }
                },
                // Callback which is run after the render of all ads.
                afterAllAdsLoaded:function(){
                    // nothing here }
                },
                lazyLoadAdIds: ["small_netboard2"]
            })
        })(window);
    });

    function trim_words(theString, numWords) {
        expString = theString.split(/\s+/,numWords);
        theNewString=expString.join(" ");
        return theNewString;
    }

    </script>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                                                          

  
  <div class="container">

    
  
  <div class="row">
          















														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="John Carew vant i retten" href="/sport/john-carew-fikk-medhold-i-eiendomstvist-1.1148440">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1148441:1527165838/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1148441:1527165838/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1148441:1527165838/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='John Carew og agent Per Arne Flod AS fikk rettens medhold i tvisten mot Regnbyen Eiendom etter et avbrutt byg&aring;rdssalg i Oslo.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">John Carew vant i retten</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Fotballspilleren Ronaldinho gifter seg med to kvinner samtidig" href="/sport/fotballspilleren-ronaldinho-gifter-seg-med-to-kvinner-samtidig-1.1148411">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1148417:1527163926/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1148417:1527163926/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1148417:1527163926/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Her etter kamp i 2017 mellom Manchester United-legender og Barcelona-legender.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Fotballspilleren Ronaldinho gifter seg med to kvinner samtidig</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														






        
                                
        
    



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Nesten-sl&aring;ssing p&aring; dagens VIF-trening" href="/sport/vif-kapteinen-kan-miste-derbyet-1.1148392">
  
                    <div class="teaser__image">
                <img src='/polopoly_fs/1.1148393.1527164665!/image/image.jpg_gen/derivatives/169_312/image.jpg'  srcset='/polopoly_fs/1.1148393.1527164665!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1148393.1527164665!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w'  class='left lazy'  alt='Daniel Fredheim Holm puster ut etter g&aring;rsdagens trening p&aring; Intility Arena.'  title='Daniel Fredheim Holm puster ut etter g&aring;rsdagens trening p&aring; Intility Arena.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Nesten-sl&aring;ssing p&aring; dagens VIF-trening</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; V&aring;lerenga mot Lillestr&oslash;m er oppgj&oslash;ret som f&aring;r voksne menn til &aring; gr&aring;te" href="/sport/hoy-tenning-foran-derby-1.1147832">
  
                    <div class="teaser__image">
                <img src='/polopoly_fs/1.1147833.1527081863!/image/image.jpg_gen/derivatives/169_312/image.jpg'  srcset='/polopoly_fs/1.1147833.1527081863!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1147833.1527081863!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w'  class='left lazy'  alt='fest: Kanarifansen mot Brann. FOTO: NTB SCANPIX'  title='fest: Kanarifansen mot Brann. FOTO: NTB SCANPIX'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">&ndash; V&aring;lerenga mot Lillestr&oslash;m er oppgj&oslash;ret som f&aring;r voksne menn til &aring; gr&aring;te</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  




















<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-8 is-half" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
        <a href="/nyemeninger/norsk-duell-p%C3%A5-%C3%B8verste-niv%C3%A5-1.1147792" title="Norske n&oslash;kkelspillere i tidenes st&oslash;rste klubbkamp for kvinner" itemprop="url">

                            <div class="teaser__image">
                    <img src='/polopoly_fs/1.1147791.1527143155!/image/image.jpg_gen/derivatives/169_640/image.jpg'  class='left'  alt='Caroline Graham Hansen (t.v.) og Ada Hegerberg skulle skyte Norge til EM-suksess. Slik gikk det ikke.'  title='Caroline Graham Hansen (t.v.) og Ada Hegerberg skulle skyte Norge til EM-suksess. Slik gikk det ikke.'  />
                </div>

            
            <div class="teaser__content" style="">
                <div class="teaser__content__inner">
                    <h1 itemprop="name headline">Norske n&oslash;kkelspillere i tidenes st&oslash;rste klubbkamp for kvinner</h1>
                    <span class="cat-8" itemprop="keywords">Nyemeninger</span>
                </div>
            </div>
        </a>
    </article>
</div>



                        















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Friskmeldte seg som Danmarks VM-keeper" href="/sport/friskmeldte-seg-som-danmarks-vm-keeper-1.1148025">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1148026:1527111527/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1148026:1527111527/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1148026:1527111527/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Kasper Schmeichel innsats i m&aring;l kan bli viktig for &Aring;ge Hareide og Danmark i VM.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Friskmeldte seg som Danmarks VM-keeper</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>

    
  
  <div class="row">
          















														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Ruud en kamp unna French Open" href="/sport/ruud-en-kamp-unna-french-open-1.1147962">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1147968:1527097951/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1147968:1527097951/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1147968:1527097951/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Casper Ruud kom seg ogs&aring; gjennom andre kvaliifiseringsrunde onsdag.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">Ruud en kamp unna French Open</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Bekreftet som ny Arsenal-manager" href="/sport/bekreftet-som-ny-arsenal-manager-1.1147630">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1147633:1527067531/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1147633:1527067531/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1147633:1527067531/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Unai Emery tar over managerjobben i Arsenal.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Bekreftet som ny Arsenal-manager</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Dette er verdens mest verdifulle fotballklubb" href="/sport/manchester-united-mest-verdifulle-fotballklubb-1.1147510">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1147512:1527057224/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1147512:1527057224/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1147512:1527057224/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Jos&eacute; Mourinhos Manchester United er verdens mest verdifulle fotballklubb, if&oslash;lge den nye rapporten fra KPMG.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Dette er verdens mest verdifulle fotballklubb</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														






        
                                
        
    



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Morten Berre: - N&aring; er m&aring;let opprykk" href="/oslo/skeid-leder-serien-1.1147421">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1147426:1527053225/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1147426:1527053225/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1147426:1527053225/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Her har Henning T&oslash;nsberg Andresen akkurat f&aring;tt ballen over streken. 1-0 til Skeid over VIF 2.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Morten Berre: - N&aring; er m&aring;let opprykk</h1>
                
    
    
            <span class="cat-1" itemprop="keywords">Oslo </span>
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Berge i landslagstroppen etter en halvtimes spill" href="/sport/berge-i-landslagstroppen-etter-en-halvtimes-spill-1.1147394">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1147396:1527015650/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1147396:1527015650/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1147396:1527015650/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Sander Berge har v&aelig;rt ute i sju m&aring;neder.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Berge i landslagstroppen etter en halvtimes spill</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														






        
                                
        
    



    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Skeid kan overta serieledelsen" href="/sport/skeid-kan-overta-serieledelsen-1.1146980">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1146992:1526976182/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1146992:1526976182/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1146992:1526976182/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Tom Nordlie og Skeid kan overta tabelltoppen i 2. divisjon tirsdag.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Skeid kan overta serieledelsen</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>

    
  
  <div class="row">
          















														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Pellegrini overtar West Ham" href="/sport/pellegrini-overtar-west-ham-1.1146974">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1146975:1526975098/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1146975:1526975098/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1146975:1526975098/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Manuel Pellegrini blir tidenes dyreste West Ham-manager n&aring;r han n&aring; vender tilbake til Premier League.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">Pellegrini overtar West Ham</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  















														








    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="KFUM tapte, men leder fortsatt" href="/oslo/kfum-tapte-men-leder-fortsatt-1.1146964">
  
                    <div class="teaser__image">
                <img src='/polopoly_fs/1.1015837.1503655643!/image/image.jpg_gen/derivatives/169_312/image.jpg'  srcset='/polopoly_fs/1.1015837.1503655643!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1015837.1503655643!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w'  class='left lazy'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">KFUM tapte, men leder fortsatt</h1>
                
    
    
            <span class="cat-1" itemprop="keywords">Oslo </span>
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Toppscoreren i serie A ikke god nok for VM" href="/sport/toppscoreren-i-serie-a-ikke-god-nok-for-vm-1.1146969">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1146971:1526974737/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1146971:1526974737/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1146971:1526974737/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Mauro Icardi f&aring;r ikke spille VM denne sommeren.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Toppscoreren i serie A ikke god nok for VM</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Lillestr&oslash;m med selvtillit foran m&oslash;tet med VIF" href="/sport/lillestrom-med-selvtillit-foran-motet-med-vif-1.1146966">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1146967:1526974422/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1146967:1526974422/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1146967:1526974422/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Det ble h&oslash;y temperatur i sluttminuttene mellom Lillestr&oslash;m og Brann mandag kveld.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Lillestr&oslash;m med selvtillit foran m&oslash;tet med VIF</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="V&aring;lerenga kler ikke &aring; v&aelig;re passive" href="/sport/berntsen-fikk-den-scoringen-han-jaktet-pa-fra-forste-minutt-1.1146822">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1146840:1526925737/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1146840:1526925737/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1146840:1526925737/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Daniel Berntsen er steget foran Felipe Carvalho og den tidligere VIF-spilleren fikk sin scoring mot sin gamle klubb.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">V&aring;lerenga kler ikke &aring; v&aelig;re passive</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Ruud ett steg n&aelig;rmere French Open" href="/sport/ruud-ett-steg-nermere-french-open-1.1146719">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1146720:1526902295/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1146720:1526902295/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1146720:1526902295/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Casper Ruud er klar for andre runde i kvalifiseringen til Roland-Garros.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Ruud ett steg n&aelig;rmere French Open</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>

    
  
  <div class="row">
          















														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Til sensasjonell NHL-finale" href="/sport/til-sensasjonell-nhl-finale-1.1146695">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1146696:1526891641/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1146696:1526891641/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1146696:1526891641/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Vegas Golden Knights er klar for finalen i Stanley Cup. Winnipeg Jets ble sl&aring;tt i best av sju-serien i Western Conference-finalen.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">Til sensasjonell NHL-finale</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Sverige forsvarte VM-gullet i ishockey" href="/sport/sverige-forsvarte-vm-gullet-i-ishockey-1.1146689">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1146692:1526891346/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1146692:1526891346/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1146692:1526891346/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Sverige feirer VM-seieren i K&oslash;benhavn.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Sverige forsvarte VM-gullet i ishockey</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Graham Hansen vil utfordre Hegerberg" href="/sport/graham-hansen-vil-utfordre-hegerberg-1.1146684">
  
                    <div class="teaser__image">
                <img src='/polopoly_fs/1.1146685.1526897457!/image/image.jpg_gen/derivatives/169_312/image.jpg'  srcset='/polopoly_fs/1.1146685.1526897457!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1146685.1526897457!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w'  class='left lazy'  alt='feirer: Caroline Graham Hansen med det store cuptrofeet etter at hun selv har avgjort finalen mot Bayern M&uuml;nchen. FOTO: ROLF VENNENBERND/AFP/NTB SCANPIX'  title='feirer: Caroline Graham Hansen med det store cuptrofeet etter at hun selv har avgjort finalen mot Bayern M&uuml;nchen. FOTO: ROLF VENNENBERND/AFP/NTB SCANPIX'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Graham Hansen vil utfordre Hegerberg</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Vant X-Games p&aring; hjemmebane p&aring; Fornebu" href="/sport/vant-x-games-pa-hjemmebane-pa-fornebu-1.1146419">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1146420:1526760293/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1146420:1526760293/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1146420:1526760293/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Kysten Br&aring;ten og Birk Ruud (t.h.) etter l&oslash;rdagens finale p&aring; Fornebu.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Vant X-Games p&aring; hjemmebane p&aring; Fornebu</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Hazard ble helten i FA-cupfinalen" href="/sport/hazard-ble-helten-i-fa-cupfinalen-1.1146403">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1146422:1526760804/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1146422:1526760804/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1146422:1526760804/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Chelsea farer seieren p&aring; Wembley l&oslash;rdag.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Hazard ble helten i FA-cupfinalen</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														






        
                                
        
    



    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="VIF-Johnson ligger likt med skjemaet" href="/sport/vif-johnson-ligger-likt-med-skjemaet-1.1145928">
          
                        <div class="teaser__image">
                  <img src='/polopoly_fs/1.1145929.1526671015!/image/image.jpg_gen/derivatives/169_640/image.jpg'  srcset='/polopoly_fs/1.1145929.1526671015!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1145929.1526671015!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w'  class='left lazy'  alt='innfrir: Sam Johnson har akkurat scoret sitt sjuende m&aring;l for V&aring;lerenga. FOTO: TERJE PEDERSEN/NTB SCANPIX'  title='innfrir: Sam Johnson har akkurat scoret sitt sjuende m&aring;l for V&aring;lerenga. FOTO: TERJE PEDERSEN/NTB SCANPIX'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">VIF-Johnson ligger likt med skjemaet</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


  </div>

                    <!-- footer -->
      <div id="wrap-footer" style="overflow-y:hidden;background-color: #a82128;">
  <div class="content-wrap">
    <footer class="container">
      <div id="footer-top">
        <div class="col-sm-4">
          <h3>Kontakt</h3>
          <ul>
            <li>
              Publisher: <a href="mailto:eirik.lysholm@dagsavisen.no" title="Eirik Hoff Lysholm">Eirik Hoff Lysholm</a>
            </li>
            <li>
              Direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="Nina Kordahl">Nina Kordahl</a>
            </li>
            <li>
              Nyhetsredaktør: <a href="mailto:Espen.Lokeland-Stai@dagsavisen.no" title="Espen Løkeland-Stai">Espen Løkeland-Stai</a>
            </li>
            <li>
              Digitalleder: <a href="mailto:David.Stenerud@dagsavisen.no" title="David Stenerud">David Stenerud</a>
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Abonnement</h3>
          Abonnement: <a href="tel:22-99-80-50" title="22 99 80 50">22 99 80 50</a><br>
          <a  href="http://www.dagsavisen.no/abonnement" title="Kjøp abonnement">Kjøp abonnement</a><br>
          <a href="http://www.dagsavisen.no/kundeservice" title="Kundesenter">Kundesenter</a><br>
    <a href="https://connect.mediaconnect.no/selfservice/initOauth.do?tittel=D1&miljo=140" target="_blank" title="Min side">Min side</a>


        </div>

        <div class="col-sm-4">
          <h3>Tips</h3>
            Tipstelefon: <a href="tel:22-99-81-30" title="title_link">22 99 81 30</a><br>
          Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a><br>
          <a href="/dagsavisen.kontakt.oss.page" title="Kontakt">Kontakt oss</a><br>
          <a href="/dagsavisenCookieContent" title="Cookie-policy">Om informasjonskapsler (cookies)</a>
        </div>
      </div><!-- #footer-top -->


      <div id="footer-middle">
                      <div class="col-sm-4" itemscope="" itemtype="http://schema.org/Organization">
          <a href="/" title="">
            <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="alternative_text">
          </a>
        </div>

        <div class="col-sm-4 socialmedia">
          <h3>Følg oss</h3>
          <ul>
            <li>
              <a class="fb" href="https://www.facebook.com/Dagsavisen" title="Følg oss på Facebook">
                <i class="fa fa-facebook"></i>
              </a>
            </li>
            <li>
              <a class="tw" href="https://twitter.com/dagsavisen" title="Følg oss på Twitter">
                <i class="fa fa-twitter"></i>
              </a>
            </li>
            <li>
              <a class="rss" href="/dagsavisen.latest-feed?=&ot=example.AjaxPageLayout.ot" title="Følg oss på RSS">
                <i class="fa fa-rss"></i>
              </a>
            </li>
          </ul>
        </div><!-- /.socialmedia -->

        <div class="col-sm-4">
          <h3>Annonser</h3>
          <ul>
            <li><a href="http://www.dagsavisen.no/annonsere" title="title_link">Annonsere i Dagsavisen</a></li>
          </ul>
        </div>
      </div>
      <div id="footer-bottom">
          <div class="col-sm-4">
              <div style="float:left; width:20%;"><img src="/img/dagsavisen/editorial.png"/></div>
              <div>
                        <p><strong>Copyright © 2017 Dagsavisen</strong></p>
                        <p>Det gjøres oppmerksom på at denne nettsiden regelmessig blir innsamlet og lagret av Nasjonalbiblioteket.
                            Nettsiden vil kun bli gjort tilgjengelig som kildemateriale for forskning og dokumentasjon.
                        </p>
              </div>
                    </div>
                    <div class="col-sm-4">
                        <div id="search-button1" style="cursor: pointer;">
                            <span>SØK</span>
                        <i class="fa fa-search">
                        </i>
                    </div>
                    </div>
                    <div class="col-sm-4">
                        <strong id="back-to-top-text">Til toppen av siden</strong> <i id="back-to-top-icon" class="fa fa-arrow-circle-o-up"></i>
                    </div>
      </div><!-- #footer-bottom -->
    </footer>
  </div><!-- /.content-wrap -->
</div>



            
  </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1148392&amp;d=/2.707/2.749';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>
    jQuery(document).ready(function(){
        setupLoginLogout('http://www.dagsavisen.no/cm/2.707/sport/vif-kapteinen-kan-miste-derbyet-1.1148392');
        setLoginLinkPaywallBox();
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";
        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "sectionpageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }
    });
</script>
        </body>
</html>
