

  
    
    






    









    
    

                        
    <!doctype html>
<html lang="no">
<head>
    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
    <!-- Mobile meta ////////////////////////////// -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

              
      
    <!-- Stylesheets ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/native-ads-7.1740009">
            <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681038">
            <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style-7.1554666">
            <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <!-- Google Fonts
      ////////////////////////////// -->
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>
    <!-- Rss feed -->
    
    <script>
        mentorDFPID = "38586112";
        cxensePersistedQueryId = 'ab55799da4d4d085f495c29edbd2319bff45a805';
        isProductionEnvironment = "true";
        var isPaywallPage = ("vl.Tro24PageLayout" == "paywallPageLayout");
    </script>

    <!-- Javascripts -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
        <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.dagsavisen.no/sport/denne-vif-scoringen-leder-1.1467504">
    
                                          <title>Denne VIF-scoringen leder - Sport</title>
                


















														











  
  
    
    <!-- metaView -->
        
        <meta property="og:title" content="Denne VIF-scoringen leder">
    <meta property="og:description" content="Fotballstarten har hatt stolte &oslash;yeblikk og stor underholdningsverdi.">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.dagsavisen.no/sport/denne-vif-scoringen-leder-1.1467504">
    <meta name="description" content="Fotballstarten har hatt stolte &oslash;yeblikk og stor underholdningsverdi.">

          <meta property="og:image" content="https://www.dagsavisen.no/image/policy:1.1467505:1555425863/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
            <meta property="og:article:published_time" content="2019-04-19T09:01:00+0200"/>
    <meta property="og:article:modified_time" content="2019-04-17T08:20:08+0200"/>
    <meta property="article:modified_time" content="2019-04-17T08:20:08+0200">

    
        <meta name="cXenseParse:recs:articleid" content="11467504"/>
            <meta name="cXenseParse:recs:men-category" content="Sport"/>
        <meta name="cXenseParse:men-category" content="Sport"/>
    
          <meta name="cXenseParse:recs:image" content="https://www.dagsavisen.no/image/policy:1.1467505:1555425863/image.jpg?f=default&w=640&$p$f$w=e6af8ae"/>
        <meta name="cXenseParse:recs:men-pluss" content="false">
        



<meta name="cXenseParse:title" content="Denne VIF-scoringen leder"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11467504';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

<style>
        </style>              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
              <script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24340690" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340690&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73005534-1', 'auto');
  ga('send', 'pageview');

</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/eb87d939cf81153113a805aed/ba5ff5fd65f771f1bb6d2883a.js");</script>
    </head>
<body class="article-page">
        <span data-ispreview="false" class="mmpreview"></span>
                                                                        <!-- Overlay when hamburger menu is open -->
        
  <!-- Overlay when hamburger menu is open -->
  <div class="page__overlay"></div>
  <!-- STICKY TOP -->
  <div class="sticky__top" style="background-color: #a82128;">
             <a class="sticky__top__logo" href="http://www.dagsavisen.no" title="">
                    <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt=""  />
              </a>
      <!-- TOP MENU BUTTON -->
      <div class="menu__button">
          <span class="text">MENY</span>
          <div class="button">
              <div></div>
              <div></div>
              <div></div>
          </div>
      </div>
  </div>
  <div id="search-box">
      <div class="close">
          <i class="fa fa-times-circle"></i>
      </div>
      <span>Søk i alt innhold på dagsavisen.no</span>
              









      
      <form id="dagsavisenSearchForm_top"
          action="/s%C3%B8k-7.1589162"
          method="get">
      <input type="hidden" name="sortby" value="date"/>

      <div class="search__box__field search-field">
        <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off">
      </div>
      <input type="submit" value="SØK">
    </form>

  


  

</div>



        </div>
    <div id="wrapper">
      <header class="page__header">
          <div class="page__header__top"                                             style="border-top: 8px solid #a82128;background-color: #A82128;"
                                        >
              <div class="container">
                  <div class="row">
                      <div class="col-sm-12">

                          <!-- Logo -->
                                                        <a id="logo" class="mobileLogo hidden-xs" href="http://www.dagsavisen.no" title="">
                                                                        <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                </a>
                                                                                                                    <a class="commercial-text" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">Bli abonnent</a>
                                                                                                                    <!-- SEARCH BUTTON -->
                          <a class="search-button hidden-xs " title="SØK">
                              <i class="fa fa-search"></i>SØK
                          </a>

                          <!-- Log in button-->
                          <a class="login-button dagsavisenLogin hidden-xs" title="Logg inn">
                            <i class="fa fa-user"></i>LOGG INN
                          </a>
                          <!-- TOP MENU BUTTON -->
                          <div class="menu__button"  style="background: #a82128" >
                              <span class="text">MENY</span>
                              <div class="button">
                                  <div></div>
                                  <div></div>
                                  <div></div>
                              </div>
                          </div>
                          <!-- MENU -->
                          <div class="menu-wrapper">
                              <div class="page__header__top__menu">
                                  <nav id="hamburger-primary-nav">
                                                                           <div id="cssmenu">
                                           
                          
     
                                  
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/rogalandsavis"
                                                   class=""
                                                      style="background:#A82128" >Rogalands Avis
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/rogalandsavis/tips"
                                                   class=""
                                                      style="background:#A82128" >Tips
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/rogalandsavis/familiesidene"
                                                   class=""
                                                      style="background:#A82128" >Familiesidene
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/rogalandsavis/d%C3%B8dsfall"
                                                   class=""
                                                      style="background:#A82128" >Dødsfall
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="http://selfservice.mediaconnect.no/?client_id=selfservice.rogalandsavis" class=""
                                                      style="background:#A82128" >Min side
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="https://annonse.rogalandsavis.no" class=""
                                                      style="background:#A82128" >Annonsere
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyemeninger"
                                                   class=""
                                                      style="background:#A82128" >Nye Meninger
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyemeninger/alle-meninger"
                                                   class=""
                                                      style="background:#A82128" >Alle meninger
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyemeninger/alle-skribenter"
                                                   class=""
                                                      style="background:#A82128" >Skribenter
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyemeninger/om-nm"
                                                   class=""
                                                      style="background:#A82128" >Om NM
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyemeninger/hjelp"
                                                   class=""
                                                      style="background:#A82128" >Hjelp
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/oslo"
                                                   class=""
                                                      style="background:#A82128" >Oslo
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/e-avisen"
                                                   class=""
                                                     target="_blank"   style="background:#A82128" >E-avisen
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/innenriks"
                                                   class=""
                                                      style="background:#A82128" >Innenriks
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/innenriks/navn-i-nyhetene"
                                                   class=""
                                                      style="background:#A82128" >Navn i nyhetene
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/verden"
                                                   class=""
                                                      style="background:#A82128" >Verden
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/sport"
                                                   class=""
                                                      style="background:#A82128" >Sport
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kultur"
                                                   class=""
                                                      style="background:#A82128" >Kultur
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kultur/musikk"
                                                   class=""
                                                      style="background:#A82128" >Nye takter
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/2.723"
                                                   class=""
                                                      style="background:#A82128" >Grenseløs
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kultur/boker"
                                                   class=""
                                                      style="background:#A82128" >Bøker
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kultur/film"
                                                   class=""
                                                      style="background:#A82128" >Filmer
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kultur/tv"
                                                   class=""
                                                      style="background:#A82128" >TV
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyetrender"
                                                   class=""
                                                      style="background:#A82128" >Nye Trender
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/reise"
                                                   class=""
                                                      style="background:#A82128" >Reise
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk"
                                                   class=""
                                                      style="background:#A82128" >Helg
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/mat-og-drikke"
                                                   class=""
                                                      style="background:#A82128" >Mat og drikke
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/mat-og-drikke/vin"
                                                   class=""
                                                      style="background:#A82128" >Vin
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/ettertanke"
                                                   class=""
                                                      style="background:#A82128" >Intervjuet
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/reportasjer"
                                                   class=""
                                                      style="background:#A82128" >Reportasjen
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/portrett"
                                                   class=""
                                                      style="background:#A82128" >Portrettet
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/bylovene"
                                                   class=""
                                                      style="background:#A82128" >Byløvene
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/bylovene/rss"
                                                   class=""
                                                      style="background:#A82128" >Bylovene RSS
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/west"
                                                   class=""
                                                      style="background:#A82128" >West på lørdag
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="http://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen" class=""
                                                      style="background:#A82128" >Min side
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kundeservice"
                                                   class=""
                                                      style="background:#A82128" >Kundeservice
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kunngj%C3%B8ringer"
                                                   class=""
                                                      style="background:#A82128" >Kunngjøringer
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/d%C3%B8dsfall"
                                                   class=""
                                                      style="background:#A82128" >Dødsfall
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="https://annonse.dagsavisen.no/" class=""
                                                      style="background:#A82128" >Annonsere
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                        
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#a82128")){
            defaultHeaderBorderColor = "#a82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                             </div>
                                                                      </nav>
                              </div>
                          </div>
                      </div>
                  </div>
              </div>
              <div class="container">
                  <div class="row">
                          <nav class="page__header__bottom__menu col-sm-12">
                                                                    
                          
     
                    
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#a82128")){
            defaultHeaderBorderColor = "#a82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColorValue")){
            defaultMenuTextColor = "$menuTextNormalColorValue";
        }
        if(isVelocityVariableValued("$menuTextHoverColorValue")){
            defaultMenuTextHoverColor = "$menuTextHoverColorValue";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                                                </nav>
                          <!-- Logo -->
                                                        <div class="col-sm-6">
                                  <a id="logo" class="mobileLogo visible-xs" href="http://www.dagsavisen.no" title="">
                                                                                <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                        </a>
                              </div>
                                            </div>
              </div>
          </div>
      </header>

                            <div id="hestesko-wrapper">
              <div class="heste-center">
                  <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                                                <div class="ad-placeholder adunit" id="Toppbanner" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                        </div>
              </div>
              <div id="hestesko-sides">
                  <div class="heste-left">
                          <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                               <div class="ad-placeholder adunit" id="left_sticky" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                        </div>
                  </div>
                  <div class="heste-right">
                          <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                            <div class="ad-placeholder adunit" id="right_sticky" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                                      </div>
                  </div>
              </div>
            </div><!-- /#hestesko-wrap -->
                                                                                                    <div class="container topHtmlBanner">
                                                    </div>
                                        


















														












<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          <article id="article-printable" class="article-printable is-full cat-1 " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

    
    
    
    
    
                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1467505:1555425863/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1467505:1555425863/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1467505:1555425863/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left lazy'  title='&oslash;yeblikk: V&aring;lerengas Matth&iacute;as Vilhj&aacute;lmsson jubler for Chidera Ejuke sin scoring mot Troms&oslash; s&oslash;ndag. FOTO: FREDRIK HAGEN/NTB SCANPIX'  />
                    </div>
                                            
                        <div class="item  active">
                            <a rel="top_image_slide" class="top_image_slide" href="/image/policy:1.1467505:1555425863/image.jpg?f=16x9&w=1600&$p$f$w=9380a83">
                                 <i class='enlarge-icon fa fa-search-plus fa-lg'></i>
                                 <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1467505:1555425863/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1467505:1555425863/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1467505:1555425863/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left lazy'  title='&oslash;yeblikk: V&aring;lerengas Matth&iacute;as Vilhj&aacute;lmsson jubler for Chidera Ejuke sin scoring mot Troms&oslash; s&oslash;ndag. FOTO: FREDRIK HAGEN/NTB SCANPIX'  />
                            </a>
                                                                                        <div class="carousel-caption">
                                    <p>
                                        øyeblikk: Vålerengas Matthías Vilhjálmsson jubler for Chidera Ejuke sin scoring mot Tromsø søndag. FOTO: FREDRIK HAGEN/NTB SCANPIX
                                    </p>
                                </div>
                                                                                    </div>
                                    </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                            </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">Denne VIF-scoringen leder</h1>
                <h2>Fotballstarten har hatt stolte &oslash;yeblikk og stor underholdningsverdi.</h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="ad-placeholder adunit" id="nettbanner1" data-name="nettbanner1" data-size-mapping="dagsavisenArticleNettBanner1SizeMap"></div>            </div>
        
        <!-- initialize an empty array for contributors-->
                
        <!-- BYLINE -->
        <div class="byline-meta">
            <div class="article-byline">
                            </div>
            <div class="article-metadata w-clearfix">
                <a href="javascript:void(0)" class="cat-1 sectionTag">
                    Sport
                                    </a>
                <div class="article-metadata-right">
                    <span class="ic-fa"><i class="fa fa-clock-o"></i></span>
                    Idag 09:01 &nbsp;&nbsp;Sist oppdatert: 08:20, 17. apr 2019 &nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons fb" data-sharer="facebook"><i class="fa fa-facebook"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons tw" data-sharer="twitter"><i class="fa fa-twitter"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons"><i class="fa fa-print print-article"></i></a>
                </div>
            </div>
        </div>
        <!-- /.byline -->
        <div class="row main">
            <!-- /.sidebar -->

          
            <div class="col-sm-4 sidebar article-sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="ad-placeholder adunit-lazy" id="small_netboard1" data-size-mapping="dagsavisenArticleNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            
            
                        
            
                
                <div style="width:100%">
                                    </div>

                <!-- RECOMMENDATIONS -->
                                    <h2 class="headline">Anbefalte saker</h2>
                    <div class="recommendations clearfix">
                    </div><!-- /.comments -->
                
            </div>

            <div class="col-sm-12 main-col article-main-col standard-article">
                <!-- MAIN -->
                <span class="articleText responsive-block">
                    <p>I hvert fall for oss som ikke er opptatt av Rosenborgs fiasko. </p><p>Norsk fotball trenger prestasjoner som hever seg over det middelmådige og fotballkamper som engasjerer fra første til siste minutt. Begge ønsker er innfridd etter bare tre serierunder. Vi tar i mot flere.</p><p></p><p>Den skal levere på skyhøyt nivå den som skal ta kampen opp om årets scoring så langt. Vi har allerede mål som tåler internasjonale sammenligninger. Min rangering:</p><p></p><p>1. Chidera Ejukes raid fra midtstreken for Vålerenga mot Trømsø, avdribling av to forsvarere i samme bevegelse, så sålefinte forbi keeper. Klare assosisasjoner til Diego Maradonas tilsvarede raid  for Argentina mot England i VM i Mexico i 1986. Men Ejukes raid gikk i et mye høyere tempo. Og laget hans vant kampen.</p><p></p><p>2. Ola Brynhildsens brasse for Stabæk mot Rosenborg. Et planlagt ekstremspark han har trent mye på, med en høyde over bakken som kan sammenlignes med Cristiano Ronaldos prestasjoner. Og laget hans vant kampen.</p><p></p><p>3. Håkon Evjens langskudd i vinkelen for Bodø/Glimt mot Mjøndalen til 4-5, ti minutter på overtid. Påfunnet av å skyte, selve skuddet og tidspunktet gled sammen. Matchvinner i kampens siste spark. Laget hans vant altså kampen.</p><p></p><p>Det bringer oss rett over til de kampene som har hatt høyest underhodningsverdi. Og Mjøndalen har vært involvert i de to heftigste. Den elleville kampen mot Bodø/Glimt (4-5) var så innholdsrik at den sprengte rammene for nyhetsinnslagene på tv. En kamp der begge lag ledet underveis, koblet med vinnervilje og offensiv tenkning. En kamp alle som var der aldri vil glemme. </p><p></p><p>Inkludert Mjøndalen-trener Vegard Hansen som karakteriserte det som hans verste opplevelse i hans liv. Menge stusset på den uttalelsen. Men han sto ved den, og tilføyde at han ikke har opplevd så mye vondt i livet. Egen skilsmisse nådde ikke opp (!).</p><p>Strømsgodset - Mjøndalen på Marienlyst, 2-3 i «Ælv Classico», med stolpeskudd fra Strømsgodsets Mustafa Abdellaoue på overtid, men der Vegard Hansen nesten fikk den motsatte opplevelsen.</p><p></p><p>Det er mange som klager på nivået i norsk fotball, og snakker den ned, men underholdningsverdien til nå i år er det ingenting å utsette på. For snakkisene er også spennende: Brann og Rosenborgs nedtur og Vikings serieledelse og sensasjonelle start.</p><p></p><p>Nå er det Strømsgodset som kan plage et vaklende Rosenborg på Lerkendal og Vålerenga kan angripe et frustrert Brann i Bergen. Dette skjer 2. påskedag. Det er bare å komme seg hjem fra ferien i tide. 27 runder gjenstår.</p>
                </span>
                <div class="dagsavisenDesktopAd">
                    <div class="ad-placeholder adunit-lazy" id="netboard" data-size-mapping="dagsavisenArticleNetBoardSizeMap" data-name="netboard"></div>                </div>
            </div>

                  </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12 clickad-container">
                <!-- SLIDE IN -->
                
                <div class="share">
                    <h4>DELE</h4>
                    <div class="row">
                        <div class="col-sm-8 share-btn-container">
                            <div class="row">
                                <div class="col-sm-6 social-share right-sm-padding5">
                                    <div class="tw">
                                        <a id="twitter-share" class="tw " data-sharer="twitter">
                                            <i class="fa fa-twitter"></i> Twitter
                                        </a>
                                    </div>
                                </div>
                                <div class="col-sm-6 social-share left-sm-padding5">
                                    <div class="fb">
                                        <a id="fb-share" class="fb" data-sharer="facebook">
                                            <i class="fa fa-facebook"></i> Facebook
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd">
                                <div class="ad-placeholder adunit-lazy" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                
                                  
<div class="row">
  <div class="col-sm-12">
      <div data-spklw-widget="widget-58455374971f7"></div>

  
  <div data-spklw-widget="widget-59c1252b72411"></div>

  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
  </div>
</div>                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
																
						        <a href="/landingpage/Tag/sport">sport</a>
									

                                            </div>
                            </footer>
        </div>

    </div>
</article>
   <span class="adunit-dynamic" data-targetelement="span.articleText p" data-targetindex="1" data-adunitid="articleboard" data-subadunit="board"  data-wrapperclass="article-board-left" data-sizemapping="dagsavisenArticleBoardSizeMap"></span>

<script>
    $(function(){
        var isTopSite = "true";
        var isProductionEnv = "true";

        if(typeof isProductionEnv !== "undefined" && isProductionEnv == "true"){

            var path = window.location.pathname;
            var pathLength = path.split("/").length;

            if(pathLength > 1){
                var site = path.split("/")[1];
                console.log("My Site : Sub page - " + site);
                $.get("https://socialdesk.dagsavisen.no/incr?site="+site+"&canonicalUrl=https://www.dagsavisen.no/sport/1.1467504&publishedDate=1555657260000");
            }

            if(typeof isTopSite !== 'undefined' && isTopSite == "true"){
                console.log("My Site : Top - " + "Dagsavisen");
                $.get("https://socialdesk.dagsavisen.no/incr?site=dagsavisen&canonicalUrl=https://www.dagsavisen.no/sport/1.1467504&publishedDate=1555657260000");
            }
        }// if only in production environment
    });
</script>
      </div>
   </div><!-- /.row -->
</div><!-- /.container -->


    <div class="container">
    <div class="row articleBottomRow">
        <div class="dagsavisenDesktopAd">
            <div class="ad-placeholder adunit" id="nettBanner3" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>        </div>
    </div>
</div>

    <span class="mm-ads" data-site="dagsavisen.no" data-section="Sport" data-context="article" data-tags="sport" data-cxsegments="true"></span>
    
<div id="fb-root"></div>
<script>

    function trim_words(theString, numWords) {
        expString = theString.split(/\s+/,numWords);
        theNewString=expString.join(" ");
        return theNewString;
    }

    </script>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                          

  
  <div class="container">

                
        <div class="row">
                                  


















														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Denne VIF-scoringen leder" href="/sport/denne-vif-scoringen-leder-1.1467504">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1467505:1555425863/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1467505:1555425863/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1467505:1555425863/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='&oslash;yeblikk: V&aring;lerengas Matth&iacute;as Vilhj&aacute;lmsson jubler for Chidera Ejuke sin scoring mot Troms&oslash; s&oslash;ndag. FOTO: FREDRIK HAGEN/NTB SCANPIX'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1467504.1555481976" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Denne VIF-scoringen leder</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Semifinalene: Tottenham - Ajax og Barcelona - Liverpool" href="/sport/et-uforglemmelig-drama-med-var-avgjorelse-pa-overtid-1.1468097">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1468099:1555536097/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1468099:1555536097/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1468099:1555536097/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Fernando Llorente jubler for m&aring;let som sendte Tottenham til semifinale i mesterligaen. Manchester City-spillerne roper forgjeves p&aring; hands.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1468097.1555536752" data-teasername="dagsavisendynamicLayoutSmallTeaser">Semifinalene: Tottenham - Ajax og Barcelona - Liverpool</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Young utsatt for rasehets etter tapet i mesterligaen" href="/sport/young-utsatt-for-rasehets-etter-tapet-i-mesterligaen-1.1468079">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1468080:1555530013/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1468080:1555530013/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1468080:1555530013/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Ashley Young fikk flere rasistiske meldinger rettet mot seg etter at hans Manchester United tapte mot Barcelona. Her mottar Young instrukser fra manager Ole Gunnar Solskj&aelig;r i en tidligere kamp.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1468079.1555529953" data-teasername="dagsavisendynamicLayoutSmallTeaser">Young utsatt for rasehets etter tapet i mesterligaen</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="LSK m&aring;tte slite for &aring; bryte ned Lyn-jentene" href="/sport/lsk-matte-slite-for-a-bryte-ned-lyn-jentene-1.1468077">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1468078:1555529657/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1468078:1555529657/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1468078:1555529657/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Guro Reiten ble igjen matchvinner for Norges beste kvinnelag.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1468077.1555529461" data-teasername="dagsavisendynamicLayoutSmallTeaser">LSK m&aring;tte slite for &aring; bryte ned Lyn-jentene</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner1" data-name="nettbanner2/banner1" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Casper Ruud har f&aring;tt direkte innpass i en Grand Slam-turnering for f&oslash;rste gang" href="/sport/casper-ruud-rett-inn-i-roland-garros-turneringen-1.1467872">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1467907:1555506113/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1467907:1555506113/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1467907:1555506113/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1467872.1555506104" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Casper Ruud har f&aring;tt direkte innpass i en Grand Slam-turnering for f&oslash;rste gang</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="V&aring;lerenga avbr&oslash;t juniorkamp etter kniv- og voldstrusler" href="/sport/valerenga-avbrot-juniorkamp-etter-kniv-og-voldstrusler-1.1467735">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1467739:1555489805/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1467739:1555489805/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1467739:1555489805/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Kunstgress p&aring; D&aelig;lenenga idrettsplass med Gr&uuml;nerhallen i bakgrunnen i Oslo'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1467735.1555489140" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">V&aring;lerenga avbr&oslash;t juniorkamp etter kniv- og voldstrusler</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















														






        
                                
        
    






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Tottenham-sjefen: &ndash; N&aring; er City favoritt til &aring; vinne mesterligaen" href="/sport/tottenham-sjefen-na-er-city-favoritt-til-a-vinne-mesterligaen-1.1467701">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1467703:1555487047/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1467703:1555487047/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1467703:1555487047/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Pep Guardiola leder den siste treningen f&oslash;r kveldens mesterliga i Manchester.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1467701.1555487277" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Tottenham-sjefen: &ndash; N&aring; er City favoritt til &aring; vinne mesterligaen</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Eksperter om United: - M&aring; forsterkes betydelig" href="/sport/eksperter-om-united-ma-forsterkes-betydelig-1.1467695">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1467697:1555486477/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1467697:1555486477/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1467697:1555486477/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Ole Gunnar Solskj&aelig;r (t.v.) har en lang vei op til Ernesto Valverdes Barcelona. Det viste disse to kampene.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1467695.1555486263" data-teasername="dagsavisendynamicLayoutSmallTeaser">Eksperter om United: - M&aring; forsterkes betydelig</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Warholm m&aring; forlenge sesongen" href="/sport/warholm-ma-forlenge-sesongen-1.1467469">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1467470:1555482052/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1467470:1555482052/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1467470:1555482052/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Karsten Warholm i aksjon p&aring; toppidrettssenteret ved Sognsvann. Trener Leif Olav Alnes f&oslash;lger med p&aring; alt.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1467469.1555482015" data-teasername="dagsavisendynamicLayoutSmallTeaser">Warholm m&aring; forlenge sesongen</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Solskj&aelig;r: - Messi var den store forskjellen" href="/sport/solskjer-messi-var-den-store-forskjellen-1.1467612">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1467615:1555451012/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1467615:1555451012/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1467615:1555451012/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Ole Gunnar Solskj&aelig;r takker Lionel Messi for kampen.'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1467612.1555450513" data-teasername="dagsavisendynamicLayoutSmallTeaser">Solskj&aelig;r: - Messi var den store forskjellen</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner2" data-name="nettbanner2/banner2" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Ajax-talentene slo ut Juventus og Cristiano Ronaldo" href="/sport/ajax-talentene-slo-ut-juventus-og-cristiano-ronaldo-1.1467606">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1467609:1555449189/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1467609:1555449189/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1467609:1555449189/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Cristiano Ronaldo fortviler etter en misset storsjanse i Torino tirsdag kveld.'  />
                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1467606.1555449273" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Ajax-talentene slo ut Juventus og Cristiano Ronaldo</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Cardiff med viktig seier i bunnstriden" href="/sport/cardiff-med-viktig-seier-i-bunnstriden-1.1467601">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1467603:1555448340/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1467603:1555448340/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1467603:1555448340/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Sean Morrison og Cardiff kunne juble for en sv&aelig;rt viktig 2-0-seier borte mot Brighton tirsdag kveld.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1467601.1555448272" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Cardiff med viktig seier i bunnstriden</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















														






        
                                
        
    






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Kjempetabbe av de Gea &oslash;dela for United" href="/sport/messi-senket-manchester-united-og-hindret-nytt-solskjer-eventyr-med-3-0-seier-1.1467599">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1467608:1555449081/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1467608:1555449081/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1467608:1555449081/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='United-keeper David de Gea fortviler etter &aring; ha sluppet et enkelt skudd under seg og i m&aring;l.'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1467599.1555449378" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Kjempetabbe av de Gea &oslash;dela for United</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Slik gikk det med Oslo-lagene i 3. divisjon" href="/sport/3-divisjon-valerenga-innledet-med-malfest-fortsetter-det-slik-1.1467349">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1467368:1555416645/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1467368:1555416645/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1467368:1555416645/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Erik Israelsson scoret hat trick for VIF f&oslash;r pause i den f&oslash;rste seriekampen i 3. divisjon.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1467349.1555420039" data-teasername="dagsavisendynamicLayoutSmallTeaser">Slik gikk det med Oslo-lagene i 3. divisjon</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Satset 85.000 dollar p&aring; Woods-seier. Det slo til" href="/sport/satset-85-000-dollar-pa-woods-seier-det-slo-til-1.1467342">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1467348:1555414409/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1467348:1555414409/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1467348:1555414409/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Tiger Woods jubler for sin f&oslash;rste majortittel siden 2008 etter seieren i US Masters. Blant alle som jublet med ham var nok James Adducci aller gladest etter at han vant 10,8 millioner kroner.'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1467342.1555414217" data-teasername="dagsavisendynamicLayoutSmallTeaser">Satset 85.000 dollar p&aring; Woods-seier. Det slo til</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Solskj&aelig;r: &ndash; Verdil&oslash;s scoring" href="/sport/solskjer-verdilos-scoring-1.1466783">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1466784:1555414115/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1466784:1555414115/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1466784:1555414115/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Ole Gunnar Solskj&aelig;r og Lionel Messi utvekslet noen ord etter m&oslash;tet i forrige uke. Barcelona leder 1&ndash;0 foran returm&oslash;tet i kveld.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1466783.1555414035" data-teasername="dagsavisendynamicLayoutSmallTeaser">Solskj&aelig;r: &ndash; Verdil&oslash;s scoring</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner3" data-name="nettbanner2/banner3" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Frisk Asker ble norgesmester i ishockey " href="/sport/frisk-asker-vant-sitt-forste-nm-gull-pa-17-ar-1.1466975">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1466976:1555358551/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1466976:1555358551/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1466976:1555358551/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Fra mandagens hockeykamp mellom Frisk Asker og Storhamar.'  />
                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1466975.1555396405" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Frisk Asker ble norgesmester i ishockey </h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Solskj&aelig;r g&aring;r for nytt mesterligamirakel" href="/sport/solskjer-det-gjor-ikke-meg-noe-om-vi-forst-scorer-i-det-93-minutt-og-ma-spille-ekstraomganger-1.1466959">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1466964:1555355566/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1466964:1555355566/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1466964:1555355566/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Manchester United-manager Ole Gunnar Solskj&aelig;r m&oslash;tte pressen f&oslash;r tirsdagens returm&oslash;te med Barcelona i mesterligaen.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1466959.1555413399" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Solskj&aelig;r g&aring;r for nytt mesterligamirakel</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















														






        
                                
        
    






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Hockeydommer trekker seg etter hets" href="/sport/norsk-hockeydommer-trekker-seg-fra-finalekamp-etter-hets-1.1466669">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1466682:1555326329/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1466682:1555326329/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1466682:1555326329/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Roy Stian Hansen var satt opp som hoveddommer i flere av semifinaleoppgj&oslash;rene mellom Storhamar og Oilers.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1466669.1555330725" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Hockeydommer trekker seg etter hets</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Hovland klatret 276 plasser etter norsk Masters-sensasjon" href="/sport/hovland-klatret-276-plasser-pa-rankingen-etter-norsk-masters-sensasjon-1.1466607">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1466629:1555323657/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1466629:1555323657/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1466629:1555323657/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Viktor Hovland med beviset p&aring; at han ble beste amat&oslash;rspiller i &aring;rets US Masters.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1466607.1555323937" data-teasername="dagsavisendynamicLayoutSmallTeaser">Hovland klatret 276 plasser etter norsk Masters-sensasjon</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Ejuke: Min beste scoring noensinne" href="/sport/belonnet-med-to-dagers-paskeferie-1.1466441">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1466455:1555311218/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1466455:1555311218/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1466455:1555311218/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Chidera Ejuke l&oslash;p ganske enkelt i fra Troms&oslash;-spillerne.'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1466441.1555311731" data-teasername="dagsavisendynamicLayoutSmallTeaser">Ejuke: Min beste scoring noensinne</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Tapte historisk finale &ndash; gj&oslash;r kraftig hopp p&aring; rankingen" href="/sport/ruud-tapte-sin-historiske-finale-1.1466434">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1466436:1555309088/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1466436:1555309088/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1466436:1555309088/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Casper Ruud tapte finalen i ATP-turneringen i Houston, men gjorde det likevel skarpt totalt sett. Her fra forrige turnering i Miami.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1466434.1555310177" data-teasername="dagsavisendynamicLayoutSmallTeaser">Tapte historisk finale &ndash; gj&oslash;r kraftig hopp p&aring; rankingen</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner4" data-name="nettbanner2/banner4" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















														






        
                                
        
    



    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="&laquo;S&aring; l&oslash;p Ejuke plutselig fra alle og scoret sitt vakreste m&aring;l rett foran Klanen&raquo;" href="/sport/ejukes-kunstverk-til-nytte-og-glede-for-alle-som-liker-fotball-1.1466304">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1466340:1555278498/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1466340:1555278498/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1466340:1555278498/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Chidera Ejuke fullf&oslash;rer sin scoring ved &aring; runde Troms&oslash;-keeper Jacob Karlst&oslash;m.'  />
                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1466304.1555413803" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">&laquo;S&aring; l&oslash;p Ejuke plutselig fra alle og scoret sitt vakreste m&aring;l rett foran Klanen&raquo;</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Hjemme best for V&aring;lerenga" href="/sport/hjemme-best-for-valerenga-1.1466302">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1466325:1555271669/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1466325:1555271669/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1466325:1555271669/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Fredrik Hagen / NTB scanpix'  title='V&aring;lerengas Chidera Ejuke (t.h.) feirer etter &aring; ha scoret under eliteseriekampen i fotball mellom V&aring;lerenga og Troms&oslash; p&aring; Intility Arena s&oslash;ndag.'  />
                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1466302.1555271659" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Hjemme best for V&aring;lerenga</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
  </div>

                    <!-- footer -->
      <div id="wrap-footer" style="overflow-y:hidden;background-color: #a82128;">
  <div class="content-wrap">
    <footer class="container">
      <div id="footer-top">
        <div class="col-sm-4">
          <h3>Kontakt</h3>
          <ul>
            <li>
              Sjefredaktør og adm. dir.: <a href="mailto:eirik.lysholm@dagsavisen.no" title="Eirik Hoff Lysholm">Eirik Hoff Lysholm</a>
            </li>
            <li>
              Direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="Nina Kordahl">Nina Kordahl</a>
            </li>
            <li>
              Nyhetsredaktør: <a href="mailto:Espen.Lokeland-Stai@dagsavisen.no" title="Espen Løkeland-Stai">Espen Løkeland-Stai</a> 
            </li>
            <li>  
              Nyhetsredaktør: <a href="mailto:Lars.West.Johnsen@dagsavisen.no" title="Lars West Johnsen">Lars West Johnsen</a>
            </li>
            <li>
              Debatt: <a href="mailto:bente.rognan@dagsavisen.no" title="Bente Rognan Gravklev">Bente Rognan Gravklev</a>
            </li>
            <li>
              Digital: <a href="mailto:lasse.hansen@dagsavisen.no" title="Lasse Hansen">Lasse Hansen</a>
            </li>
            <li>
              Oslo: <a href="mailto:David.Stenerud@dagsavisen.no" title="David Stenerud">David Stenerud</a>
            </li>
            <li>
              Samfunn: <a href="mailto:trine.andreassen@dagsavisen.no" title="Trine Andreassen">Trine Andreassen</a>
            </li>
            <li>
              Kultur: <a href="mailto:mode.steinkjer@dagsavisen.no" title="Mode Steinkjer">Mode Steinkjer</a>
            </li>
             <li>
              Sport: <a href="mailto:reidar.sollie@dagsavisen.no" title="Reidar Sollie">Reidar Sollie</a>
            </li>
            <li>
              Utenriks: <a href="mailto:iselin.stalheim.moller@dagsavisen.no" title="Iselin Stalheim Møller">Iselin Stalheim Møller</a>
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Abonnement</h3>
          Abonnement: <a href="tel:22-99-80-50" title="22 99 80 50">22 99 80 50</a><br>
          <a  href="http://www.dagsavisen.no/abonnement" title="Kjøp abonnement">Kjøp abonnement</a><br>
          <a href="http://www.dagsavisen.no/kundeservice" title="Kundesenter">Kundesenter</a><br>
    <a href="https://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen" target="_blank" title="Min side">Min side</a>
    <!--a href="https://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen" target="_blank" title="Min side2">Min side2</a--> <br>
	 <a href="http://www.dagsavisen.no/personvern" title="Personvernerklæring">Personvernerklæring</a><br>


        </div>

        <div class="col-sm-4">
          <h3>Tips</h3>
            Tipstelefon: <a href="tel:22-99-81-30" title="title_link">22 99 81 30</a><br>
          Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a><br>
          <a href="/dagsavisen.kontakt.oss.page" title="Kontakt">Kontakt oss</a><br>
          
        </div>
      </div><!-- #footer-top -->


      <div id="footer-middle">
                      <div class="col-sm-4" itemscope="" itemtype="http://schema.org/Organization">
          <a href="/" title="">
            <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="alternative_text">
          </a>
        </div>

        <div class="col-sm-4 socialmedia">
          <h3>Følg oss</h3>
          <ul>
            <li>
              <a class="fb" href="https://www.facebook.com/Dagsavisen" title="Følg oss på Facebook">
                <i class="fa fa-facebook"></i>
              </a>
            </li>
            <li>
              <a class="tw" href="https://twitter.com/dagsavisen" title="Følg oss på Twitter">
                <i class="fa fa-twitter"></i>
              </a>
            </li>
            <li>
              <a class="rss" href="/dagsavisen.latest-feed?=&ot=example.AjaxPageLayout.ot" title="Følg oss på RSS">
                <i class="fa fa-rss"></i>
              </a>
            </li>
          </ul>
        </div><!-- /.socialmedia -->

        <div class="col-sm-4">
          <h3>Annonser</h3>
          <ul>
            <li><a href="https://annonse.dagsavisen.no/" title="title_link">Annonsere i Dagsavisen</a></li>
          </ul>
        </div>
      </div>
      <div id="footer-bottom">
          <div class="col-sm-4">
              <div style="float:left; width:20%;"><img src="/img/dagsavisen/editorial.png"/></div>
              <div>
                <p><strong>Copyright © <span class="mentorFooterCurrentYear">2017</span> Dagsavisen</strong></p>
                        <p>Det gjøres oppmerksom på at denne nettsiden regelmessig blir innsamlet og lagret av Nasjonalbiblioteket.
                            Nettsiden vil kun bli gjort tilgjengelig som kildemateriale for forskning og dokumentasjon.
                        </p>
              </div>
                    </div>
                    <div class="col-sm-4">
                        <div id="search-button1" style="cursor: pointer;">
                            <span>SØK</span>
                        <i class="fa fa-search">
                        </i>
                    </div>
                    </div>
                    <div class="col-sm-4">
                        <strong id="back-to-top-text">Til toppen av siden</strong> <i id="back-to-top-icon" class="fa fa-arrow-circle-o-up"></i>
                    </div>
      </div><!-- #footer-bottom -->
    </footer>
  </div><!-- /.content-wrap -->
</div>

<img style="display: none" src="https://inviso.rampanel.com/ram/Inviso?i=18005&c=51726&n=dainvisosajt&t=6&cg=0&r=1&rdir=1"/>

<style>
  .epage-overlay{      
      height:inherit;
    }
</style>
                                       <span class="genericMentorPopup" data-popupname="cookiepolicy" data-cookieversion="mentorcookiepolicy1531887239445" style="display:none;">
            <div class="cookie-acceptance">
   <div class="cookie-acceptance-wrapper">
      <h2 class="cookie-acceptance-title">Dine data</h2>
      <div class="cookie-acceptance-text">Dagsavisen.no benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="https://www.dagsavisen.no/dagsavisen-personvernerkl%C3%A6ring-1.1168194" class="white">Personvernerklæring</a> </div>
      <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">OK</a>
   </div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
              
            
  </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1467504&amp;d=/2.707/2.749';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>
    jQuery(document).ready(function(){
        setupLoginLogout('http://www.dagsavisen.no/cm/2.707/sport/denne-vif-scoringen-leder-1.1467504');
        setLoginLinkPaywallBox();
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";
        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "sectionpageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }
    });
</script>
        
</body>
</html>

