<!DOCTYPE html><html lang="no"><head><meta name="referrer" content="no-referrer-when-downgrade"/><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Sterkt poeng for Godset etter nedsablingen av Molde – Dagsavisen</title><meta name="description" content="Strømsgodset reiste til Alfheim for å følge opp 6-0-seieren over Molde i forrige serierunde. Mot Tromsø endte det med 1-1 i Eliteserien søndag."/><meta name="twitter:description" content="Strømsgodset reiste til Alfheim for å følge opp 6-0-seieren over Molde i forrige serierunde. Mot Tromsø endte det med 1-1 i Eliteserien søndag."/><meta property="og:description" content="Strømsgodset reiste til Alfheim for å følge opp 6-0-seieren over Molde i forrige serierunde. Mot Tromsø endte det med 1-1 i Eliteserien søndag."/><meta name="keywords" content="fotball,elite,til,godset"/><meta property="og:title" content="Sterkt poeng for Godset etter nedsablingen av Molde"/><meta name="twitter:title" content="Sterkt poeng for Godset etter nedsablingen av Molde"/><meta property="og:image" content="https://www.dagsavisen.no/resizer/vvHzuoS11i3zAN1W3NMxNNYazKA=/1200x630/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/C7WVKCRTSNAGJ4WCXJCMGJE6GM.jpg"/><meta name="twitter:image" content="https://www.dagsavisen.no/resizer/vvHzuoS11i3zAN1W3NMxNNYazKA=/1200x630/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/C7WVKCRTSNAGJ4WCXJCMGJE6GM.jpg"/><meta property="og:image:alt" content="Johan Hove ga Strømsgodset ledelsen, men det ble med ett poeng for drammenserne borte mot Tromsø. Foto: Rune Stoltz Bertinussen / NTB"/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="Dagsavisen"/><meta property="og:url" content="https://www.dagsavisen.no/sport/2021/11/07/sterkt-poeng-for-godset-etter-nedsablingen-av-molde/"/><meta name="twitter:site" content="@Dagsavisen"/><meta name="twitter:card" content="summary_large_image"/><script>window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script><script src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes%2CArray.prototype.reduce%2CArray.prototype.forEach%2CArray.prototype.map%2CObject.keys%2Ces6%2CSet"></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=87" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=87" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=87" defer=""></script><link rel="preconnect" href="https://fonts.googleapis.com"/><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,400;0,700;1,400;1,700&amp;family=PT+Serif+Caption:ital@0;1&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap"/><link id="fontcss" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,400;0,700;1,400;1,700&amp;family=PT+Serif+Caption:ital@0;1&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap"/><link rel="preload" as="style" href="/pf/dist/components/output-types/default.css?d=87"/><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=87"/><link rel="preload" as="style" href="/pf/dist/components/combinations/default.css?d=87"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=87"/><link rel="preload" as="style" href="/pf/resources/css/common.css?d=87"/><link id="csscommon" rel="stylesheet" type="text/css" href="/pf/resources/css/common.css?d=87"/><link rel="preload" as="style" href="/pf/resources/css/dagsavisen-custom.css?d=87"/><link id="csscustom" rel="stylesheet" type="text/css" href="/pf/resources/css/dagsavisen-custom.css?d=87"/><link rel="apple-touch-icon" sizes="144x144" href="/pf/resources/images/sites/dagsavisen/apple-touch-icon-144.png?d=87"/><link rel="apple-touch-icon" sizes="114x114" href="/pf/resources/images/sites/dagsavisen/apple-touch-icon-114x114.png?d=87"/><link rel="apple-touch-icon" sizes="72x72" href="/pf/resources/images/sites/dagsavisen/apple-touch-icon-72x72.png?d=87"/><link rel="apple-touch-icon" href="/pf/resources/images/sites/dagsavisen/touchicon.png?d=87"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/sites/dagsavisen/favicon.png?d=87"/><script src="//log.medietall.no/analytics.js" async=""></script><script src="//d2w3jw6424abwq.cloudfront.net/prod/powaBoot.js?=org=mentormedier" async="" data-powa-script="true" data-loaded-via="powa-manifest"></script><link rel="preload" as="script" href="//d2w3jw6424abwq.cloudfront.net/prod/powaDrive.js?org=mentormedier"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dagsavisen.no/sport/2021/11/07/sterkt-poeng-for-godset-etter-nedsablingen-av-molde/"},"headline":"Sterkt poeng for Godset etter nedsablingen av Molde","description":"","datePublished":"2021-11-07T18:09:27.386Z","dateModified":"2021-11-07T18:09:28.023Z","author":{"@type":"Person","name":"NTB Nyheter"},"publisher":{"@type":"Organization","name":"mentormedier","logo":{"@type":"ImageObject","url":"https://www.dagsavisen.no","width":600,"height":100}},"isAccessibleForFree":"True","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".non-paywall"}}</script><link rel="canonical" href="https://www.dagsavisen.no/sport/2021/11/07/sterkt-poeng-for-godset-etter-nedsablingen-av-molde/"/><script>
  if (window.location.search !== '?autorefresh') {
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65952; 
        _sf_async_config.domain = 'dagsavisen.no'; 
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.path = '/sport/2021/11/07/sterkt-poeng-for-godset-etter-nedsablingen-av-molde/';
        /** CONFIGURATION END  **/
    })();
  }</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script async="" src="https://cdn.insurads.com/bootstrap/HTIUBWOB.js"></script><script>
  (function() {
    var purl = window.location.href;
    var url = '//ads.pubmatic.com/AdServer/js/pwt/158174/1440';
    var profileVersionId = '';
    if(purl.indexOf('pwtv=')>0){
      var regexp = /pwtv=(.*?)(&|$)/g;
      var matches = regexp.exec(purl);
      if(matches.length >= 2 && matches[1].length > 0){
        profileVersionId = '/'+matches[1];
      }
    }
    var wtads = document.createElement('script');
    wtads.async = true;
    wtads.type = 'text/javascript';
    wtads.src = url+profileVersionId+'/pwt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(wtads, node);
  })();
  </script><script>
    window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
    strossle('bf89680c-8395-441a-a4fd-5707ec4c1ae5', '.strossle-widget');
  </script><script>
  var checkExist = setInterval(function() {
    if (window.PoWaSettings && window.PoWaSettings.advertising  ) {
      window.PoWaSettings.advertising.adTag = 'https://pubads.g.doubleclick.net/gampad/ads?iu=/38586112/preroll&description_url=http%3A%2F%2Fwww.dagsavisen.no&tfcd=0&npa=0&sz=400x300|640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=';
      clearInterval(checkExist);
    } 
  }, 100);
</script><script async="" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-a54f3d36-0c51-49cc-bb33-784d0f49efb9","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BX6VF-9X4Q8-THGF6-JUA8U-YNF83",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BX6VF-9X4Q8-THGF6-JUA8U-YNF83",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3yggaymiewrq-f-589a0661d-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1107084","ak.ai":parseInt("660115",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1880cd4e","ak.r":40293,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":48374,"ak.gh":"23.222.12.92","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1636312483","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==1o8Ygw2t54klpHobsPmH7XpKYL9PpN0gZwyzoCblSCAkXLMF+Clz5JIXh/G2AeDhW6YQpZcHsUHZX2bbeCn03RO3vgaaSKVIVSik4vjyZt15EQWnYsgCodiTp2w7D4N2NsFWLUrJ8qRCLJYeiwzCEJ69eTfSADxrs2un/TwdTAW+Qy7CJ1HbuFVXvImbqVmNKvdEDmc3RXlsoNXZS+NwH92XQRNGXTvf1bKaQzLKJ1dUU+3zoJGjxWtrUTjLsUm5wuCa3XAWQGqYOcv5Xu54aXFDPbB39iUev5P1qZ9ylgfX1wxFFld3Zda1mG6cc1y1NLetBPrcgIRPOsoNwzwXGVxlSRx39A9jlPunjfpCMODu+BuKgJgLgheT+CzydvndeGXkkq8H1Rf+tIZMVh+T2FLENxaS3sV11kYvxYMHp6E=","ak.pv":"39","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="article sport  subtype_article"><div id="fusion-app" class="non-paywall dagsavisen"><header class="page-header"><nav id="main-nav" class="default__StyledNav-sc-1uwf6hf-0 lnJTwP dark" aria-label="Seksjoner-menyen"><div class="news-theme-navigation-container news-theme-navigation-bar logo-left horizontal-links"><div class="nav-left"><div class="nav-components--mobile"></div><div class="nav-components--desktop"></div></div><div class="nav-logo nav-logo-left nav-logo-hidden "><a href="/" title="Dagsavisen - nyheter, sport, debatt og kultur"><img src="/pf/resources/images/sites/dagsavisen/site-logo.svg?d=87" alt="Dagsavisen - nyheter, sport, debatt og kultur"/></a></div><nav color="#fff" class="default__ReadableTextNavigationBar-sc-1xpfxat-0 kmWwRp horizontal-links-bar" aria-label="Topplenker"><span class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc horizontal-links-menu">    <a href="/nyheter/">Nyheter</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc horizontal-links-menu">  •  <a href="/debatt/">Debatt</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc horizontal-links-menu">  •  <a href="/kultur/">Kultur</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc horizontal-links-menu">  •  <a href="/pluss/">Pluss</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc horizontal-links-menu">  •  <a href="/podcast/">Podcast</a></span></nav><div class="nav-right"><div class="nav-components--mobile"><div class="nav-widget"><button aria-label="Seksjoner" class="button__StyledDynamicButton-sc-1rk2uoq-0 iEmBEx xpmedia-button xpmedia-button--small nav-sections-btn" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-components--desktop"><div class="nav-widget"><div style="display:none" id="f0f7dVYtJF9xz3-0-0-0" data-fusion-collection="features" data-fusion-type="nav/sign-in-button" data-fusion-message="Could not render component [features:nav/sign-in-button]"></div></div><div class="nav-widget"><button aria-label="Seksjoner" class="button__StyledDynamicButton-sc-1rk2uoq-0 iEmBEx xpmedia-button xpmedia-button--small nav-sections-btn" type="button">Seksjoner<div class="xpmedia-button--right-icon-container"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></div></button></div></div></div></div><div id="nav-sections" class="default__StyledSectionDrawer-sc-1uwf6hf-1 hjDNDy nav-sections closed"><div class="inner-drawer-nav" style="z-index:10"><div class="nav-menu"><div class="nav-components--mobile"><div class="nav-widget"><div style="display:none" id="f0f7dVYtJF9xz3-0-0-0" data-fusion-collection="features" data-fusion-type="nav/sign-in-button" data-fusion-message="Could not render component [features:nav/sign-in-button]"></div></div><div class="nav-widget"><div class="nav-search open"><input type="text" placeholder="Søk"/><button aria-label="Søk" class="button__StyledDynamicButton-sc-1rk2uoq-0 dZfKrv xpmedia-button xpmedia-button--small search-box--right-absolute-positioned" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#191919" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></div></div><div class="nav-components--desktop"><div class="nav-widget"><div class="nav-search open"><input type="text" placeholder="Søk"/><button aria-label="Søk" class="button__StyledDynamicButton-sc-1rk2uoq-0 dZfKrv xpmedia-button xpmedia-button--small search-box--right-absolute-positioned" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#191919" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></div><div class="nav-widget"><div style="display:none" id="f0f7dVYtJF9xz3-0-0-0" data-fusion-collection="features" data-fusion-type="nav/sign-in-button" data-fusion-message="Could not render component [features:nav/sign-in-button]"></div></div></div></div><ul class="section-nav__StyledSectionMenuVariableHeight-sc-6vfz06-0 jmmdyA section-menu"><li class="section-item"><div class="subsection-anchor "><a href="/e-avisen/" tabindex="-1">Les e-avisen</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Les e-avisen underseksjoner" aria-controls="header_sub_section_e-avisen" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_e-avisen"><li class="subsection-item"><a href="/e-avisen/" tabindex="-1">Dagsavisen</a></li><li class="subsection-item"><a href="/rogalandsavis/e-avisen/" tabindex="-1">Rogalands Avis</a></li><li class="subsection-item"><a href="/demokraten/e-avisen/" tabindex="-1">Demokraten</a></li><li class="subsection-item"><a href="/fremtiden/e-avisen/" tabindex="-1">Fremtiden</a></li><li class="subsection-item"><a href="/moss/e-avisen/" tabindex="-1">Moss Dagblad</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/nyheter/" tabindex="-1">Nyheter</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Nyheter underseksjoner" aria-controls="header_sub_section_nyheter" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_nyheter"><li class="subsection-item"><a href="/nyheter/innenriks/" tabindex="-1">Innenriks</a></li><li class="subsection-item"><a href="/nyheter/verden/" tabindex="-1">Verden</a></li><li class="subsection-item"><a href="/nyheter/politikk/" tabindex="-1">Politikk</a></li><li class="subsection-item"><a href="/helg/portrett/" tabindex="-1">Portrett</a></li><li class="subsection-item"><a href="/helg/reportasje/" tabindex="-1">Reportasje</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/debatt/" tabindex="-1">Debatt</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Debatt underseksjoner" aria-controls="header_sub_section_debatt" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_debatt"><li class="subsection-item"><a href="/debatt/leder/" tabindex="-1">Dagsavisen mener</a></li><li class="subsection-item"><a href="/debatt/kommentar/" tabindex="-1">Kommentar</a></li><li class="subsection-item"><a href="/debatt/ung/" tabindex="-1">Dagsavisen Ung</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/kultur/" tabindex="-1">Kultur</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Kultur underseksjoner" aria-controls="header_sub_section_kultur" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_kultur"><li class="subsection-item"><a href="/kultur/boker/" tabindex="-1">Bøker</a></li><li class="subsection-item"><a href="/kultur/film/" tabindex="-1">Film</a></li><li class="subsection-item"><a href="/kultur/scene/" tabindex="-1">På scenen</a></li><li class="subsection-item"><a href="/kultur/tv/" tabindex="-1">Tv</a></li><li class="subsection-item"><a href="/oppskrifter/" tabindex="-1">Matoppskrifter</a></li><li class="subsection-item"><a href="/kultur/nyetakter/" tabindex="-1">Nye takter</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/sport/" tabindex="-1">Sport</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Sport underseksjoner" aria-controls="header_sub_section_sport" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_sport"><li class="subsection-item"><a href="/sport/ishockey/" tabindex="-1">Ishockey</a></li><li class="subsection-item"><a href="/sport/fotball/" tabindex="-1">Fotball</a></li><li class="subsection-item"><a href="/sport/ski/" tabindex="-1">vintersport</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/rogalandsavis/" tabindex="-1">Rogalands Avis</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Rogalands Avis underseksjoner" aria-controls="header_sub_section_rogalandsavis" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_rogalandsavis"><li class="subsection-item"><a href="/rogalandsavis/e-avisen/" tabindex="-1">E-avisen - Rogalands Avis</a></li><li class="subsection-item"><a href="/rogalandsavis/nyheter/" tabindex="-1">Nyheter</a></li><li class="subsection-item"><a href="/rogalandsavis/debatt/" tabindex="-1">Debatt</a></li><li class="subsection-item"><a href="/rogalandsavis/roganytt/" tabindex="-1">Roganytt</a></li><li class="subsection-item"><a href="/rogalandsavis/sport/" tabindex="-1">Sport</a></li><li class="subsection-item"><a href="/rogalandsavis/kultur/" tabindex="-1">Kultur</a></li><li class="subsection-item"><a href="/rogalandsavis/navn-i-nyhetene/" tabindex="-1">Navn i nyhetene</a></li><li class="subsection-item"><a href="/rogalandsavis/familie/" tabindex="-1">Folk og familie</a></li><li class="subsection-item"><a href="/rogalandsavis/dodsfall/" tabindex="-1">Dødsfall</a></li><li class="subsection-item"><a href="/rogalandsavis/kalender/" tabindex="-1">Kalender</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/oslo/" tabindex="-1">Oslo</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Oslo underseksjoner" aria-controls="header_sub_section_oslo" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_oslo"><li class="subsection-item"><a href="/oslo/byhistorie/" tabindex="-1">Byhistorie</a></li><li class="subsection-item"><a href="/oslo/politikk/" tabindex="-1">Politikk</a></li><li class="subsection-item"><a href="/oslo/fotball/" tabindex="-1">Fotball</a></li><li class="subsection-item"><a href="/oslo/bylovene/" tabindex="-1">Byløvene</a></li><li class="subsection-item"><a href="/oslo/nyheter/" tabindex="-1">Nyheter</a></li><li class="subsection-item"><a href="/oslo/navn-i-nyhetene/" tabindex="-1">Navn i nyhetene</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/demokraten/" tabindex="-1">Demokraten</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Demokraten underseksjoner" aria-controls="header_sub_section_demokraten" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_demokraten"><li class="subsection-item"><a href="/demokraten/e-avisen/" tabindex="-1">E-avisen - Demokraten</a></li><li class="subsection-item"><a href="/demokraten/debatt/" tabindex="-1">Debatt</a></li><li class="subsection-item"><a href="/demokraten/kultur/" tabindex="-1">Kultur</a></li><li class="subsection-item"><a href="/demokraten/navn-i-nyhetene/" tabindex="-1">Navn i nyhetene</a></li><li class="subsection-item"><a href="/demokraten/nyheter/" tabindex="-1">Nyheter</a></li><li class="subsection-item"><a href="/demokraten/sport/" tabindex="-1">Sport</a></li><li class="subsection-item"><a href="/demokraten/dodsfall/" tabindex="-1">Dødsfall</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/fremtiden/" tabindex="-1">Fremtiden</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Fremtiden underseksjoner" aria-controls="header_sub_section_fremtiden" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_fremtiden"><li class="subsection-item"><a href="/fremtiden/e-avisen/" tabindex="-1">E-avisen - Fremtiden</a></li><li class="subsection-item"><a href="/fremtiden/debatt/" tabindex="-1">Debatt</a></li><li class="subsection-item"><a href="/fremtiden/kultur/" tabindex="-1">Kultur</a></li><li class="subsection-item"><a href="/fremtiden/navn-i-nyhetene/" tabindex="-1">Navn i nyhetene</a></li><li class="subsection-item"><a href="/fremtiden/sport/" tabindex="-1">Sport</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/moss/" tabindex="-1">Moss Dagblad</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Moss Dagblad underseksjoner" aria-controls="header_sub_section_moss" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_moss"><li class="subsection-item"><a href="/moss/e-avisen/" tabindex="-1">E-avisen - Moss Dagblad</a></li><li class="subsection-item"><a href="/moss/byhistorie/" tabindex="-1">Byhistorie</a></li><li class="subsection-item"><a href="/moss/debatt/" tabindex="-1">Debatt</a></li><li class="subsection-item"><a href="/moss/kultur/" tabindex="-1">Kultur</a></li><li class="subsection-item"><a href="/moss/navn-i-nyhetene/" tabindex="-1">Navn i nyhetene</a></li><li class="subsection-item"><a href="/moss/nyheter/" tabindex="-1">Nyheter</a></li><li class="subsection-item"><a href="/moss/sport/" tabindex="-1">Sport</a></li><li class="subsection-item"><a href="/moss/dodsfall/" tabindex="-1">Dødsfall - Moss</a></li></ul></div></li><li class="section-item"><a href="/dodsfall/" tabindex="-1">Dødsfall</a></li><li class="section-item"><a href="/kundeservice/" tabindex="-1">Kundeservice</a></li><li class="section-item"><a href="/annonsere/" tabindex="-1">Annonsere</a></li><li class="section-item"><a href="https://login.dagsavisen.no/userlogout/" target="_blank" rel="noopener noreferrer" tabindex="-1">Logg ut<span class="sr-only">(Åpnes i et nytt vindu)</span></a></li><li class="section-menu--bottom-placeholder"></li></ul></div></div></nav><div class="dg-submenu-wrap"><div class="dg-submenu"><div class="dg-submenu-tag">Se nyheter fra</div><div class="horizontal-links-bar"><span class="horizontal-links-menu"><a href="/rogalandsavis" class="default__StyledLink-sc-5cyew0-0 cbnQyO">Rogalands Avis</a></span><span class="horizontal-links-menu"><a href="/oslo" class="default__StyledLink-sc-5cyew0-0 cbnQyO">Oslo</a></span><span class="horizontal-links-menu"><a href="/demokraten" class="default__StyledLink-sc-5cyew0-0 cbnQyO">Demokraten</a></span><span class="horizontal-links-menu"><a href="/fremtiden" class="default__StyledLink-sc-5cyew0-0 cbnQyO">Fremtiden</a></span><span class="horizontal-links-menu"><a href="/moss" class="default__StyledLink-sc-5cyew0-0 cbnQyO">Moss Dagblad</a></span></div><div class="nav-right"><span class="dg-submenu-buy"><div style="display:none" id="f0fCwmHM6ndx1iN-0-1-0" data-fusion-collection="features" data-fusion-type="promotionlink/default" data-fusion-message="Could not render component [features:promotionlink/default]"></div></span></div></div></div></header><section role="main" id="main" class="main" tabindex="-1"><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom"><div class="hestesko-section"><div class="hestesko-wrapper"><div class="heste-center"><div class="default__MentorAd-sc-1fgth5y-1 kVxjdl arcad-block-container"><div id="lg8lhcvvil" class="default__GoogleAdWrapper-sc-1fgth5y-0 oyBUm DG-Toppbanner arcad"></div></div></div><div class="hestesko-sides"><div class="heste-left"><div class="default__MentorAd-sc-1fgth5y-1 dMMvyU arcad-block-container"><div id="qjk0ukk561" class="default__GoogleAdWrapper-sc-1fgth5y-0 oyBUm DG-Left_sticky arcad"></div></div></div><div class="heste-right"><div class="default__MentorAd-sc-1fgth5y-1 dMMvyU arcad-block-container"><div id="fuswolrnt9" class="default__GoogleAdWrapper-sc-1fgth5y-0 oyBUm DG-Right_sticky arcad"></div></div></div></div></div></div><div id="fusion-static-enter:html-block-f0fbeZZTwJ8CLE-1-1-0" style="display:none" data-fusion-component="html-block-f0fbeZZTwJ8CLE-1-1-0"></div><div><link href="https://fonts.googleapis.com/css2?family=Work+Sans:wght@900&amp;
display=swap" rel="stylesheet">

<style>

  .top-table-list-small-promo .sm-promo-headline {
    -webkit-line-clamp: unset;
    padding-right: .5rem !important;
  }

.nav-btn-dark.nav-sections-btn span {
    display: none;
}

  @media only screen and (max-width:600px) {

    .teasergroup4 .top-table-list-section-small.row {
        grid-column-gap: 1.15rem;
    }

{
    grid-column-start: span 11;
}

.dg-submenu {
    max-width: none !important;
}

  }

h1.headline {
    font-size: 3rem;
    line-height: 3rem;
}

iframe {
  background: white;
}

.xl-large-promo.subtype_livefeed .xl-promo-padding-bottom .flex-col .overline {
    padding-left: .3rem!important;
}

@media screen and (max-width: 48rem) {
  .horizontal-links-bar.horizontal-links-bar {
    display: flex !important;
  }
}

@media only screen and (max-width:600px) {

    .teasergroup4 .top-table-list-section-small.row {
        grid-column-gap: 1.15rem;
    }

.medium-promo .md-promo-headline {
  width: 60% !important;
}

}

.article.subtype_chronicles .overline {
    margin: -1.4rem 0 .5rem;
}

</style></div><div id="fusion-static-exit:html-block-f0fbeZZTwJ8CLE-1-1-0" style="display:none" data-fusion-component="html-block-f0fbeZZTwJ8CLE-1-1-0"></div><nav class="links-bar" aria-label="Flere lenker"></nav><hr/><a href="/sport/" class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc overline overline--link">Sport</a><h1 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline">Sterkt poeng for Godset etter nedsablingen av Molde</h1><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc h4-primary sub-headline">Strømsgodset reiste til Alfheim for å følge opp 6-0-seieren over Molde i forrige serierunde. Mot Tromsø endte det med 1-1 i Eliteserien søndag.</h2><figure class="lead-art-wrapper"><button type="button" class="btn-full-screen"><svg width="100%" height="100%" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#6B6B6B" d="M448 344v112a23.94 23.94 0 0 1-24 24H312c-21.39 0-32.09-25.9-17-41l36.2-36.2L224 295.6 116.77 402.9 153 439c15.09 15.1 4.39 41-17 41H24a23.94 23.94 0 0 1-24-24V344c0-21.4 25.89-32.1 41-17l36.19 36.2L184.46 256 77.18 148.7 41 185c-15.1 15.1-41 4.4-41-17V56a23.94 23.94 0 0 1 24-24h112c21.39 0 32.09 25.9 17 41l-36.2 36.2L224 216.4l107.23-107.3L295 73c-15.09-15.1-4.39-41 17-41h112a23.94 23.94 0 0 1 24 24v112c0 21.4-25.89 32.1-41 17l-36.19-36.2L263.54 256l107.28 107.3L407 327.1c15.1-15.2 41-4.5 41 16.9z"></path></svg><span class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc">Utvid</span></button><div><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/uD6uhghDQUoJ2UbcgSMrWZZ3gmY=/800x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/C7WVKCRTSNAGJ4WCXJCMGJE6GM.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/uD6uhghDQUoJ2UbcgSMrWZZ3gmY=/800x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/C7WVKCRTSNAGJ4WCXJCMGJE6GM.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/uD6uhghDQUoJ2UbcgSMrWZZ3gmY=/800x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/C7WVKCRTSNAGJ4WCXJCMGJE6GM.jpg" media="screen and (min-width: 0px)"/><img alt="Johan Hove ga Strømsgodset ledelsen, men det ble med ett poeng for drammenserne borte mot Tromsø. Foto: Rune Stoltz Bertinussen / NTB" src="https://www.dagsavisen.no/resizer/uD6uhghDQUoJ2UbcgSMrWZZ3gmY=/800x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/C7WVKCRTSNAGJ4WCXJCMGJE6GM.jpg" data-lightbox="https://www.dagsavisen.no/resizer/ZzzHR3yF3DTl_v84J_ITYqUa7KM=/1600x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/C7WVKCRTSNAGJ4WCXJCMGJE6GM.jpg" width="800" height="0" loading="lazy"/></picture></div><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 ixxhJX image-metadata"><span>Johan Hove ga Strømsgodset ledelsen, men det ble med ett poeng for drammenserne borte mot Tromsø. Foto: Rune Stoltz Bertinussen / NTB </span>(Rune Stoltz Bertinussen/NTB)</p></figcaption></figure><div class="default__MentorAd-sc-1fgth5y-1 DDdjA arcad-block-container"><div id="udmgbc4dy9" class="default__GoogleAdWrapper-sc-1fgth5y-0 oyBUm DG-Nettbanner1 arcad"></div></div></div></div><div class="row advanced-grid"><section class="col-sm-md-12 col-lg-xl-8 advanced-grid-desktop-main-area"><div class="advanced-grid-2 layout-section"><section class="default__BylineSection-sc-3fusve-0 fnfJlj byline"><span class="default__By-sc-3fusve-1 esKFgB">Av</span><span class="default__BylineNames-sc-3fusve-2 hfCPqS"> NTB nyheter</span></section><time class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc date undefined" dateTime="2021-11-07T18:09:27.386Z">07/11/2021 19:09</time><article class="default__ArticleBody-xb1qmn-2 dyyQgP article-body-wrapper"><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">Strømsgodset sjokkerte hele landet med 6-0 hjemme mot Molde forrige helg, men på bortebane har drammenserne slitt denne sesongen. En skarve borteseier var fasiten før en tøff bortekamp i nord mot Tromsø.</p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">Tromsø gjorde det de kunne for å gjøre livet surt for Godset, men redninger fra keeper Morten Sætra og heltemodig innsats fra forsvarsspillerne hindret Zdenek Ondrasek og resten av Tromsø-angrepet.</p><div id="fusion-static-enter:html-block-f0f9Ob7s6pke1dq" style="display:none" data-fusion-component="html-block-f0f9Ob7s6pke1dq"></div><div><div id="inarticle1"></div></div><div id="fusion-static-exit:html-block-f0f9Ob7s6pke1dq" style="display:none" data-fusion-component="html-block-f0f9Ob7s6pke1dq"></div><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">Fred Friday skjøt i stolpen for Godset, som tok ledelsen i 2. omgang. Johan Hove scoret mot Molde og sørget også for nettkjenning mot Tromsø et kvarter etter hvilen.</p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">Men da Godset så ut til å styre mot nok en sterk seier, sørget Ebiye Moses for 1-1 for Tromsø. Likevel kunne bortelaget fra Drammen si seg fornøyd med ett poeng på fremmed gress.</p><div class="default__MentorAd-sc-1fgth5y-1 DDdjA arcad-block-container"><div id="4bdolv7k63" class="default__GoogleAdWrapper-sc-1fgth5y-0 oyBUm DG-Articleboard1 arcad"></div></div><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">Etter landslagspausen skal Strømsgodset gjøre seg klare til «Elv Clasico» hjemme mot nedrykkstruede Mjøndalen, Tromsø skal spille borte mot Vålerenga.</p><p class="interstitial-link block-margin-bottom"><span>[&nbsp;</span><a href="https://www.dagsavisen.no/nyheter/innenriks/2021/11/07/sosiale-medier-hvor-overvaket-er-vi-egentlig/" aria-label="Åpne relatert historie" class="default__StyledLink-xb1qmn-1 hMDghN">Forsker på sosiale medier: – Brukerdata er den nye oljen</a><span>&nbsp;]</span></p><h3 class="heading__StyledHeading-sc-5jxglz-0 hzGzuP">Stolpeskudd</h3><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">Tromsø var nær scoring ved to anledninger tidlig i kampen. Etter snaut fire minutter ble et langt oppspill stoppet av Godset-keeper Sætra, og returen til Zdenek Ondrasek ble avverget på streken av Niklas Gunnarsson.</p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">Ondrasek var nær igjen da Sætra reddet tsjekkerens forsøk etter ni minutter. Fem minutter senere fikk Strømsgodset sin første sjanse da Fred Friday banket ballen i stolpen og ut.</p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">Kampen roet seg utover i førsteomgangen. Strømsgodset styrte det meste av spillet, men kom aldri nærmere enn kjempesjansen til Friday i stolpen før pause.</p><div class="default__MentorAd-sc-1fgth5y-1 DDdjA arcad-block-container"><div id="ho13tjs94l" class="default__GoogleAdWrapper-sc-1fgth5y-0 oyBUm DG-Articleboard2 arcad"></div></div><p class="interstitial-link block-margin-bottom"><span>[&nbsp;</span><a href="https://www.dagsavisen.no/sport/fotball/2021/11/07/aubameyang-bommet-pa-straffe-og-nektet-odegaard-scoring-da-arsenal-vant-igjen/" aria-label="Åpne relatert historie" class="default__StyledLink-xb1qmn-1 hMDghN">Aubameyang bommet på straffe og nektet Ødegaard scoring da Arsenal vant igjen</a><span>&nbsp;]</span></p><h3 class="heading__StyledHeading-sc-5jxglz-0 hzGzuP">Godset i ledelsen</h3><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">Ondrasek fortsatte å komme til sjanser etter hvilen, men burde nok gått for egne sjanser etter 52 minutter da han forsøkte å spille fram lagkameratene istedenfor å skyte i god posisjon.</p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">Ti minutter senere ble Tromsø straffet. Herman Stengel spilte Johan Hove flott gjennom, og fra spiss vinkel klarte Johan Hove endelig å overliste en keeper på Alfheim.</p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">Tromsø måtte opp og fram, mens Strømsgodset ble liggende lavt i banen for å sikre inn seier. Runar Espejord kom inn for en sløsende Ondrasek, men den hjemvendte Nederland-proffen leter fortsatt etter sitt første mål for Tromsø denne sesongen.</p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">Det kom heller ikke i denne kampen, men forarbeidet på 1-1-scoringen sto Espejord for da han vendte bort sin oppasser og presset fram en retur fra keeper. Den satte Moses i mål for Tromsø og sørget for ett poeng til hvert av lagene.</p><p class="interstitial-link block-margin-bottom"><span>[&nbsp;</span><a href="https://www.dagsavisen.no/fremtiden/nyheter/2021/11/05/hylles-som-arets-modigste-kvinne-jeg-vil-alltid-baere-med-meg-skredulykken-i-gjerdrum/" aria-label="Åpne relatert historie" class="default__StyledLink-xb1qmn-1 hMDghN">Hylles som årets modigste kvinne: – Jeg vil alltid bære med meg skredulykken i Gjerdrum</a><span>&nbsp;]</span></p></article><div class="ts-share-bar"><button id="article-share-email" aria-label="Del gjeldende artikkel via E-post" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#C72A22" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></button><button id="article-share-facebook" aria-label="Del gjeldende artikkel via Facebook" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#4267B2" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></button><button id="article-share-twitter" aria-label="Del gjeldende artikkel via Twitter" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#1DA1F2" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></button><button id="article-share-linkedIn" aria-label="Del gjeldende artikkel via LinkedIn" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#2867B2" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg></button></div></div><div class="advanced-grid-4 layout-section"><div class="default__MentorAd-sc-1fgth5y-1 dMMvyU arcad-block-container"><div id="spnbg3lz2f" class="default__GoogleAdWrapper-sc-1fgth5y-0 oyBUm DG-Netboard arcad"></div></div></div></section><section class="col-sm-md-12 col-lg-xl-4 layout-section"><div class="advanced-grid-1 layout-section"></div><div class="advanced-grid-3 layout-section"><div class="numbered-list-container layout-section"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc list-title">Mest lest akkurat nå</h2><div class="numbered-list-item numbered-item-margins"><a href="/oslo/navn-i-nyhetene/2021/11/07/en-fin-fyr-som-fyrer-med-ved/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">1</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">En fin fyr som fyrer med ved</h3></a><a href="/oslo/navn-i-nyhetene/2021/11/07/en-fin-fyr-som-fyrer-med-ved/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/GvPANVH-VjEqtK40Ej7ckdVF3aI=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/_J4tu0qC4VrjbgLvz8FVdwN1sUc=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/UAM2LY6USVB27IAWPFDZU326AA.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/bcoqZ0tOHa8P0ADgdM82PyryCIQ=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/_J4tu0qC4VrjbgLvz8FVdwN1sUc=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/UAM2LY6USVB27IAWPFDZU326AA.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/bcoqZ0tOHa8P0ADgdM82PyryCIQ=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/_J4tu0qC4VrjbgLvz8FVdwN1sUc=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/UAM2LY6USVB27IAWPFDZU326AA.jpg" media="screen and (min-width: 0px)"/><img src="https://www.dagsavisen.no/resizer/GvPANVH-VjEqtK40Ej7ckdVF3aI=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/_J4tu0qC4VrjbgLvz8FVdwN1sUc=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/UAM2LY6USVB27IAWPFDZU326AA.jpg" width="274" height="183" loading="lazy"/></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/nyheter/innenriks/2021/11/07/sosiale-medier-hvor-overvaket-er-vi-egentlig/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">2</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Sosiale medier: hvor overvåket er vi, egentlig? </h3></a><a href="/nyheter/innenriks/2021/11/07/sosiale-medier-hvor-overvaket-er-vi-egentlig/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/815cLcig71iyT6x9C8rGMyOmVxY=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/F3uQlwrrYGfeN-tuC2gKSExwAFE=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/ZUCYF4ZKINHODGBUEFUASVZE7Q.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/sNIDwSxrPmWO0iOtBx2R59e1rg8=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/F3uQlwrrYGfeN-tuC2gKSExwAFE=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/ZUCYF4ZKINHODGBUEFUASVZE7Q.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/sNIDwSxrPmWO0iOtBx2R59e1rg8=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/F3uQlwrrYGfeN-tuC2gKSExwAFE=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/ZUCYF4ZKINHODGBUEFUASVZE7Q.jpg" media="screen and (min-width: 0px)"/><img src="https://www.dagsavisen.no/resizer/815cLcig71iyT6x9C8rGMyOmVxY=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/F3uQlwrrYGfeN-tuC2gKSExwAFE=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/ZUCYF4ZKINHODGBUEFUASVZE7Q.jpg" width="274" height="183" loading="lazy"/></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/rogalandsavis/nyheter/stavanger/2021/11/07/funn-av-livlos-person/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">3</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Mann funnet i Bjergsted bekreftet død</h3></a><a href="/rogalandsavis/nyheter/stavanger/2021/11/07/funn-av-livlos-person/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/wvQ4a7tXNqmNAFihl7pEvNj4ErQ=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/3NLLVbLzeFm5PeMHMBuB2K_LJ6c=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/XOEEL2W3RZDSJMPREBW5HYEGAY.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/5TTGXC8HZLc-TKtr5VfLh4tN0Wg=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/3NLLVbLzeFm5PeMHMBuB2K_LJ6c=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/XOEEL2W3RZDSJMPREBW5HYEGAY.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/5TTGXC8HZLc-TKtr5VfLh4tN0Wg=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/3NLLVbLzeFm5PeMHMBuB2K_LJ6c=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/XOEEL2W3RZDSJMPREBW5HYEGAY.jpg" media="screen and (min-width: 0px)"/><img src="https://www.dagsavisen.no/resizer/wvQ4a7tXNqmNAFihl7pEvNj4ErQ=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/3NLLVbLzeFm5PeMHMBuB2K_LJ6c=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/XOEEL2W3RZDSJMPREBW5HYEGAY.jpg" width="274" height="183" loading="lazy"/></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/nyheter/politikk/2021/11/06/budsjettlekkasje-gir-millioner-til-arbeidstiltak/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">4</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Budsjettlekkasje: Gir millioner til arbeidstiltak </h3></a><a href="/nyheter/politikk/2021/11/06/budsjettlekkasje-gir-millioner-til-arbeidstiltak/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/8A5jkzVN5KIvtuA07VGY9xNisgY=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/wsa4t0VZpHX5I9qfD2FjP2wAPyU=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/O5RQVES36FBVRFEL4FD4YPZJTY.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/V8vN7WWDSPkSA0AjpOPcAyaDc2Q=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/wsa4t0VZpHX5I9qfD2FjP2wAPyU=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/O5RQVES36FBVRFEL4FD4YPZJTY.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/V8vN7WWDSPkSA0AjpOPcAyaDc2Q=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/wsa4t0VZpHX5I9qfD2FjP2wAPyU=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/O5RQVES36FBVRFEL4FD4YPZJTY.jpg" media="screen and (min-width: 0px)"/><img src="https://www.dagsavisen.no/resizer/8A5jkzVN5KIvtuA07VGY9xNisgY=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/wsa4t0VZpHX5I9qfD2FjP2wAPyU=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/O5RQVES36FBVRFEL4FD4YPZJTY.jpg" width="274" height="183" loading="lazy"/></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/nyheter/2021/11/04/flere-som-bjorn/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">5</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Flere som Bjørn</h3></a><a href="/nyheter/2021/11/04/flere-som-bjorn/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/qKaeV7b1vWMCeqIvQd_R_cOOZ7Y=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/OFCkASSkvuVSDJqg-qSRJYIFO1Q=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/VORJSKBOHJCIXMQLWQAH2XCLIE.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/b3A08opV6oJkF1PnZ7GI_9lmM5w=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/OFCkASSkvuVSDJqg-qSRJYIFO1Q=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/VORJSKBOHJCIXMQLWQAH2XCLIE.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/b3A08opV6oJkF1PnZ7GI_9lmM5w=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/OFCkASSkvuVSDJqg-qSRJYIFO1Q=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/VORJSKBOHJCIXMQLWQAH2XCLIE.jpg" media="screen and (min-width: 0px)"/><img src="https://www.dagsavisen.no/resizer/qKaeV7b1vWMCeqIvQd_R_cOOZ7Y=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/OFCkASSkvuVSDJqg-qSRJYIFO1Q=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/VORJSKBOHJCIXMQLWQAH2XCLIE.jpg" width="274" height="183" loading="lazy"/></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/kultur/tv/2021/10/14/netflix-de-beste-seriene/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">6</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Netflix: De beste seriene </h3></a><a href="/kultur/tv/2021/10/14/netflix-de-beste-seriene/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/BlsB3hZu-u11cJqGBLrE5ZcWXck=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/IYBiN6K_aYODrKCpfZpy73GjIgA=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/3SFYZGW7LJF2NOUING53B4QBMM.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/FM795qZoVY6zkRrDjNxGA_DZIGM=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/IYBiN6K_aYODrKCpfZpy73GjIgA=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/3SFYZGW7LJF2NOUING53B4QBMM.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/FM795qZoVY6zkRrDjNxGA_DZIGM=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/IYBiN6K_aYODrKCpfZpy73GjIgA=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/3SFYZGW7LJF2NOUING53B4QBMM.jpg" media="screen and (min-width: 0px)"/><img src="https://www.dagsavisen.no/resizer/BlsB3hZu-u11cJqGBLrE5ZcWXck=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/IYBiN6K_aYODrKCpfZpy73GjIgA=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/3SFYZGW7LJF2NOUING53B4QBMM.jpg" width="274" height="183" loading="lazy"/></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/oslo/sport/trikkeligaen/2021/11/07/live-lsk-vif-blir-det-reprise-fra-2019-i-kveld/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">7</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Slaskens liveblogg LSK-VIF: Det brenner løs klokka sju</h3></a><a href="/oslo/sport/trikkeligaen/2021/11/07/live-lsk-vif-blir-det-reprise-fra-2019-i-kveld/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/YO0Lx_o5osR-pM2hWNDkEo1jeSQ=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/pchHW98IuEtpuAgm10PJgSKjbcE=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/UZFMLFTFJNBMZMPQEZZ77EVU3M.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/ny5_xUb9nTVDKMNcQU8XMNk-uRw=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/pchHW98IuEtpuAgm10PJgSKjbcE=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/UZFMLFTFJNBMZMPQEZZ77EVU3M.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/ny5_xUb9nTVDKMNcQU8XMNk-uRw=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/pchHW98IuEtpuAgm10PJgSKjbcE=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/UZFMLFTFJNBMZMPQEZZ77EVU3M.jpg" media="screen and (min-width: 0px)"/><img src="https://www.dagsavisen.no/resizer/YO0Lx_o5osR-pM2hWNDkEo1jeSQ=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/pchHW98IuEtpuAgm10PJgSKjbcE=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/UZFMLFTFJNBMZMPQEZZ77EVU3M.jpg" width="274" height="183" loading="lazy"/></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/nyheter/innenriks/2021/11/07/jonas-gahr-store-venter-toffe-forhandlinger-med-sv/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">8</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Jonas Gahr Støre venter tøffe forhandlinger med SV</h3></a><a href="/nyheter/innenriks/2021/11/07/jonas-gahr-store-venter-toffe-forhandlinger-med-sv/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/u4SApK72GyQ7JBevtHATxc01ib0=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/AfOxKtibrNkMFHl-FgqadP5_-90=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/G2WVBQJ7KJP3QA5J4JT5IEZQYU.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/T0hmIw1zKFJdKIGMX78uZdQSl7E=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/AfOxKtibrNkMFHl-FgqadP5_-90=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/G2WVBQJ7KJP3QA5J4JT5IEZQYU.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/T0hmIw1zKFJdKIGMX78uZdQSl7E=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/AfOxKtibrNkMFHl-FgqadP5_-90=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/G2WVBQJ7KJP3QA5J4JT5IEZQYU.jpg" media="screen and (min-width: 0px)"/><img src="https://www.dagsavisen.no/resizer/u4SApK72GyQ7JBevtHATxc01ib0=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/AfOxKtibrNkMFHl-FgqadP5_-90=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/G2WVBQJ7KJP3QA5J4JT5IEZQYU.jpg" width="274" height="183" loading="lazy"/></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/nyheter/navn-i-nyhetene/2021/11/05/pandemiekspert-jeg-fikk-sa-mye-adrenalin-av-a-vaere-ettertrakta/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">9</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Pandemiekspert: – Jeg fikk så mye adrenalin av å være ettertrakta</h3></a><a href="/nyheter/navn-i-nyhetene/2021/11/05/pandemiekspert-jeg-fikk-sa-mye-adrenalin-av-a-vaere-ettertrakta/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/2_aW0LHelsm4mnDEG7O1shYloNY=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/ZoZ0nADlKtEb891A3plnDGe60CQ=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/YU67INURWJF35N2WWMNUILZM6U.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/oQ-_K3tGv_t2zPVe4KTysyphtU4=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/ZoZ0nADlKtEb891A3plnDGe60CQ=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/YU67INURWJF35N2WWMNUILZM6U.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/oQ-_K3tGv_t2zPVe4KTysyphtU4=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/ZoZ0nADlKtEb891A3plnDGe60CQ=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/YU67INURWJF35N2WWMNUILZM6U.jpg" media="screen and (min-width: 0px)"/><img src="https://www.dagsavisen.no/resizer/2_aW0LHelsm4mnDEG7O1shYloNY=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/ZoZ0nADlKtEb891A3plnDGe60CQ=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/YU67INURWJF35N2WWMNUILZM6U.jpg" width="274" height="183" loading="lazy"/></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/debatt/2021/11/07/rodt-kort-i-klimakampen/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">10</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Rødt kort i klimakampen</h3></a><a href="/debatt/2021/11/07/rodt-kort-i-klimakampen/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/3857iRmlBgy7DwnNudQzLrV5IXc=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/R_6Ge6a_mwh_qNyRBMnKbWqCW_k=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/RS3UONDRKVAENGCV6WDCLMAZSY.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/rzYrVCpC-0hqo2eJhypzNDIOWvI=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/R_6Ge6a_mwh_qNyRBMnKbWqCW_k=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/RS3UONDRKVAENGCV6WDCLMAZSY.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/rzYrVCpC-0hqo2eJhypzNDIOWvI=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/R_6Ge6a_mwh_qNyRBMnKbWqCW_k=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/RS3UONDRKVAENGCV6WDCLMAZSY.jpg" media="screen and (min-width: 0px)"/><img src="https://www.dagsavisen.no/resizer/3857iRmlBgy7DwnNudQzLrV5IXc=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/R_6Ge6a_mwh_qNyRBMnKbWqCW_k=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/RS3UONDRKVAENGCV6WDCLMAZSY.jpg" width="274" height="183" loading="lazy"/></picture></a></div><hr/></div><div id="fusion-static-enter:html-block-f0f58eWUAnUYbHn-5-1-0" style="display:none" data-fusion-component="html-block-f0f58eWUAnUYbHn-5-1-0"></div><div><div id="rightcolumn1"></div></div><div id="fusion-static-exit:html-block-f0f58eWUAnUYbHn-5-1-0" style="display:none" data-fusion-component="html-block-f0f58eWUAnUYbHn-5-1-0"></div><div class="list-container layout-section"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc list-title">Sport</h2><article class="list-item-simple simple-list-item-margins"><a href="/sport/2021/11/07/sterkt-poeng-for-godset-etter-nedsablingen-av-molde/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/gDIi9_pXTwF42QXuR_hIhMIIHoM=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/C7WVKCRTSNAGJ4WCXJCMGJE6GM.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/gDIi9_pXTwF42QXuR_hIhMIIHoM=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/C7WVKCRTSNAGJ4WCXJCMGJE6GM.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/gDIi9_pXTwF42QXuR_hIhMIIHoM=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/C7WVKCRTSNAGJ4WCXJCMGJE6GM.jpg" media="screen and (min-width: 0px)"/><img alt="Sterkt poeng for Godset etter nedsablingen av Molde" src="https://www.dagsavisen.no/resizer/gDIi9_pXTwF42QXuR_hIhMIIHoM=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/C7WVKCRTSNAGJ4WCXJCMGJE6GM.jpg" width="274" height="183" loading="lazy"/></picture></a><a class="simple-list-headline-anchor" href="/sport/2021/11/07/sterkt-poeng-for-godset-etter-nedsablingen-av-molde/"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc simple-list-headline-text">Sterkt poeng for Godset etter nedsablingen av Molde</h3></a></article><hr/><article class="list-item-simple simple-list-item-margins"><a href="/oslo/sport/trikkeligaen/2021/11/07/fjerde-strake-tap-for-lyn-na-er-de-nest-sist/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/-S6LP0P0TXpvrNp9WjCvz0STsWU=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/CJ2BMYKDKBDEVIH67URHXONYIY.JPG" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/-S6LP0P0TXpvrNp9WjCvz0STsWU=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/CJ2BMYKDKBDEVIH67URHXONYIY.JPG" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/-S6LP0P0TXpvrNp9WjCvz0STsWU=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/CJ2BMYKDKBDEVIH67URHXONYIY.JPG" media="screen and (min-width: 0px)"/><img alt="Fjerde strake tap for Lyn, nå er de nest sist" src="https://www.dagsavisen.no/resizer/-S6LP0P0TXpvrNp9WjCvz0STsWU=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/CJ2BMYKDKBDEVIH67URHXONYIY.JPG" width="274" height="183" loading="lazy"/></picture></a><a class="simple-list-headline-anchor" href="/oslo/sport/trikkeligaen/2021/11/07/fjerde-strake-tap-for-lyn-na-er-de-nest-sist/"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc simple-list-headline-text">Fjerde strake tap for Lyn, nå er de nest sist</h3></a></article><hr/><article class="list-item-simple simple-list-item-margins"><a href="/sport/fotball/2021/11/07/aubameyang-bommet-pa-straffe-og-nektet-odegaard-scoring-da-arsenal-vant-igjen/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/ioiwTSPRnqXK_SQvuQcFpAknic4=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/UUPSAMAZZFDCXKQ6SNI62NTD7A.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/ioiwTSPRnqXK_SQvuQcFpAknic4=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/UUPSAMAZZFDCXKQ6SNI62NTD7A.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/ioiwTSPRnqXK_SQvuQcFpAknic4=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/UUPSAMAZZFDCXKQ6SNI62NTD7A.jpg" media="screen and (min-width: 0px)"/><img alt="Aubameyang bommet på straffe og nektet Ødegaard scoring da Arsenal vant igjen" src="https://www.dagsavisen.no/resizer/ioiwTSPRnqXK_SQvuQcFpAknic4=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/UUPSAMAZZFDCXKQ6SNI62NTD7A.jpg" width="274" height="183" loading="lazy"/></picture></a><a class="simple-list-headline-anchor" href="/sport/fotball/2021/11/07/aubameyang-bommet-pa-straffe-og-nektet-odegaard-scoring-da-arsenal-vant-igjen/"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc simple-list-headline-text">Aubameyang bommet på straffe og nektet Ødegaard scoring da Arsenal vant igjen</h3></a></article><hr/><article class="list-item-simple simple-list-item-margins"><a href="/sport/fotball/2021/11/07/bronsen-rok-etter-pinlig-valerenga-tap-massiv-hangover-og-flatt-batteri/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/-fBptYhjkUaGLgm_UMDHNh3cwQs=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/FEYQZB2BDBFSXF4HGWQ3MLZLZU.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/-fBptYhjkUaGLgm_UMDHNh3cwQs=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/FEYQZB2BDBFSXF4HGWQ3MLZLZU.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/-fBptYhjkUaGLgm_UMDHNh3cwQs=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/FEYQZB2BDBFSXF4HGWQ3MLZLZU.jpg" media="screen and (min-width: 0px)"/><img alt="Bronsen røk etter pinlig Vålerenga-tap: – Massiv hangover og flatt batteri" src="https://www.dagsavisen.no/resizer/-fBptYhjkUaGLgm_UMDHNh3cwQs=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/FEYQZB2BDBFSXF4HGWQ3MLZLZU.jpg" width="274" height="183" loading="lazy"/></picture></a><a class="simple-list-headline-anchor" href="/sport/fotball/2021/11/07/bronsen-rok-etter-pinlig-valerenga-tap-massiv-hangover-og-flatt-batteri/"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc simple-list-headline-text">Bronsen røk etter pinlig Vålerenga-tap: – Massiv hangover og flatt batteri</h3></a></article><hr/><article class="list-item-simple simple-list-item-margins"><a href="/sport/2021/11/07/donnum-scoret-sitt-forste-i-belgia/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/OmML5Grjqyw9DNidLdTIde3YzOw=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/NVYI5I5H4UHDRSB4XXTYRYJZ7U.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/OmML5Grjqyw9DNidLdTIde3YzOw=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/NVYI5I5H4UHDRSB4XXTYRYJZ7U.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/OmML5Grjqyw9DNidLdTIde3YzOw=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/NVYI5I5H4UHDRSB4XXTYRYJZ7U.jpg" media="screen and (min-width: 0px)"/><img alt="Dønnum scoret sitt første i Belgia" src="https://www.dagsavisen.no/resizer/OmML5Grjqyw9DNidLdTIde3YzOw=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/NVYI5I5H4UHDRSB4XXTYRYJZ7U.jpg" width="274" height="183" loading="lazy"/></picture></a><a class="simple-list-headline-anchor" href="/sport/2021/11/07/donnum-scoret-sitt-forste-i-belgia/"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc simple-list-headline-text">Dønnum scoret sitt første i Belgia</h3></a></article><hr/></div><div class="list-container layout-section"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc list-title"> </h2></div><div class="list-container layout-section"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc list-title"> </h2></div></div><div class="advanced-grid-5 layout-section"><a href="/e-avisen"><div class="avis-col dagens"><img width="800px" height="1143px" class="papiravis" alt="e-avisen" src="https://www.e-pages.dk/dagsavisen/3199/teasers/medium.jpg"/><div class="eavis-tittel underdagensavis"> <span>3199</span>,<!-- --> <!-- -->Dagsavisen 06-11-21</div></div></a></div></section></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom"><div id="fusion-static-enter:html-block-f0fKYt8qM0po39m" style="display:none" data-fusion-component="html-block-f0fKYt8qM0po39m"></div><div><div id="afterarticle1"></div></div><div id="fusion-static-exit:html-block-f0fKYt8qM0po39m" style="display:none" data-fusion-component="html-block-f0fKYt8qM0po39m"></div><div id="fusion-static-enter:html-block-f0fp2ndMTAde2EY-7-2-0" style="display:none" data-fusion-component="html-block-f0fp2ndMTAde2EY-7-2-0"></div><div><div class="strossle-widget dagsavisen-strossle"></div></div><div id="fusion-static-exit:html-block-f0fp2ndMTAde2EY-7-2-0" style="display:none" data-fusion-component="html-block-f0fp2ndMTAde2EY-7-2-0"></div></div></div></div></section><footer><div class="container layout-section"><div class="section-separator"><section class="footer-header"><div class="footer-row"><div class="social-column"><div class="default__StyledSocialContainer-sc-1e1hays-0 fYTVrL socialBtn-container"><a title="Facebook-side" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dagsavisen/"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#A82128" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path></svg></a><a title="Twitter-feed" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Dagsavisen"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#A82128" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a title="RSS-feed" target="_blank" rel="noopener noreferrer" href="https://www.dagsavisen.no/rss"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#A82128" d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path></svg></a></div></div><div class="copyright-column"><p class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc copyright" id="copyright-top" style="width:100%">Copyright Dagsavisen © 2021</p></div></div></section></div><div><p class="copyright" id="copyright-bottom" style="width:100%">Copyright Dagsavisen © 2021</p></div><div class="row legacy-footer-row"><div class="footer-section col-sm-12 col-md-6 col-lg-xl-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc footer-header">Om Dagsavisen</h4><ul class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc"><li class="footer-item"><a href="mailto: eirik.lysholm@dagsavisen.no">Sjefredaktør og adm.dir.: Eirik Hoff Lysholm</a></li><li class="footer-item"><a href="mailto: nina.kordahl@dagsavisen.no">Direktør: Nina Kordahl</a></li><li class="footer-item"><a href="mailto: kb@dagsavisen.no">Digitalsjef: Kathleen Buer</a></li><li class="footer-item"><a href="mailto: iselin.stalheim.moller@dagsavisen.no">Nyhetsredaktør: Iselin Stalheim Møller</a></li><li class="footer-item"><a href="mailto: mode.steinkjer@dagsavisen.no">Kulturredaktør: Mode Steinkjer</a></li><li class="footer-item"><a href="mailto: lars.west.johnsen@dagsavisen.no">Politisk redaktør: Lars West Johnsen</a></li><li class="footer-item"><a href="mailto: selma.moren@dagsavisen.no">Debattansvarlig: Selma Moren</a></li></ul></div><div class="footer-section col-sm-12 col-md-6 col-lg-xl-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc footer-header">Lokale utgaver</h4><ul class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc"><li class="footer-item"><a href="mailto: bjs@rogalandsavis.no">Sjefredaktør Rogalands Avis: Bjørn Sæbø</a></li><li class="footer-item"><a href="mailto: henriette.ydse.krogstad@demokraten.no">Redaktør Moss Dagblad og Demokraten: Henriette Ydse Krogstad</a></li><li class="footer-item"><a href="mailto: emma.moskvil@dagsavisen.no">Redaktør Fremtiden: Emma Huisman Moskvil</a></li><li class="footer-item"><a href="mailto: bente.rognan.gravklev@dagsavisen.no">Redaktør Oslo: Bente Rognan Gravklev</a></li></ul></div><div class="footer-section col-sm-12 col-md-6 col-lg-xl-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc footer-header">Kontakt oss</h4><ul class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc"><li class="footer-item"><a href="/kontakt-oss/">Sentralbord: 22 99 80 00</a></li><li class="footer-item"><a href="/kontakt-oss/">Abonnement: 22 99 80 50</a></li><li class="footer-item"><a href="/om-dagsavisen/">Organisasjonsnummer: 980 454 347</a></li><li class="footer-item"><a href="mailto: tips@dagsavisen.no">Tips oss</a></li></ul></div><div class="footer-section col-sm-12 col-md-6 col-lg-xl-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc footer-header">Om oss</h4><ul class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc"><li class="footer-item"><a href="/kontakt-oss/">Kontakt oss</a></li><li class="footer-item"><a href="/kundeservice/">Kundeservice</a></li><li class="footer-item"><a href="https://da.ocast.com/no/" target="_blank" rel="noopener noreferrer">Annonse<span class="sr-only">(Opens in new window)</span></a></li><li class="footer-item"><a href="/personvern/">Personvernpolicy</a></li></ul></div></div><div class="primaryLogo"><img src="/pf/resources/images/sites/dagsavisen/site-logo.svg?d=87" alt="Dagsavisen - nyheter, sport, debatt og kultur" class="footer-logo"/></div></div><div id="fusion-static-enter:html-block-f0f4aVM47vcwu1-8-0-1" style="display:none" data-fusion-component="html-block-f0f4aVM47vcwu1-8-0-1"></div><div><div class="cookie-acceptance" id="consentContainer">
    <div class="cookie-acceptance-wrapper">
        <h2 class="cookie-acceptance-title">Dine data</h2>
        <div class="cookie-acceptance-text">Dagsavisen bruker cookies (informasjonskapsler) til å vise deg relevante artikler, personalisere annonser og forbedre nettstedet. Ved å benytte nettstedet aksepterer du at vi kan sette cookies i din nettleser. Les mer om dette og hvordan du har kontroll over egne data i vår <a href="/personvern">personvernerklæring</a> </div>
        <a href="javascript:void(0);" class="cookie-acceptance-button w-button" onclick="MMGlobal.MMConsent.checkUserConsent();">OK</a>
    </div>
</div>

<style>
.cookie-acceptance {
  position: fixed;
  left: 0px;
  right: 0px;
  bottom: 0px;
  display: block;
  width: 90%;
  min-height: 200px;
  margin-right: auto;
  margin-left: auto;
  padding: 20px 30px 40px;
  border-radius: 2px 2px 0px 0px;
  background-color: #333;
  color: #fff;
  line-height: 130%;
  display:none;
  z-index: 2000;
}

.cookie-acceptance-wrapper {
  display: block;
  max-width: 600px;
  margin-right: auto;
  margin-left: auto;
}

.cookie-acceptance-title {
  max-width: 90%;

}

.cookie-acceptance-text {
  margin-top: 10px;
  margin-bottom: 20px;
  color: #fff;
  line-height: 130%;
}

.cookie-acceptance-text a {
  color: #fff;
}

.cookie-acceptance-button {
  background-color: #80b453;
}

.cookie-acceptance-close {
  position: absolute;
  top: 0px;
  right: 0px;
  width: 20px;
  margin-top: 30px;
  margin-right: 30px;
}

.w-button {
    display: inline-block;
    padding: 9px 15px;
    color: white;
    text-decoration: none;
    cursor: pointer;
}
</style></div><div id="fusion-static-exit:html-block-f0f4aVM47vcwu1-8-0-1" style="display:none" data-fusion-component="html-block-f0f4aVM47vcwu1-8-0-1"></div><div id="fusion-static-enter:html-block-f0fy3MJ5KDQmwP-8-0-2" style="display:none" data-fusion-component="html-block-f0fy3MJ5KDQmwP-8-0-2"></div><div><div style="text-align:center;padding:0;"><img src="https://www.dagsavisen.no/resizer/egMwtkH2FKTbMOqlHI4_KtGlCgA=/arc-photo-mentormedier/eu-central-1-prod/public/NLYJHQ2MWRCTLLP5BZC26KVR5Y.png" alt="Redaktøransvar"  
 width="100px" height="100px"></div></div><div id="fusion-static-exit:html-block-f0fy3MJ5KDQmwP-8-0-2" style="display:none" data-fusion-component="html-block-f0fy3MJ5KDQmwP-8-0-2"></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script><script type="text/javascript" src="/pf/resources/js/mentor-common.js?d=87" defer=""></script><script type="text/javascript" src="/pf/resources/js/tracking.js?d=87" defer=""></script><script type="text/javascript" src="/pf/resources/js/dagsavisen-custom.js?d=87" defer=""></script></body></html>