

  
    
    






    









    
    


                        
    <!doctype html>
<html lang="no">
<head>
    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
    <!-- Mobile meta ////////////////////////////// -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    
              
      
    <!-- Stylesheets ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/native-ads-dagsavisen-7.2030699">
            <link rel="stylesheet" type="text/css" href="/cmlink/order-biznode-fix-7.2026194">
            <link rel="stylesheet" type="text/css" href="/cmlink/byline-adjustments-7.2011498">
            <link rel="stylesheet" type="text/css" href="/cmlink/georgia-7.2003396">
            <link rel="stylesheet" type="text/css" href="/cmlink/superteaser-style-new-7.2003241">
            <link rel="stylesheet" type="text/css" href="/cmlink/ul-style-7.1973497">
            <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681038">
            <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style2-7.1554666">
            <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <!-- Google Fonts
      ////////////////////////////// -->
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>

    <link rel="stylesheet" type="text/css" href="/css/dagsavisen/webflow/styleguide-dagsavisen.webflow.css">

    <!-- Rss feed -->
    
    <script>
        mentorDFPID = "38586112";
        cxensePersistedQueryId = 'ab55799da4d4d085f495c29edbd2319bff45a805';
        isProductionEnvironment = "true";
        var isPaywallPage = ("vl.Tro24PageLayout" == "paywallPageLayout");
    </script>

    <!-- Javascripts -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
        <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.dagsavisen.no/rogalandsavis/sport/ingen-hemmelighet-at-viking-onsket-a-bli-kvitt-meg-1.1783699">
    
                                                  <title>– Ingen hemmelighet at Viking ønsket å bli kvitt meg - Sport</title>
                


















																			






        
                                
        
    
                        



    


  
  
    
    <!-- metaView -->
        
        <meta property="og:title" content="&ndash; Ingen hemmelighet at Viking &oslash;nsket &aring; bli kvitt meg">
    <meta property="og:description" content="Tommy H&oslash;iland (31) &aring;pner for at Sandnes Ulf fort kan bli neste stoppested i karrieren. Spissen takket ogs&aring; nei til en annen klubb i dette overgangsvinduet.">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.dagsavisen.no/rogalandsavis/sport/ingen-hemmelighet-at-viking-onsket-a-bli-kvitt-meg-1.1783699">

            <meta name="description" content="Tommy H&oslash;iland (31) &aring;pner for at Sandnes Ulf fort kan bli neste stoppested i karrieren. Spissen takket ogs&aring; nei til en annen klubb i dette overgangsvinduet.">

          <meta property="og:image" content="https://www.dagsavisen.no/image/policy:1.1783706:1602070551/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
                        <meta property="og:article:author" content="Espen  Iversen"/>
                <meta property="og:article:published_time" content="2020-10-7T13:36:16+0200"/>
    <meta property="og:article:modified_time" content="2020-10-7T15:36:44+0200"/>
    <meta property="article:modified_time" content="2020-10-7T15:36:44+0200">

    
        <meta name="cXenseParse:recs:articleid" content="11783699"/>
            <meta name="cXenseParse:recs:men-category" content="Sport"/>
        <meta name="cXenseParse:men-category" content="Sport"/>
    
          <meta name="cXenseParse:recs:image" content="https://www.dagsavisen.no/image/policy:1.1783706:1602070551/image.jpg?f=default&w=640&$p$f$w=e6af8ae"/>
        <meta name="cXenseParse:recs:men-pluss" content="true">
        



<meta name="cXenseParse:title" content="– Ingen hemmelighet at Viking ønsket å bli kvitt meg"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11783699';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

<style>
        </style>              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
              <script type="text/javascript">
(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/158174/1440';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- Hotjar Tracking Code for https://www.dagsavisen.no/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1377428,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24340690" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340690&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


var dagsavisenUserIdObject = {}, dagsavisenUseridentity;
dagsavisenUseridentity = readDagsavisenCookie("identity");

if (dagsavisenUseridentity) {
    try {
        dagsavisenUserIdObject = {userId: b64DecodeUnicode(dagsavisenUseridentity)};
    } catch (e) {
        console.log(e);
    }
}

ga('create', 'UA-73005534-1', 'auto', dagsavisenUserIdObject);
ga('send', 'pageview');

function readDagsavisenCookie(name){
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
}
</script>



<script>  
   $(document).on('click', '.da-header-userlogin.loggedin', function (e) {
      e.stopPropagation();
   });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '213231116235134'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=213231116235134&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Chartbeat Start -->
<script type="text/javascript">
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65952;
	_sf_async_config.domain = 'dagsavisen.no'; 
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
	_sf_async_config.flickerControl = false;
	/** CONFIGURATION END **/
	
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- Chartbeat END -->

<script>
    (function (w, d, s, c, u) {
        var qf = function (e, a) {
            (w[c].q = w[c].q || []).push([e, a]);
        };
        w[c] = w[c] || qf;
        var st = d.createElement(s);
        var fs = d.getElementsByTagName(s)[0];
        st.async = 1;
        st.src = u;
        fs.parentNode.insertBefore(st, fs);
    })(window, document, 'script', 'chartbeat', 'https://static.chartbeat.com/js/subscriptions.js');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T56SZZ8');</script>
<!-- End Google Tag Manager -->

    
                <!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('ea46367d-b6a1-487b-949c-b5112a51ae6d', '.strossle-widget');
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->
    </head>
<body class="article-page">
                <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T56SZZ8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

            <span data-ispreview="false" class="mmpreview"></span>
                                                                                                                
                    
        
  <div id="wrapper">
      <div class="da-header-sticky"  style="background-color: #A82128">
          <div class="da-header-content sticky">
                                <a href="http://www.dagsavisen.no/rogalandsavis" class="da-header-logo sticky w-inline-block" title="">
                      <img src="/polopoly_fs/7.1589047.1504562517!/image/image.png_gen/derivatives/default/image.png" alt="Dagsavisen" class="da-header-logo-img sticky"/>
                  </a>
                            <div class="da-header-right">
                      <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/rogalandsavis/order?utm_source=RA&utm_medium=button">2 måneder for 1 krone</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/rogalandsavis/order?utm_source=RA&utm_medium=button">2 måneder for 1 krone</a>
                  <a href="javascript:void(0)" class="dagsavisenLogin da-header-userlogin w-button"></a>
                  <a href="javascript:void(0)" class="da-header-menu sticky w-button da-menu-icon" data-ix="megamenu-show">Meny</a>
              </div>
          </div>
      </div>
      <div id="menuHeader" class="da-header"   style="background-color: #A82128;">
          <div class="da-header-mobileline"></div>
          <div class="da-header-content">
                                <a href="http://www.dagsavisen.no/rogalandsavis" class="da-header-logo w-inline-block">
                                                <img src="/polopoly_fs/7.1589047.1504562517!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                        </a>
                            <div class="da-header-topmenu">
                                          
                          
     
                    
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                        </div>
              <div class="da-header-right">
                      <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/rogalandsavis/order?utm_source=RA&utm_medium=button">2 måneder for 1 krone</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/rogalandsavis/order?utm_source=RA&utm_medium=button">2 måneder for 1 krone</a>
                  <a href="javascript:void(0)" class="dagsavisenLogin da-header-userlogin w-button"></a>
                  <a href="javascript:void(0)" class="da-header-menu w-button da-menu-icon" data-ix="megamenu-show">Meny</a>
              </div>
          </div>
          <div class="header-megamenu">
              <div class="da-header-mobileline"></div>
              <div class="da-header-megamenu-wrap"  style="background-color: #A82128;">
                  <div class="da-header-content open">
                                              <a href="http://www.dagsavisen.no/rogalandsavis" class="da-header-logo w-inline-block">
                                                            <img src="/polopoly_fs/7.1589047.1504562517!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                    </a>
                                            <div class="da-header-topmenu">
                                                        
                          
     
                    
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                      <div class="da-header-right">
                              <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/rogalandsavis/order?utm_source=RA&utm_medium=button">2 måneder for 1 krone</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/rogalandsavis/order?utm_source=RA&utm_medium=button">2 måneder for 1 krone</a>
                          <a href="javascript:void(0)" class="da-header-menu close w-button" data-ix="megamenu-close">Lukk</a>
                      </div>
                  </div>
              </div>
              <div class="megamenu-container">
                  <div class="header-megamenu-menuwrap w-clearfix">
                      <div class="header-megamenu-search">
                                                          









      
      <form id="dagsavisenSearchForm_top"
          action="/rogalandsavis/s%C3%B8k-7.879168"
          method="get" class="header-menu-search-open">
      <input type="hidden" name="sortby" value="date"/>
      <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off" class="header-search-input w-input" placeholder=""/>
      <input type="submit" value="Submit" class="header-search-submit w-button"/>
    </form>

  


  


                                                  </div>
                      <div class="header-megamenu-mainmenu megamenu-left">
                                                          
                          
     
                                                                                                                                                                                                                      <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/rogalandsavis/nyheter" class="header-megamenu-menu-ul-link  "
                                    >
                                    Nyheter
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/rogalandsavis/nyheter/stavanger" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Stavanger
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/rogalandsavis/nyheter/sandnes" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Sandnes
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="http://www.dagsavisen.no/roganytt" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Roganytt
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/rogalandsavis/sport/" class="header-megamenu-menu-ul-link  "
                                    >
                                    Sport
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/rogalandsavis/sport/viking" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Viking
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/rogalandsavis/sport/sandnes-ulf" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Sandnes Ulf
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/rogalandsavis/sport/lokalfotball" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Lokalfotball
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/rogalandsavis/sport/oilers" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Oilers
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/rogalandsavis/debatt" class="header-megamenu-menu-ul-link  "
                                    >
                                    Debatt
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/rogalandsavis/debatt/leder" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Leder
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/rogalandsavis/debatt/kommentar" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Kommentar
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/rogalandsavis/kultur" class="header-megamenu-menu-ul-link  "
                                    >
                                    Kultur
                                </a>
                            </li>

                                                                            </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="http://www.dagsavisen.no/rogalandsavis/e-avisen" class="header-megamenu-menu-ul-link  "
                                    >
                                    E-avis
                                </a>
                            </li>

                                                                            </ul>
                                                                                                
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                      <div class="header-megamenu-usermenu">
                          <div class="header-menu-item usermenu small">
                              <a href="javascript:void(0)" class="dagsavisenLogin header-menu-usermenu-link"></a>
                          </div>
                                                        
                          
     
                                                                                                <a href="http://selfservice.mediaconnect.no/?client_id=selfservice.rogalandsavis " class="header-menu-item usermenu "
                            >
                            Min side
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/kontakt-oss" class="header-menu-item usermenu "
                            >
                            Kontakt oss
                        </a>
                                                                                                            <a href="http://www.dagsavisen.no/rogalandsavis/kundeservice" class="header-menu-item usermenu "
                            >
                            Kundeservice
                        </a>
                                                                                                            <a href="http://www.dagsavisen.no/stavanger/familiesidene" class="header-menu-item usermenu "
                            >
                            Folk og familie
                        </a>
                                                                                                            <a href="https://ocast.com/nb-no/brands/rogalands-avis-700" class="header-menu-item usermenu "
                            >
                            Annonsere
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/rogalandsavis/dødsfall" class="header-menu-item usermenu "
                            >
                            Dødsfall
                        </a>
                                                                 
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                  </div>
              </div>
          </div>
      </div>

                            <div id="hestesko-wrapper">
              <div class="heste-center">
                  <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                                                <div class="ad-placeholder adunit" id="Toppbanner" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                        </div>
              </div>
              <div id="hestesko-sides">
                  <div class="heste-left">
                          <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                               <div class="ad-placeholder adunit" id="left_sticky" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                        </div>
                  </div>
                  <div class="heste-right">
                          <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                            <div class="ad-placeholder adunit" id="right_sticky" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                                      </div>
                  </div>
              </div>
            </div><!-- /#hestesko-wrap -->
                                                                                                


















																			






        
                                
        
    
                        



    



<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          <article id="article-printable" class="article-printable is-full cat-1 " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

    
    
    
    
    
                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img src='/image/policy:1.1783706:1602070551/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1783706:1602070551/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1783706:1602070551/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left lazy'  alt='Tommy H&oslash;iland erkjenner &aring;pent at Viking gjerne ville bli kvitt ham i sommer og stusser selvsagt samtidig over at de ga ham en ny langtidskontrakt i vinter. Foto: Stein Ove Ekornesv&aring;g/NTB'  title='Tommy H&oslash;iland erkjenner &aring;pent at Viking gjerne ville bli kvitt ham i sommer og stusser selvsagt samtidig over at de ga ham en ny langtidskontrakt i vinter. Foto: Stein Ove Ekornesv&aring;g/NTB'  />
                    </div>
                                            
                        <div class="item  active">
                            <a rel="top_image_slide" class="top_image_slide" href="/image/policy:1.1783706:1602070551/image.jpg?f=16x9&w=1600&$p$f$w=9380a83">
                                 <i class='enlarge-icon fa fa-search-plus fa-lg'></i>
                                 <img src='/image/policy:1.1783706:1602070551/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1783706:1602070551/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1783706:1602070551/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left lazy'  alt='Tommy H&oslash;iland erkjenner &aring;pent at Viking gjerne ville bli kvitt ham i sommer og stusser selvsagt samtidig over at de ga ham en ny langtidskontrakt i vinter. Foto: Stein Ove Ekornesv&aring;g/NTB'  title='Tommy H&oslash;iland erkjenner &aring;pent at Viking gjerne ville bli kvitt ham i sommer og stusser selvsagt samtidig over at de ga ham en ny langtidskontrakt i vinter. Foto: Stein Ove Ekornesv&aring;g/NTB'  />
                            </a>
                                                                                        <div class="carousel-caption">
                                    <p>
                                        Tommy Høiland erkjenner åpent at Viking gjerne ville bli kvitt ham i sommer og stusser selvsagt samtidig over at de ga ham en ny langtidskontrakt i vinter. Foto: Stein Ove Ekornesvåg/NTB
                                    </p>
                                </div>
                                                                                    </div>
                                    </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                            </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">&ndash; Ingen hemmelighet at Viking &oslash;nsket &aring; bli kvitt meg</h1>
                <h2>Tommy H&oslash;iland (31) &aring;pner for at Sandnes Ulf fort kan bli neste stoppested i karrieren. Spissen takket ogs&aring; nei til en annen klubb i dette overgangsvinduet.</h2>
            </header>
        
        
        <!-- initialize an empty array for contributors-->
                        
        <!-- BYLINE -->
        <div class="byline-meta">
            <div class="article-byline">
                                    

    <div class="article-byline-card w-clearfix">
                        <img src='/polopoly_fs/1.1555210.1563191391!/image/image.jpg_gen/derivatives/box_60/image.jpg'  class='article-byline-picture lazy'  />
                <div class="article-metadata-byline">Av
            <a href="/espen-iversen-18.5237" class="article-metadata-link">Espen Iversen</a><br>
            <span class="article-byline-details">Sportsleder i Dagsavisen RA <span class="authorArticleCount">, 4721 innlegg </span></span>
        </div>
    </div>

                            </div>
            <div class="article-metadata w-clearfix">
                <a href="javascript:void(0)" class="cat-1 sectionTag">
                    Sport
                    <span class="plus">+</span>                </a>
                <div class="article-metadata-right">
                    <span class="ic-fa"><i class="fa fa-clock-o"></i></span>
                    Idag 13:36 &nbsp;&nbsp;Sist oppdatert: 15:36, 7. okt 2020 &nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons fb" data-sharer="facebook"><i class="fa fa-facebook"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons tw" data-sharer="twitter"><i class="fa fa-twitter"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons"><i class="fa fa-print print-article"></i></a>
                </div>
            </div>
        </div>
        <!-- /.byline -->
        <div class="row main">
            <!-- /.sidebar -->

                      <div id="articlePaywallBox">
    <div class="container">
<div class="paywall-blur">
</div>
<div class="paywall-overlay">
  <div class="paywall--red paywall--blue">

    <div class="paywall__login">
      <div class="col-sm-6 paywall__readmore">Bli abonnent og les videre</div>
      <div class="col-sm-6">
        <span>Allerede abonnent?</span>
        <a href="/mediaconnect" class="paywall__login__link">Logg inn</a>
      </div>
    </div>

    <p class="paywall__info">Få tilgang til alt innhold på Rogalands Avis inkl. e-avisen</p>

    <div class="paywall__weeks">2 måneder</div>  <br/>
    <div class="paywall__price">1 krone!</div>

    <a class="paywall__cta btn-normal" href="/rogalandsavis/order">Prøv nå</a>

    <p class="paywall__time-period"> Deretter 199 kr pr. måned. Ingen bindingstid.
      
      <br/>
      
    </p>

    <div class="paywall__bg-image">
      <img src="/img/dagsavisen/paywall-bg.jpg"/>
    </div>
  </div>
  <span class="analyticsElement" google-analytics="true" cx-analytics="true" event-action="step1" event-category="paywall" 
siteId="9222309366332723939" origin="men-paywall" cxPersistQueryId="c595bb98e04df851d69419c496286ba966c81da5" paywall-step="step1"></span>
</div>
</div>                  </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12 clickad-container">
                <!-- SLIDE IN -->
                
                <div class="share">
                    <h4>DELE</h4>
                    <div class="row">
                        <div class="col-sm-8 share-btn-container">
                            <div class="row">
                                <div class="col-sm-6 social-share right-sm-padding5">
                                    <div class="tw">
                                        <a id="twitter-share" class="tw " data-sharer="twitter">
                                            <i class="fa fa-twitter"></i> Twitter
                                        </a>
                                    </div>
                                </div>
                                <div class="col-sm-6 social-share left-sm-padding5">
                                    <div class="fb">
                                        <a id="fb-share" class="fb" data-sharer="facebook">
                                            <i class="fa fa-facebook"></i> Facebook
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

                                  
<div class="row">
   <div class="col-sm-12">
       <div class="strossle-widget dagsavisen-strossle"></div>
   </div>
</div>
                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
				
						        <a href="/landingpage/Tag/sport">sport</a>
			        <a href="/landingpage/Tag/RA%20Sport">RA Sport</a>
			        <a href="/landingpage/Tag/RA%20Sporten">RA Sporten</a>
			        <a href="/landingpage/Tag/Sport">Sport</a>
			        <a href="/landingpage/Tag/Sporten">Sporten</a>
			        <a href="/landingpage/Tag/sporten">sporten</a>
			        <a href="/landingpage/Tag/fotball%20">fotball </a>
			        <a href="/landingpage/Tag/Fotball">Fotball</a>
			        <a href="/landingpage/Tag/Eliteserien%202020">Eliteserien 2020</a>
			        <a href="/landingpage/Tag/viking">viking</a>
			        <a href="/landingpage/Tag/Viking">Viking</a>
			        <a href="/landingpage/Tag/Viking%20FK">Viking FK</a>
			        <a href="/landingpage/Tag/viking%20fk">viking fk</a>
			        <a href="/landingpage/Tag/Tommy%20H%C3%B8iland">Tommy Høiland</a>
			        <a href="/landingpage/Tag/tommy%20h%C3%B8iland">tommy høiland</a>
			        <a href="/landingpage/Tag/stavanger">stavanger</a>
			        <a href="/landingpage/Tag/Stavanger%20">Stavanger </a>
			        <a href="/landingpage/Tag/Bjarne%20Berntsen">Bjarne Berntsen</a>
			        <a href="/landingpage/Tag/bjarne%20berntsen">bjarne berntsen</a>
			        <a href="/landingpage/Tag/rogalands%20avis">rogalands avis</a>
			        <a href="/landingpage/Tag/Rogalands%20Avis">Rogalands Avis</a>
			        <a href="/landingpage/Tag/Mj%C3%B8ndalen%20IF">Mjøndalen IF</a>
			        <a href="/landingpage/Tag/Sandnes%20Ulf">Sandnes Ulf</a>
			        <a href="/landingpage/Tag/%20sandnes%20ulf"> sandnes ulf</a>
			        <a href="/landingpage/Tag/OBOS_ligaen-0x2d">OBOS-ligaen</a>
						

                                            </div>
                
                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd">
                                <div class="ad-placeholder adunit-lazy" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                            </footer>
        </div>

    </div>
</article>
   <span class="adunit-dynamic" data-targetelement="span.articleText p" data-adunitid="articleboard" data-subadunit="board"  data-wrapperclass="article-board-left" data-sizemapping="dagsavisenArticleBoardSizeMap"></span>
      </div>
   </div><!-- /.row -->
</div><!-- /.container -->


    <span class="mm-ads" data-site="Rogalands Avis" data-section="Sport" data-context="article" data-tags="['sport','RA Sport','RA Sporten','Sport','Sporten','sporten','fotball','Fotball','Eliteserien 2020','viking','Viking','Viking FK','viking fk','Tommy Høiland','tommy høiland','stavanger','Stavanger','Bjarne Berntsen','bjarne berntsen','rogalands avis','Rogalands Avis','Mjøndalen IF','Sandnes Ulf','sandnes ulf','OBOS-ligaen']" data-cxsegments="true"></span>
    
<div id="fb-root"></div>
<script>

    function trim_words(theString, numWords) {
        expString = theString.split(/\s+/,numWords);
        theNewString=expString.join(" ");
        return theNewString;
    }

    </script>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                          

  
  <div class="container">

                
        <div class="row">
                                  


















																			






        
                                
        
    
                        



    


<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Knuste gamleklubben og fortsetter medaljekampen: &ndash; Jeg grugledet meg " href="/rogalandsavis/sport/knuste-gamleklubben-og-fortsetter-medaljekampen-jeg-grugledet-meg-1.1783934">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1783936:1602094339/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1783936:1602094339/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1783936:1602094339/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Maja Magnussen. Foto: Kristoffer Knutsen'  title='Maja Magnussen. Foto: Kristoffer Knutsen'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1783934.1602093989" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Knuste gamleklubben og fortsetter medaljekampen: &ndash; Jeg grugledet meg </h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















																			






        
                                
        
    
                        



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Ingen hemmelighet at Viking &oslash;nsket &aring; bli kvitt meg" href="/rogalandsavis/sport/ingen-hemmelighet-at-viking-onsket-a-bli-kvitt-meg-1.1783699">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1783706:1602070551/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1783706:1602070551/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1783706:1602070551/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Tommy H&oslash;iland erkjenner &aring;pent at Viking gjerne ville bli kvitt ham i sommer og stusser selvsagt samtidig over at de ga ham en ny langtidskontrakt i vinter. Foto: Stein Ove Ekornesv&aring;g/NTB'  title='Tommy H&oslash;iland erkjenner &aring;pent at Viking gjerne ville bli kvitt ham i sommer og stusser selvsagt samtidig over at de ga ham en ny langtidskontrakt i vinter. Foto: Stein Ove Ekornesv&aring;g/NTB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1783699.1602077798" data-teasername="dagsavisendynamicLayoutSmallTeaser">&ndash; Ingen hemmelighet at Viking &oslash;nsket &aring; bli kvitt meg</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Dette er Oilers-kampene i 2020/21-sesongen" href="/rogalandsavis/sport/slik-spiller-oilers-i-fjordkraft-ligaen-2020-21-1.1783236">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1783245:1601991574/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1783245:1601991574/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1783245:1601991574/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Andreas Klavestad (t.v.) og Tommy Kristiansen. Foto: Kristoffer Knutsen'  title='Andreas Klavestad (t.v.) og Tommy Kristiansen. Foto: Kristoffer Knutsen'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1783236.1601991250" data-teasername="dagsavisendynamicLayoutSmallTeaser">Dette er Oilers-kampene i 2020/21-sesongen</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Har Haaland-planen klar: &ndash; Bare &aring; gi ham bal&shy;len" href="/rogalandsavis/sport/har-haaland-planen-klar-bare-a-gi-ham-bal-len-1.1783182">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1783184:1601987629/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1783184:1601987629/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1783184:1601987629/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Erling Braut Haaland og Martin &Oslash;degaard under landslagstrening tirsdag. Foto: Stian Lysberg Solum / NTB'  title='Erling Braut Haaland og Martin &Oslash;degaard under landslagstrening tirsdag. Foto: Stian Lysberg Solum / NTB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1783182.1602089204" data-teasername="dagsavisendynamicLayoutSmallTeaser">Har Haaland-planen klar: &ndash; Bare &aring; gi ham bal&shy;len</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner1" data-name="nettbanner2/banner1" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Meling forbl&oslash;ffer i Frankrike" href="/rogalandsavis/sport/meling-forbloffer-i-frankrike-1.1783166">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1783168:1601986564/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1783168:1601986564/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1783168:1601986564/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Birger Meling i aksjon for sin nye klubb. Foto:THOMAS / AFP /NTB'  title='Birger Meling i aksjon for sin nye klubb. Foto:THOMAS / AFP /NTB'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1783166.1601998717" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Meling forbl&oslash;ffer i Frankrike</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        



    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Fridjonsson: &ndash; F&oslash;les som &aring; komme hjem" href="/rogalandsavis/sport/fridjonsson-foles-som-a-komme-hjem-1.1783126">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1783138:1601983971/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1783138:1601983971/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1783138:1601983971/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Sondre Bj&oslash;rshol (t.v.), Samuel Kari Fridjonsson og Zymer Bytyqi blir lagkamerater igjen. Foto: Carina Johansen / NTB'  title='Sondre Bj&oslash;rshol (t.v.), Samuel Kari Fridjonsson og Zymer Bytyqi blir lagkamerater igjen. Foto: Carina Johansen / NTB'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1783126.1602001443" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Fridjonsson: &ndash; F&oslash;les som &aring; komme hjem</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&laquo;Signalene er ikke til &aring; ta feil av&raquo;" href="/rogalandsavis/sport/signalene-fra-berntsen-er-ikke-til-a-ta-feil-av-1.1783092">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1783098:1601981154/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1783098:1601981154/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1783098:1601981154/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Viking feirerTommy H&oslash;ilands scoring mot  Mj&oslash;ndalen. N&aring; lurer sportsleder Espen Iversen i RA p&aring; hvor mange flere det blir fra spissen i m&oslash;rkebl&aring;tt. Foto: Terje Bendiksby / NTB'  title='Viking feirerTommy H&oslash;ilands scoring mot  Mj&oslash;ndalen. N&aring; lurer sportsleder Espen Iversen i RA p&aring; hvor mange flere det blir fra spissen i m&oslash;rkebl&aring;tt. Foto: Terje Bendiksby / NTB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1783092.1601982412" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">&laquo;Signalene er ikke til &aring; ta feil av&raquo;</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner2" data-name="nettbanner2/banner2" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















																			






        
                                
        
    
                        



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Vant kampen mot kreften &ndash; n&aring; nyter han &aring; spille hockey" href="/rogalandsavis/sport/den-nye-oilers-stjernens-sterke-krefthistorie-1.1782977">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1782982:1601970850/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1782982:1601970850/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1782982:1601970850/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Chris Rumble. Foto: Kristoffer Knutsen'  title='Chris Rumble. Foto: Kristoffer Knutsen'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1782977.1602008958" data-teasername="dagsavisendynamicLayoutSmallTeaser">Vant kampen mot kreften &ndash; n&aring; nyter han &aring; spille hockey</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Landro: &ndash; Utro&shy;lig for&shy;n&oslash;yd med de fire vi har hen&shy;tet" href="/rogalandsavis/sport/landro-utro-lig-for-noyd-med-de-fire-vi-har-hen-tet-1.1783009">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1783010:1601973985/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1783010:1601973985/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1783010:1601973985/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Steffen Landro har v&aelig;rt aktiv p&aring; overgangsmarkedet, igjen. Foto: Kristoffer Knutsen'  title='Steffen Landro har v&aelig;rt aktiv p&aring; overgangsmarkedet, igjen. Foto: Kristoffer Knutsen'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1783009.1601974692" data-teasername="dagsavisendynamicLayoutSmallTeaser">Landro: &ndash; Utro&shy;lig for&shy;n&oslash;yd med de fire vi har hen&shy;tet</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Landros Ulf forsterket seg med ny spiss" href="/rogalandsavis/sport/landro-hentet-spiss-1.1782945">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1782948:1601967871/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1782948:1601967871/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1782948:1601967871/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Steffen Landro har hentet ny spiss. Foto: Kristoffer Knutsen'  title='Steffen Landro har hentet ny spiss. Foto: Kristoffer Knutsen'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1782945.1601973762" data-teasername="dagsavisendynamicLayoutSmallTeaser">Landros Ulf forsterket seg med ny spiss</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                          


















																			






        
                                
        
    
                        



    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Overgangsvinduet er stengt &ndash; slik avsluttet det for Viking" href="/rogalandsavis/sport/overgangsvinduet-er-stengt-slik-avsluttet-det-for-viking-1.1782895">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1782898:1601936506/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1782898:1601936506/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1782898:1601936506/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Bjarne Berntsen. Foto: Carina Johansen / NTB'  title='Bjarne Berntsen. Foto: Carina Johansen / NTB'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1782895.1601935895" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Overgangsvinduet er stengt &ndash; slik avsluttet det for Viking</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        



    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Sola-gutt til Molde" href="/rogalandsavis/sport/sola-gutt-til-molde-1.1782882">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1782884:1601931000/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1782884:1601931000/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1782884:1601931000/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Birk Risa. Foto: Ole Martin Wold / NTB'  title='Birk Risa. Foto: Ole Martin Wold / NTB'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1782882.1601935041" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Sola-gutt til Molde</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner3" data-name="nettbanner2/banner3" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                  


















																			






        
                                
        
    
                        



    


<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Tilbake 302 dager etter cupgullet: &ndash; Nydelig" href="/rogalandsavis/sport/tilbake-302-dager-etter-cupgullet-nydelig-1.1782887">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1782889:1601932018/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1782889:1601932018/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1782889:1601932018/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Samuel Kari Fridjonsson (i m&oslash;rkebl&aring;tt). Foto: Carina Johansen / NTB'  title='Samuel Kari Fridjonsson (i m&oslash;rkebl&aring;tt). Foto: Carina Johansen / NTB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1782887.1601935665" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Tilbake 302 dager etter cupgullet: &ndash; Nydelig</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















																			






        
                                
        
    
                        



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Dette skal Oilers forbedre etter seriepremieren" href="/rogalandsavis/sport/oilers-treneren-det-er-hardt-men-det-er-slik-vi-ma-spille-1.1782742">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1782754:1601905502/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1782754:1601905502/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1782754:1601905502/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Todd Bjorkstrand etter mandagens trening. Foto: Kristoffer Knutsen'  title='Todd Bjorkstrand etter mandagens trening. Foto: Kristoffer Knutsen'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1782742.1601917315" data-teasername="dagsavisendynamicLayoutSmallTeaser">Dette skal Oilers forbedre etter seriepremieren</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Derfor fikk Ulf mye mer enn Viking" href="/rogalandsavis/sport/derfor-fikk-ulf-utbetalt-langt-mer-i-koronakompensasjon-enn-viking-1.1782698">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1782699:1601902576/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1782699:1601902576/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1782699:1601902576/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Vikings &oslash;konomisjef Markus Grass har n&aring; f&aring;tt inn totalt 5,4 millioner i koronakompensasjon fra staten. Hos Viking har de f&aring;tt midler b&aring;de fra kulturdepartementet og gjennom AS-ordningen. Foto: Kristoffer Knutsen'  title='Vikings &oslash;konomisjef Markus Grass har n&aring; f&aring;tt inn totalt 5,4 millioner i koronakompensasjon fra staten. Hos Viking har de f&aring;tt midler b&aring;de fra kulturdepartementet og gjennom AS-ordningen. Foto: Kristoffer Knutsen'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1782698.1601902935" data-teasername="dagsavisendynamicLayoutSmallTeaser">Derfor fikk Ulf mye mer enn Viking</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Siste dag av overgangsmarkedet: Viking finsikter ny back" href="/rogalandsavis/sport/siste-dag-av-overgangsmarkedet-viking-finsikter-ny-back-1.1782686">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1782687:1601901460/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1782687:1601901460/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1782687:1601901460/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Troms&oslash;s Magnus Andersen (t.v.) og Groruds Fabian &Oslash;stig&aring;rd Ness under 1. divisjonskampen i fotball mellom Troms&oslash; og Grorud p&aring; Alfheim stadion. Foto: Rune Stoltz Bertinussen / NTB'  title='Troms&oslash;s Magnus Andersen (t.v.) og Groruds Fabian &Oslash;stig&aring;rd Ness under 1. divisjonskampen i fotball mellom Troms&oslash; og Grorud p&aring; Alfheim stadion. Foto: Rune Stoltz Bertinussen / NTB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1782686.1601901313" data-teasername="dagsavisendynamicLayoutSmallTeaser">Siste dag av overgangsmarkedet: Viking finsikter ny back</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner4" data-name="nettbanner2/banner4" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















																			






        
                                
        
    
                        



    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Endelig er han tilbake i godt gammelt slag" href="/rogalandsavis/sport/endelig-er-han-tilbake-i-godt-gammelt-slag-1.1782436">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1782438:1601838240/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1782438:1601838240/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1782438:1601838240/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Dypt inne i overtiden setter Yann-Erik de Lanlay inn 2-2 mot Str&oslash;msgodset. Vingen var kort og godt str&aring;lende s&oslash;ndag og er tilbake for alvor. Foto: Carina Johansen / NTB'  title='Dypt inne i overtiden setter Yann-Erik de Lanlay inn 2-2 mot Str&oslash;msgodset. Vingen var kort og godt str&aring;lende s&oslash;ndag og er tilbake for alvor. Foto: Carina Johansen / NTB'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1782436.1601838420" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Endelig er han tilbake i godt gammelt slag</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        



    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Skade- og sykdomsfritt Viking var sjansel&oslash;se" href="/rogalandsavis/sport/skade-og-sykdomsfritt-viking-var-sjanselose-1.1782376">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1782413:1601833283/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1782413:1601833283/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1782413:1601833283/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Scott Harrington mener lagte presterte &aring;rsverste hjemme mot B&aelig;kkelaget. Foto: H&aring;kon Manns&aring;ker'  title='Scott Harrington mener lagte presterte &aring;rsverste hjemme mot B&aelig;kkelaget. Foto: H&aring;kon Manns&aring;ker'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1782376.1601840920" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Skade- og sykdomsfritt Viking var sjansel&oslash;se</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Viking forlenget rekken til &aring;tte etter drama" href="/rogalandsavis/sport/viking-forlenget-rekken-til-atte-etter-drama-1.1782377">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1782410:1601830027/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1782410:1601830027/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1782410:1601830027/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Vikings Even &Oslash;stensen i duell med Duplexe Tchamba under eliteseriekampen i fotball mellom Viking og Str&oslash;msgodset p&aring; Viking stadion. Foto: Carina Johansen / NTB'  title='Vikings Even &Oslash;stensen i duell med Duplexe Tchamba under eliteseriekampen i fotball mellom Viking og Str&oslash;msgodset p&aring; Viking stadion. Foto: Carina Johansen / NTB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1782377.1601838385" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Viking forlenget rekken til &aring;tte etter drama</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
    
    <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner5" data-name="nettbanner2/banner5" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>

                
        <div class="row">
                                          


















																			






        
                                
        
    
                        



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Jakter klubbrekord fra 70-&aring;rene" href="/rogalandsavis/sport/danser-mot-klubbrekord-fra-70-arene-1.1781681">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1781687:1601638895/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1781687:1601638895/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1781687:1601638895/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Det var ingenting &aring; si p&aring; hum&oslash;ret da Viking hadde sin siste &oslash;kt for s&oslash;ndagens oppgj&oslash;r mot Str&oslash;msgodset. Her feirer Axel Andresson, Zymer Bytyqi, Vijar Vevatne, Ylldren Ibrahimaj og Jefferson de Souza seier i straffekonkurranse p&aring; trening. Foto: Espen Iversen'  title='Det var ingenting &aring; si p&aring; hum&oslash;ret da Viking hadde sin siste &oslash;kt for s&oslash;ndagens oppgj&oslash;r mot Str&oslash;msgodset. Her feirer Axel Andresson, Zymer Bytyqi, Vijar Vevatne, Ylldren Ibrahimaj og Jefferson de Souza seier i straffekonkurranse p&aring; trening. Foto: Espen Iversen'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1781681.1601804425" data-teasername="dagsavisendynamicLayoutSmallTeaser">Jakter klubbrekord fra 70-&aring;rene</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Vil ikke krisemaksimere: &ndash; Vi har mye mer &aring; g&aring; p&aring;" href="/rogalandsavis/sport/vil-ikke-krisemaksimere-etter-premieretap-1.1782213">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1782214:1601753652/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1782214:1601753652/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1782214:1601753652/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Kaos foran buret til Henrik Holm under eliteseriekampen i ishockey mellom Storhamar og Stavanger Oilers i CC Amfi. Dennis Sveum og Andreas Klavestad pr&oslash;ver &aring; rydde opp. Foto: Fredrik Hagen / NTB'  title='Kaos foran buret til Henrik Holm under eliteseriekampen i ishockey mellom Storhamar og Stavanger Oilers i CC Amfi. Dennis Sveum og Andreas Klavestad pr&oslash;ver &aring; rydde opp. Foto: Fredrik Hagen / NTB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1782213.1601798130" data-teasername="dagsavisendynamicLayoutSmallTeaser">Vil ikke krisemaksimere: &ndash; Vi har mye mer &aring; g&aring; p&aring;</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																								






        
                                
        
    
                        



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Toppscoreren etter &aring; ha brutt rekken uten seier: &ndash; Det var ekstremt viktig" href="/rogalandsavis/sport/sandnes-ulf/toppscoreren-etter-seieren-det-var-ekstremt-viktig-1.1782127">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1782190:1601743720/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1782190:1601743720/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1782190:1601743720/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Magnus Retsius Gr&oslash;dem scoret kampens f&oslash;rste m&aring;l. Foto: H&aring;kon Manns&aring;ker'  title='Magnus Retsius Gr&oslash;dem scoret kampens f&oslash;rste m&aring;l. Foto: H&aring;kon Manns&aring;ker'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1782127.1601798236" data-teasername="dagsavisendynamicLayoutSmallTeaser">Toppscoreren etter &aring; ha brutt rekken uten seier: &ndash; Det var ekstremt viktig</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                          


















																			






        
                                
        
    
                        



    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="&Aring;rsbeste i Norge, men ingen rekord" href="/rogalandsavis/sport/arsbeste-i-norge-men-ingen-rekord-1.1782164">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1782165:1601738424/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1782165:1601738424/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1782165:1601738424/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Zerei Kbrom Mezngi klarte ikke norsk rekord l&oslash;rdag. Foto: Stavanger Friidrettsklubb'  title='Zerei Kbrom Mezngi klarte ikke norsk rekord l&oslash;rdag. Foto: Stavanger Friidrettsklubb'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1782164.1601738497" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">&Aring;rsbeste i Norge, men ingen rekord</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Oilers tapte i seriepremieren" href="/rogalandsavis/sport/oilers-tapte-i-seriepremieren-pa-hamar-1.1782157">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1782195:1601746214/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1782195:1601746214/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1782195:1601746214/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Stavangers Kristian &Oslash;stby (t.v) i duell med Jonas Djupvik L&oslash;vlie under eliteseriekampen i ishockey mellom Storhamar og Stavanger Oilers i CC Amfi. Foto: Fredrik Hagen / NTB'  title='Stavangers Kristian &Oslash;stby (t.v) i duell med Jonas Djupvik L&oslash;vlie under eliteseriekampen i ishockey mellom Storhamar og Stavanger Oilers i CC Amfi. Foto: Fredrik Hagen / NTB'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1782157.1601798171" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Oilers tapte i seriepremieren</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
  </div>

        
                    <div class="container">
                <div class="row articleBottomRow">
                    <div class="dagsavisenDesktopAd">
                        <div class="ad-placeholder adunit-lazy" id="nettBanner3" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>                    </div>
                </div>
            </div>
                    <!-- footer -->
      <div id="wrap-footer" style="overflow-y:hidden;background-color: #a82128;">
	<div class="content-wrap">
		<footer class="container">
			<div id="footer-top" align="center">
              <h2>Mediehuset Dagsavisen</h2>	
              <p>	
              		Sjefredaktør og adm.dir.: <a href="mailto:eirik.lysholm@dagsavisen.no" title="link_title">Eirik Hoff Lysholm</a> | 
					Direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="link_title">Nina Kordahl</a> | 
					Redaktør Dagsavisen Oslo: <a href="mailto:bente.rognan.gravklev@dagsavisen.no" title="link_title">Bente Rognan Gravklev</a> | 
					Sjefredaktør RA: <a href="mailto:bjs@rogalandsavis.no" title="link_title">Bjørn Sæbø</a> | 
					Redaktør Demokraten og Moss Dagblad: <a href="mailto:henriette.ydse.krogstad@demokraten.no" title="link_title">Henriette Ydse Krogstad</a> | 
					Redaktør Fremtiden: <a href="mailto:emma.moskvil@dagsavisen.no" title="link_title">Emma Huisman Moskvil</a> 
				</p>
              <p>	
                	<b>FELLESREDAKSJON</b><br>
                	Nyhetsredaktør: <a href="mailto:iselin.stalheim.moller@dagsavisen.no" title="link_title">Iselin Stalheim Møller</a> |
              		Politisk redaktør: <a href="mailto:lars.west.johnsen@dagsavisen.no" title="link_title">Lars West Johnsen</a> | 
					Kulturredaktør: <a href="mailto:mode.steinkjer@dagsavisen.no" title="link_title">Mode Steinkjer</a> | 
					Debattansvarlig: <a href="mailto:selma.moren@dagsavisen.no" title="link_title">Selma Moren</a> 
				</p>
				<p>
					<b>TIPS</b><br>
					<a href="mailto:tips@dagsavisen.no">Dagsavisen</a> | 
					<a href="mailto:tips@rogalandsavis.no">Rogalands Avis</a>: <a href="tel:51-82-20-00" title="title_link">51 82 20 00</a> | 
					<a href="mailto:demokraten@demokraten.no">Demokraten</a>: <a href="tel:95-76-59-89" title="title_link">957 65 989</a> |
 					<a href="mailto:tipsfremtiden@dagsavisen.no">Fremtiden</a>: <a href="tel:90-55-68-82" title="title_link">905 56 882</a> |
					<a href="mailto:mossdagblad@dagsavisen.no">Moss Dagblad</a>: <a href="tel:45-27-62-35" title="title_link">452 76 235</a> 
 				</p>
				<p>
                  Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a> | <a href="https://ocast.com/nb-no/groups/mediehuset-dagsavisen-1899">Annonsere</a> | <a href="mailto:dagsavisen@mediaconnect.no">Abonnement</a> | <a href="https://www.dagsavisen.no/kontakt-oss">Kontakt oss</a>
				</p>
              <p>Vi arbeider etter <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og <a href="https://presse.no/pfu/etiske-regler/redaktorplakaten/">Redaktørplakaten</a></p>
			              <img src="/polopoly_fs/7.2011344.1573731976!/image/image.png_gen/derivatives/default/image.png" alt="Redaktøransvar" height="100" width"100" style="width:auto!important;"/>
	
              <p>
			    	<b>Mediehuset Dagsavisen 2020 © </b>
			    	<a href="http://www.dagsavisen.no/personvern" title="Personvernerklæring">Personvernerklæring og informasjonskapsler (cookies)</a><br>
          		</p>
              
			</div><!- #footer-top -->
		</footer>
	</div><!-- /.content-wrap -->
</div>

<script>
    $('#main-content .container iframe').each(function(index, iframeObj){
        if($(iframeObj).attr('src') === '//cw.cmd.as/widgets/ruGPT5EeV-2x8dz4yXgV5g/carousel'){
            $(iframeObj).attr('src', 'https://kalender.rogalandsavis.no/widgets/ruGPT5EeV-2x8dz4yXgV5g/carousel');
        }
    })
</script>

                                               <span class="genericMentorPopup" data-popupname="cookiepolicy" data-cookieversion="mentorcookiepolicy1531887239445" style="display:none;">
            <div class="cookie-acceptance">
   <div class="cookie-acceptance-wrapper">
      <h2 class="cookie-acceptance-title">Dine data</h2>
      <div class="cookie-acceptance-text">Dagsavisen.no benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="https://www.dagsavisen.no/dagsavisen-personvernerkl%C3%A6ring-1.1168194" class="white">Personvernerklæring</a> </div>
      <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">OK</a>
   </div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
              
                      <div class="thankyou-content" data-content="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"></div>
      
  </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1783699&amp;d=/2.707/2.1053/2.1761';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>
    jQuery(document).ready(function(){
        MMGlobal.Utils.showLoginLogoutStatus($('.dagsavisenLogin'),'http://www.dagsavisen.no/cm/2.707/rogalandsavis/sport/ingen-hemmelighet-at-viking-onsket-a-bli-kvitt-meg-1.1783699','dagsavisen.no');
        setLoginLinkPaywallBox();
        MMGlobal.Utils.showCampaignStatus('flex');
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";
        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "sectionpageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }
    });
</script>
        
                <script type="text/javascript">
	
	$(document).ready(function () {
		var getSubscriptionStatus = function () {
			var status = 'anon';
			if(MMGlobal.MMUserUtils.isUserLoggedIn()) {
				status = 'lgdin';
				if(MMGlobal.MMUserUtils.hasValidSubscription()) {
					status = 'paid';
				}
			}
			return status;
		};
      
      	function getElementIfDefined(className,single=false) {
          var elem = document.getElementsByClassName(className);
          var elements = []
          for (var i=0, item; item = elem[i]; i++) { 
			if( typeof item !== 'undefined' && item !== null ){
				if (single) {
					return item.innerText.trim();
				} else {
					elements.push(item.innerText.trim());
				}
			}
          }
	  	  return elements.join(',');
		};
		
        function getSectionPath(){
          var section = document.location.href.split('/')[3];
          if( typeof section !== 'undefined' && section !== null && section.includes('?')){
              return section.substring(0, section.indexOf('?'));
          }
          return section
        }
      
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
		
		_sf_async_config.sections = getSectionPath();  // CHANGE THIS TO YOUR SECTION NAME(s)
		_sf_async_config.authors = getElementIfDefined('article-metadata-link');  // CHANGE THIS TO YOUR AUTHOR NAME(s)

      	var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', getSubscriptionStatus()]);
	
		console.log("Section:" + _sf_async_config.sections);
		console.log("Author:" + _sf_async_config.authors);                      
		console.log("loggedin:" + getSubscriptionStatus());
		
		/** CONFIGURATION END **/
		
		
		function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
				}
		loadChartbeat();
		
	});
	
</script>


<script type="text/javascript">
  if (document.querySelector('#articlePaywallBox') != null) {
  document.querySelector('body').style.overflow = 'hidden';
  window.scrollTo(0,0);
}
</script>
    </body>
</html>

