<!DOCTYPE html><html lang="no"><head><meta name="referrer" content="no-referrer-when-downgrade"/><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Gir voksen-refs: – Handler om måten vi snakker med hverandre – Dagsavisen - nyheter, sport, debatt og kultur</title><meta name="description" content="Dette skal Rune Bjerga gjøre neste gang noen brøler på han og ungene i skiløypa."/><meta name="twitter:description" content="Dette skal Rune Bjerga gjøre neste gang noen brøler på han og ungene i skiløypa."/><meta property="og:description" content="Dette skal Rune Bjerga gjøre neste gang noen brøler på han og ungene i skiløypa."/><meta name="keywords" content="Rogalands Avis,Nyheter,Rune Bjerga,Kultur,skimosjonister,Sirdal,nyheter"/><meta property="og:title" content="Gir voksen-refs: – Handler om måten vi snakker med hverandre"/><meta name="twitter:title" content="Gir voksen-refs: – Handler om måten vi snakker med hverandre"/><meta property="og:image" content="https://beta.dagsavisen.no/resizer/UCC-s0eKpd3t9e8U34qJCudSL_k=/1200x630/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/J6LBASP23VOTPPC3NFMTMVMFYM.jpg"/><meta name="twitter:image" content="https://beta.dagsavisen.no/resizer/UCC-s0eKpd3t9e8U34qJCudSL_k=/1200x630/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/J6LBASP23VOTPPC3NFMTMVMFYM.jpg"/><meta property="og:image:alt" content="Faksimile fra Rune Bjergas Instagram."/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="Dagsavisen - nyheter, sport, debatt og kultur"/><meta property="og:url" content="https://www.dagsavisen.no/rogalandsavis/nyheter/2021/02/05/gir-voksen-refs-handler-om-maten-vi-snakker-med-hverandre/"/><meta name="twitter:site" content="@Dagsavisen"/><meta name="twitter:card" content="summary_large_image"/><script>
  (function() {
    var purl = window.location.href;
    var url = '//ads.pubmatic.com/AdServer/js/pwt/158174/1440';
    var profileVersionId = '';
    if(purl.indexOf('pwtv=')>0){
      var regexp = /pwtv=(.*?)(&|$)/g;
      var matches = regexp.exec(purl);
      if(matches.length >= 2 && matches[1].length > 0){
        profileVersionId = '/'+matches[1];
      }
    }
    var wtads = document.createElement('script');
    wtads.async = true;
    wtads.type = 'text/javascript';
    wtads.src = url+profileVersionId+'/pwt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(wtads, node);
  })();
  </script><script>window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script><script src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes%2CArray.prototype.reduce%2CArray.prototype.forEach%2CArray.prototype.map%2CObject.keys%2Ces6%2CSet"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=50" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=50" defer=""></script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=50" defer=""></script><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=50"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=50"/><style data-styled="hExUmv grGVdS cmSPxX iKDBIk cdMXwK frelkS gdCCbZ daOlCN ecHKFf dGrrFa dbCgTu kyPTXX gOYpIv gbVAek dqdRYE bKooPA hOeMgM xqUMo csPmzB hgvaFD dRTDJJ hQUglN eawQXr koQOog fnfJlj esKFgB hfCPqS dlFYBp eRPnoy glCqRs dyyQgP gnEtfG gAqUGR hvuzpl hOCdvf fDTMkG jjLfIM eRKvLw jIYHPj bxwXyk joJNc cbnQyO lcvNos cYfYvn gGYvrD foGMvd hybdEF cyghGF hzGzuP iffskv gyweFI eUIXlM gZKpFR bppseZ brksvF jUsxsw hdjdyH bRYlPB gDhDJF jsLedw ekBZOw iiyUKV flRolL esOFXu dUKgux ccJiwu cJZswL bSNwwh ceHWKw kkDwer gGAdTj AvcSd fmSsiQ epiajY DBJUh jyUCAL htSgNc bhCOoN fztqHk gESdwY kcKuHl hEIRfm cbfNpI ibwofs iWxoXM kCwrbL hMJRIx eKUknb iQFRLH cKaYna kkXSaO FnWdq chrquT fqBUE bEdDms cyhfPX EaArK bTMHKC cwabsb hsMUth iJZNct jwNvMU hSMlAj exmTdj dbloHv iAlVZb hMDghN lfRhHb bjhVaS kvSZmb fHdpiU cOPYKc cHsspi bofXyK jJSXkD ItTgb dgpJxu gRFmCw iUyhHs hEPCUj YdoPU ePJZZI eCwGvp cnyRKS dwmCoN jWjJkU iRZCaS eRRnLN eqeNrb jwDEBe fPFqgv exyGFr kqtKyl cRUEao dEbitC gEFmPW ePQcDu bUFoKj iqopKF ARLyL fJAntF fCpxnW bMiFbi" data-styled-version="4.4.1">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</style><link rel="apple-touch-icon" sizes="144x144" href="/pf/resources/images/sites/dagsavisen/apple-touch-icon-144.png?d=50"/><link rel="apple-touch-icon" sizes="114x114" href="/pf/resources/images/sites/dagsavisen/apple-touch-icon-114x114.png?d=50"/><link rel="apple-touch-icon" sizes="72x72" href="/pf/resources/images/sites/dagsavisen/apple-touch-icon-72x72.png?d=50"/><link rel="apple-touch-icon" href="/pf/resources/images/sites/dagsavisen/touchicon.png?d=50"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/sites/dagsavisen/favicon.png?d=50"/><script src="//log.medietall.no/analytics.js" async=""></script><script src="//d2w3jw6424abwq.cloudfront.net/prod/powaBoot.js?=org=mentormedier" async="" data-powa-script="true" data-loaded-via="powa-manifest"></script><link rel="preload" as="script" href="//d2w3jw6424abwq.cloudfront.net/prod/powaDrive.js?org=mentormedier"/><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,400;0,700;1,400;1,700&amp;family=PT+Serif+Caption:ital@0;1&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dagsavisen.no/rogalandsavis/nyheter/2021/02/05/gir-voksen-refs-handler-om-maten-vi-snakker-med-hverandre/"},"headline":"Gir voksen-refs: – Handler om måten vi snakker med hverandre","description":"Dette skal Rune Bjerga gjøre neste gang noen brøler på han og ungene i skiløypa.","datePublished":"2021-02-05T20:23:48.429Z","dateModified":"2021-03-02T11:50:58.521Z","author":{"@type":"Person","name":"Arne Birkemo"},"publisher":{"@type":"Organization","name":"polopoly","logo":{"@type":"ImageObject","url":"https://www.dagsavisen.no","width":600,"height":100}}}</script><link rel="canonical" href="https://www.dagsavisen.no/rogalandsavis/nyheter/2021/02/05/gir-voksen-refs-handler-om-maten-vi-snakker-med-hverandre/"/><script>
  if (window.location.search !== '?autorefresh') {
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65952; 
        _sf_async_config.domain = 'dagsavisen.no'; 
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.path = '/rogalandsavis/nyheter/2021/02/05/gir-voksen-refs-handler-om-maten-vi-snakker-med-hverandre/';
        /** CONFIGURATION END  **/
    })();
  }</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script async="" src="https://cdn.insurads.com/bootstrap/HTIUBWOB.js"></script><script>
    window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
    strossle('ea46367d-b6a1-487b-949c-b5112a51ae6d', '.strossle-widget');
  </script><script async="" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-31be85ef-e928-4115-991b-d2695b71b023","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BX6VF-9X4Q8-THGF6-JUA8U-YNF83",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BX6VF-9X4Q8-THGF6-JUA8U-YNF83",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubcfyaadqyb63wpq-f-3765ea97c-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"1107084","ak.ai":parseInt("660115",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"37e41c79","ak.r":34482,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":44680,"ak.gh":"69.192.0.52","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1614732703","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==7IU2mNa+jklaLAGRxG0tQKWfXuL6iBSXTqEnbmMRmx0S+BZjsxFzy/5ZEBO13sor68fbavrlfIjRP7veCLU2w1T0qd65E0JUJqWP8ID3b5hDyWaMWohClYdqNsZ2SBzOq2Cp+PRZKUDBrSpgWFnLlrti/miv3B6dIKmbJ/ki78XQxJkfkU3OEGcKajo+jYCLseWTpJ50hSpWHsutBtoa4kPOlIRkq+r9q4RCBEg+cvTVxTqo3W7KTpqXIf/2UDduVnkfCw8ORB8GiWO7GPPfebr16KdlNV17KhusshiUgmBQHlyssymOX4Y2EVFx7md6wU5YuVu1b21tUftq9GE84bDnZshgudWdaB2ehCjUfRqyvS6LGu9ACXZaGpoGTMSNm3rxFrd0SlexwrY7vBReMrHR+svLuLmwokTX5zntCCk=","ak.pv":"29","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="article rogalandsavis subsite"><div id="fusion-app"><header class="page-header"><nav id="main-nav" class="default__StyledNav-sc-1uwf6hf-0 hExUmv dark"><div class="news-theme-navigation-container news-theme-navigation-bar logo-left horizontal-links"><div class="nav-left"><div class="nav-components--mobile"></div><div class="nav-components--desktop"></div></div><div class="nav-logo nav-logo-left nav-logo-hidden "><a href="/" title="Dagsavisen - nyheter, sport, debatt og kultur"><img src="/pf/resources/images/sites/dagsavisen/site-logo.svg?d=50" alt="Dagsavisen - nyheter, sport, debatt og kultur"/></a></div><nav class="horizontal-links-bar"><span class="default__LinkBarSpan-sc-1xpfxat-0 bxwXyk horizontal-links-menu"><a href="/nyheter/" class="link__StyledLink-wwsiso-0 joJNc">      Nyheter</a></span><span class="default__LinkBarSpan-sc-1xpfxat-0 bxwXyk horizontal-links-menu"><a href="/debatt/" class="link__StyledLink-wwsiso-0 joJNc">    •  Debatt</a></span></nav><div class="nav-right"><div class="nav-components--mobile"><div class="nav-widget"><button type="button" class="nav-btn nav-sections-btn border transparent nav-btn-dark"><span>Meny</span><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" role="img"><title>Hamburger menu icon</title><desc></desc><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-components--desktop"><div class="nav-widget"><div style="display:none" id="f0f7dVYtJF9xz3-0-0-0" data-fusion-collection="features" data-fusion-type="nav/sign-in-button" data-fusion-message="Could not render component [features:nav/sign-in-button]"></div></div><div class="nav-widget"><button type="button" class="nav-btn nav-sections-btn border transparent nav-btn-dark"><span>Meny</span><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" role="img"><title>Hamburger menu icon</title><desc></desc><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div></div></div><div id="nav-sections" class="default__StyledSectionDrawer-sc-1uwf6hf-1 iKDBIk nav-sections closed"><div class="inner-drawer-nav" style="z-index:10"><div class="nav-menu"><div class="nav-components--mobile"><div class="nav-widget"><div style="display:none" id="f0f7dVYtJF9xz3-0-0-0" data-fusion-collection="features" data-fusion-type="nav/sign-in-button" data-fusion-message="Could not render component [features:nav/sign-in-button]"></div></div><div class="nav-widget"><div class="nav-search open dark"><input type="text" placeholder="Søk"/><button class="nav-btn nav-btn-dark transparent" type="button"><svg width="21" height="21" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" role="img"><title>Search magnifying glass</title><desc></desc><path fill="#666666" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></div></div><div class="nav-components--desktop"><div class="nav-widget"><div class="nav-search open dark"><input type="text" placeholder="Søk"/><button class="nav-btn nav-btn-dark transparent" type="button"><svg width="21" height="21" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" role="img"><title>Search magnifying glass</title><desc></desc><path fill="#666666" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></div><div class="nav-widget"><div style="display:none" id="f0f7dVYtJF9xz3-0-0-0" data-fusion-collection="features" data-fusion-type="nav/sign-in-button" data-fusion-message="Could not render component [features:nav/sign-in-button]"></div></div></div></div><ul class="section-menu"><li class="section-item"><a href="/e-avisen/">Les e-avisen</a></li><li class="section-item"><div class="subsection-anchor "><a href="/nyheter/">Nyheter</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Nyheter sub sections" aria-controls="header_sub_section_nyheter"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" role="img"><title>Chevron pointing right</title><desc></desc><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_nyheter"><li class="subsection-item"><a href="/nyheter/innenriks/">Innenriks</a></li><li class="subsection-item"><a href="/nyheter/verden/">Verden</a></li><li class="subsection-item"><a href="/nyheter/navn-i-nyhetene/">Navn i nyhetene</a></li><li class="subsection-item"><a href="/helg/portrett/">Portrett</a></li><li class="subsection-item"><a href="/helg/reportasje/">Reportasje</a></li><li class="subsection-item"><a href="/nyheter/politikk/">Politikk</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/debatt/">Debatt</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Debatt sub sections" aria-controls="header_sub_section_debatt"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" role="img"><title>Chevron pointing right</title><desc></desc><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_debatt"><li class="subsection-item"><a href="/debatt/kommentar/">Kommentar</a></li><li class="subsection-item"><a href="/debatt/leder/">Dagsavisen mener</a></li><li class="subsection-item"><a href="/debatt/ung/">Dagsavisen Ung</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/kultur/">Kultur</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Kultur sub sections" aria-controls="header_sub_section_kultur"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" role="img"><title>Chevron pointing right</title><desc></desc><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_kultur"><li class="subsection-item"><a href="/kultur/tv/">Tv</a></li><li class="subsection-item"><a href="/kultur/scene/">Scene</a></li><li class="subsection-item"><a href="/kultur/boker/">Bøker</a></li><li class="subsection-item"><a href="/kultur/nyetakter/">Nye takter</a></li><li class="subsection-item"><a href="/kultur/kunst/">Kunst</a></li><li class="subsection-item"><a href="/kultur/film/">Film</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/sport/">Sport</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Sport sub sections" aria-controls="header_sub_section_sport"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" role="img"><title>Chevron pointing right</title><desc></desc><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_sport"><li class="subsection-item"><a href="/sport/fotball/">Fotball</a></li><li class="subsection-item"><a href="/sport/ishockey/">Ishockey</a></li><li class="subsection-item"><a href="/sport/ski/">Ski</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/rogalandsavis/">Rogalands Avis</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Rogalands Avis sub sections" aria-controls="header_sub_section_rogalandsavis"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" role="img"><title>Chevron pointing right</title><desc></desc><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_rogalandsavis"><li class="subsection-item"><a href="/rogalandsavis/e-avisen/">E-avisen - Rogalands Avis</a></li><li class="subsection-item"><a href="/rogalandsavis/debatt/">Debatt</a></li><li class="subsection-item"><a href="/rogalandsavis/kultur/">Kultur</a></li><li class="subsection-item"><a href="/rogalandsavis/navn-i-nyhetene/">Navn i nyhetene</a></li><li class="subsection-item"><a href="/rogalandsavis/nyheter/">Nyheter</a></li><li class="subsection-item"><a href="/rogalandsavis/roganytt/">Roganytt</a></li><li class="subsection-item"><a href="/rogalandsavis/sport/">Sport</a></li><li class="subsection-item"><a href="/rogalandsavis/familie/">Folk og familie</a></li><li class="subsection-item"><a href="/rogalandsavis/dodsfall/">Dødsfall</a></li><li class="subsection-item"><a href="/rogalandsavis/kalender/">Kalender</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/oslo/">Oslo</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Oslo sub sections" aria-controls="header_sub_section_oslo"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" role="img"><title>Chevron pointing right</title><desc></desc><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_oslo"><li class="subsection-item"><a href="/oslo/byhistorie/">Byhistorie</a></li><li class="subsection-item"><a href="/oslo/bylovene/">Byløvene</a></li><li class="subsection-item"><a href="/oslo/fotball/">Fotball</a></li><li class="subsection-item"><a href="/oslo/nyheter/">Nyheter</a></li><li class="subsection-item"><a href="/oslo/sport/">Sport</a></li><li class="subsection-item"><a href="/oslo/navn-i-nyhetene/">Navn i nyhetene</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/demokraten/">Demokraten</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Demokraten sub sections" aria-controls="header_sub_section_demokraten"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" role="img"><title>Chevron pointing right</title><desc></desc><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_demokraten"><li class="subsection-item"><a href="/demokraten/e-avisen/">E-avisen - Demokraten</a></li><li class="subsection-item"><a href="/demokraten/debatt/">Debatt</a></li><li class="subsection-item"><a href="/demokraten/kultur/">Kultur</a></li><li class="subsection-item"><a href="/demokraten/navn-i-nyhetene/">Navn i nyhetene</a></li><li class="subsection-item"><a href="/demokraten/nyheter/">Nyheter</a></li><li class="subsection-item"><a href="/demokraten/sport/">Sport</a></li><li class="subsection-item"><a href="/demokraten/dodsfall/">Dødsfall</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/fremtiden/">Fremtiden</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Fremtiden sub sections" aria-controls="header_sub_section_fremtiden"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" role="img"><title>Chevron pointing right</title><desc></desc><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_fremtiden"><li class="subsection-item"><a href="/fremtiden/e-avisen/">E-avisen - Fremtiden</a></li><li class="subsection-item"><a href="/fremtiden/debatt/">Debatt</a></li><li class="subsection-item"><a href="/fremtiden/kultur/">Kultur</a></li><li class="subsection-item"><a href="/fremtiden/navn-i-nyhetene/">Navn i nyhetene</a></li><li class="subsection-item"><a href="/fremtiden/sport/">Sport</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/moss/">Moss Dagblad</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Moss Dagblad sub sections" aria-controls="header_sub_section_moss"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" role="img"><title>Chevron pointing right</title><desc></desc><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_moss"><li class="subsection-item"><a href="/moss/e-avisen/">E-avisen - Moss Dagblad</a></li><li class="subsection-item"><a href="/moss/byhistorie/">Byhistorie</a></li><li class="subsection-item"><a href="/moss/debatt/">Debatt</a></li><li class="subsection-item"><a href="/moss/kultur/">Kultur</a></li><li class="subsection-item"><a href="/moss/navn-i-nyhetene/">Navn i nyhetene</a></li><li class="subsection-item"><a href="/moss/nyheter/">Nyheter</a></li><li class="subsection-item"><a href="/moss/sport/">Sport</a></li><li class="subsection-item"><a href="/moss/dodsfall/">Dødsfall - Moss</a></li></ul></div></li><li class="section-item"><a href="/kundeservice/">Kundeservice</a></li><li class="section-item"><a href="/dodsfall/">Dødsfall</a></li><li class="section-item"><a href="/annonsere/">Annonsere</a></li><li class="section-item"><a href="/om-dagsavisen/">Om Dagsavisen</a></li><li class="section-item"><a href="https://login.dagsavisen.no/userlogout/" target="_blank" rel="noopener noreferrer">Logg ut<span class="sr-only">(Opens in new window)</span></a></li></ul><div style="height:80vh"> </div></div></div></nav><div class="dg-submenu-wrap"><div class="dg-submenu"><div class="dg-submenu-logo"><a href="/rogalandsavis">Rogalands Avis</a></div><div class="horizontal-links-bar"><span class="horizontal-links-menu"><a href="/rogalandsavis/debatt" class="default__StyledLink-sc-5cyew0-0 cbnQyO">Debatt</a></span><span class="horizontal-links-menu"><a href="/rogalandsavis/kultur" class="default__StyledLink-sc-5cyew0-0 cbnQyO">Kultur</a></span><span class="horizontal-links-menu"><a href="/rogalandsavis/navn-i-nyhetene" class="default__StyledLink-sc-5cyew0-0 cbnQyO">Navn i nyhetene</a></span><span class="horizontal-links-menu"><a href="/rogalandsavis/nyheter" class="default__StyledLink-sc-5cyew0-0 cbnQyO">Nyheter</a></span><span class="horizontal-links-menu"><a href="/rogalandsavis/roganytt" class="default__StyledLink-sc-5cyew0-0 cbnQyO">Roganytt</a></span><span class="horizontal-links-menu"><a href="/rogalandsavis/sport" class="default__StyledLink-sc-5cyew0-0 cbnQyO">Sport</a></span></div><div class="nav-right"><span class="dg-submenu-buy"><div style="display:none" id="f0fYzqD2h6Q12EL-0-1-1" data-fusion-collection="features" data-fusion-type="promotionlink/default" data-fusion-message="Could not render component [features:promotionlink/default]"></div></span></div></div></div></header><section role="main" class="main"><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom"><div class="hestesko-section"><div class="hestesko-wrapper"><div class="heste-center"><div class="arcad-block-container"><div id="xlmmvp8sct" class="default__AdWrapper-sc-1fgth5y-0 gdCCbZ DG-Toppbanner arcad"></div></div></div><div class="hestesko-sides"><div class="heste-left"><div class="arcad-block-container"><div id="vd2eckxssf" class="default__AdWrapper-sc-1fgth5y-0 gdCCbZ DG-Left_sticky arcad"></div></div></div><div class="heste-right"><div class="arcad-block-container"><div id="x2bpvn4tdx" class="default__AdWrapper-sc-1fgth5y-0 gdCCbZ DG-Right_sticky arcad"></div></div></div></div></div></div><div id="fusion-static-enter:html-block-f0fbeZZTwJ8CLE-1-1-0" style="display:none"></div><div><link href="https://fonts.googleapis.com/css2?family=Work+Sans:wght@900&amp;display=swap" rel="stylesheet">

<style>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</style></div><div id="fusion-static-exit:html-block-f0fbeZZTwJ8CLE-1-1-0" style="display:none"></div><nav class="links-bar"></nav><hr/><a href="/rogalandsavis/nyheter/" class="default__StyledLink-zkhfnm-0 ecHKFf overline">Nyheter</a><h1 class="default__HeadlineHeader-daz6j8-0 kyPTXX headline">Gir voksen-refs: – Handler om måten vi snakker med hverandre</h1><h2 class="default__SubheadH2-l9vr7s-0 dqdRYE h4-primary sub-headline">Dette skal Rune Bjerga gjøre neste gang noen brøler på han og ungene i skiløypa.</h2><figure class="default__LeadArtWrapperFigure-sc-14dkb6t-1 xqUMo lead-art-wrapper"><button type="button" class="btn-full-screen"><svg width="100%" height="100%" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" role="img"><title>Fullscreen icon</title><desc></desc><path fill="#6B6B6B" d="M448 344v112a23.94 23.94 0 0 1-24 24H312c-21.39 0-32.09-25.9-17-41l36.2-36.2L224 295.6 116.77 402.9 153 439c15.09 15.1 4.39 41-17 41H24a23.94 23.94 0 0 1-24-24V344c0-21.4 25.89-32.1 41-17l36.19 36.2L184.46 256 77.18 148.7 41 185c-15.1 15.1-41 4.4-41-17V56a23.94 23.94 0 0 1 24-24h112c21.39 0 32.09 25.9 17 41l-36.2 36.2L224 216.4l107.23-107.3L295 73c-15.09-15.1-4.39-41 17-41h112a23.94 23.94 0 0 1 24 24v112c0 21.4-25.89 32.1-41 17l-36.19-36.2L263.54 256l107.28 107.3L407 327.1c15.1-15.2 41-4.5 41 16.9z"></path></svg>Utvid</button><div><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><div style="height:0;width:800px;max-width:50px"></div></picture></div><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 hQUglN image-metadata">Faksimile fra Rune Bjergas Instagram. </p></figcaption></figure><div class="arcad-block-container"><div id="6n8oibd6y4" class="default__AdWrapper-sc-1fgth5y-0 gdCCbZ DG-Nettbanner1 arcad"></div></div></div></div><div class="row"><div class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section"><section class="default__BylineSection-sc-3fusve-0 fnfJlj byline"><span class="default__By-sc-3fusve-1 esKFgB">Av</span><span class="default__BylineNames-sc-3fusve-2 hfCPqS"> <a href="/author/arne-birkemo">Arne Birkemo</a></span></section><time class="default__StyledTime-sc-1pb2laj-0 dlFYBp date undefined" dateTime="05/02/2021 21:23">05/02/2021 21:23</time><article class="default__ArticleBody-xb1qmn-2 dyyQgP article-body-wrapper"><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">Sist helg, lørdag formiddag, var komiker Rune Bjerga ute på skitur sammen med barna, da han fikk et voldsomt møte med noen enkelte mosjonister med veldig raske briller.</p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">– Vi var ute med våre små barn og koste oss i løypa. Så kom det noe mosjonister som synes det gikk for seint med oss. «Flytt dåkke ut av løypen, dra dåkke vekk», brølte de til fireåringen og oss, forteller Bjerga til RA.</p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><em><strong><a href="https://www.instagram.com/tv/CK08JaEnJu5/?utm_source=ig_web_button_share_sheet">Onsdag la han også ut en video på Instagram hvor han fortalte om hendelsen til sine følgere.</a></strong></em></p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">– Neste gang jeg hører noen av dere skriker slik til mine barn, kommer jeg til å stoppe helt opp og rope «Gi plass, gi løype, her kommer Johaug» eller Klæbo. Kommer an på om det er mann eller kvinne. Så får vi se hvordan de reagerer da, sier Bjerga og humrer.</p><div class="arcad-block-container"><div id="b30ut0983w" class="default__AdWrapper-sc-1fgth5y-0 gdCCbZ DG-Articleboard1 arcad"></div></div><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><em>– Hvordan reagerte fireåringen?</em><br/> – Det var mer vi voksne som reagerte, forsikrer Bjerga.</p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><em><strong>LES OGSÅ: <a href="https://www.dagsavisen.no/rogalandsavis/nyheter/rune-bjerga-slik-skal-vi-feire-17-mai-i-ar-1.1684829">Slik vil Rune Bjerga ha feiret korona-17. mai</a></strong></em></p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">Oppførselen er overhodet ikke bare et sirdalsfenomen, mener Bjerga.</p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">– Før hadde vi hytte på Hovden. Det var akkurat likt der.</p><div class="arcad-block-container"><div id="jpjmplaz9m" class="default__AdWrapper-sc-1fgth5y-0 gdCCbZ DG-Articleboard2 arcad"></div></div><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">Bjerga forteller at poenget med videoen var at det skulle være morsomt. Han er ikke ute etter å henge ut noen. Samtidig er det noe alvor i det også.</p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">– Det handler litt om måten vi snakker til hverandre. Jeg skal ikke været fartspolitiet i skiløypene. Langt ifra. Folk må gå så fort de bare vil. Og jeg forstår at det kan være irriterende med familier og andre som det går treigt med i løypene når andre vil fram. Folk må gjerne rope løype, men gjør det med et smil. Da smiler alle.</p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><em>– Kan folk oppleve å se deg ute i løypa med raske briller og vilt blikk?</em><br/> – Ja, jeg kan godt ta på de raske brillene og hive meg ut i lysløypa jeg også, men et går ikke så fort med meg alene heller. De roper nok « kan du flytta deg» da også, svarer Bjerga og ler.</p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><em><strong>LES OGSÅ: <a href="https://www.dagsavisen.no/rogalandsavis/rune-bjerga-vil-ha-etter-koronaen-markering-1.1718897">Rune Bjerga vil ha etter koronaen-markering</a></strong></em></p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><strong><em>LES OGSÅ: <a href="https://www.dagsavisen.no/rogalandsavis/alene-ved-signeringsbordet-1.1139921">Alene ved signeringsbordet</a></em></strong></p></article><div class="shareBar"><button title="email" type="button" class="shareButton"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" role="img"><title>Envelope</title><desc>Email icon</desc><path fill="#C72A22" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></button><button title="facebook" type="button" class="shareButton"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" role="img"><title>Facebook logo</title><desc>Facebook icon</desc><path fill="#4267B2" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></button><button title="twitter" type="button" class="shareButton"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" role="img"><title>Twitter logo</title><desc>Twitter icon</desc><path fill="#1DA1F2" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></button><button title="linkedIn" type="button" class="shareButton"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" role="img"><title>LinkedIn logo</title><desc>LinkedIn icon</desc><path fill="#2867B2" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg></button></div><div class="arcad-block-container"><div id="wg9rww5oxj" class="default__AdWrapper-sc-1fgth5y-0 gdCCbZ DG-Netboard arcad"></div></div></div><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section"><div class="list-container layout-section"><div class="list-title" primaryFont="&#x27;PT Serif&#x27;, serif">Nyheter</div><article class="list-item-simple simple-list-item-margins"><a href="/rogalandsavis/nyheter/2021/03/02/vil-bevare-det-gamle-politikammeret-pa-nytorget/" title="Vil bevare det gamle politikammeret på Nytorget" class="simple-list-anchor"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><div style="height:183px;width:274px;max-width:50px"></div></picture></a><a class="simple-list-headline-anchor" href="/rogalandsavis/nyheter/2021/03/02/vil-bevare-det-gamle-politikammeret-pa-nytorget/" title="Vil bevare det gamle politikammeret på Nytorget"><h2 class="title__Title-sc-1ex4syr-0 lcvNos simple-list-headline-text">Vil bevare det gamle politikammeret på Nytorget</h2></a></article><hr/><article class="list-item-simple simple-list-item-margins"><a href="/rogalandsavis/2021/03/02/det-er-overveldende-en-stor-aere/" title="– Det er overveldende. En stor ære" class="simple-list-anchor"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><div style="height:183px;width:274px;max-width:50px"></div></picture></a><a class="simple-list-headline-anchor" href="/rogalandsavis/2021/03/02/det-er-overveldende-en-stor-aere/" title="– Det er overveldende. En stor ære"><h2 class="title__Title-sc-1ex4syr-0 lcvNos simple-list-headline-text">– Det er overveldende. En stor ære</h2></a></article><hr/><article class="list-item-simple simple-list-item-margins"><a href="/rogalandsavis/nyheter/2021/03/02/38-fikk-forelegg-i-fartskontroller/" title="38 fikk forelegg i fartskontroller" class="simple-list-anchor"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><img src="/pf/resources/images/sites/dagsavisen/fallback.png?d=50" alt="Dagsavisen - nyheter, sport, debatt og kultur" width="274" height="183"/></picture></a><a class="simple-list-headline-anchor" href="/rogalandsavis/nyheter/2021/03/02/38-fikk-forelegg-i-fartskontroller/" title="38 fikk forelegg i fartskontroller"><h2 class="title__Title-sc-1ex4syr-0 lcvNos simple-list-headline-text">38 fikk forelegg i fartskontroller</h2></a></article><hr/><article class="list-item-simple simple-list-item-margins"><a href="/rogalandsavis/nyheter/2021/03/02/etterlyser-mann-etter-knivtrusler/" title="Etterlyser mann etter knivtrusler" class="simple-list-anchor"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><div style="height:183px;width:274px;max-width:50px"></div></picture></a><a class="simple-list-headline-anchor" href="/rogalandsavis/nyheter/2021/03/02/etterlyser-mann-etter-knivtrusler/" title="Etterlyser mann etter knivtrusler"><h2 class="title__Title-sc-1ex4syr-0 lcvNos simple-list-headline-text">Etterlyser mann etter knivtrusler</h2></a></article><hr/><article class="list-item-simple simple-list-item-margins"><a href="/rogalandsavis/nyheter/2021/03/02/tre-personer-skal-ha-blitt-knivstukket-i-stavanger/" title="Tre personer skal ha blitt knivstukket i Stavanger 	" class="simple-list-anchor"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><div style="height:183px;width:274px;max-width:50px"></div></picture></a><a class="simple-list-headline-anchor" href="/rogalandsavis/nyheter/2021/03/02/tre-personer-skal-ha-blitt-knivstukket-i-stavanger/" title="Tre personer skal ha blitt knivstukket i Stavanger 	"><h2 class="title__Title-sc-1ex4syr-0 lcvNos simple-list-headline-text">Tre personer skal ha blitt knivstukket i Stavanger 	</h2></a></article><hr/></div><div class="arcad-block-container"><div id="zfkyo1kpv2" class="default__AdWrapper-sc-1fgth5y-0 gdCCbZ DG-Small_netboard1 arcad"></div></div><div class="list-container layout-section"><div class="list-title" primaryFont="&#x27;PT Serif&#x27;, serif"> </div></div><div class="arcad-block-container"><div id="tr89qonnk1" class="default__AdWrapper-sc-1fgth5y-0 gdCCbZ DG-Small_netboard2 arcad"></div></div><div class="list-container layout-section"><div class="list-title" primaryFont="&#x27;PT Serif&#x27;, serif"> </div></div><div class="arcad-block-container"><div id="kbvtxjo3ac" class="default__AdWrapper-sc-1fgth5y-0 gdCCbZ DG-Small_netboard3 arcad"></div></div><a href="/e-avisen"><div class="avis-col dagens col-sm-6"><img width="550" class="papiravis" alt="epaper" src="https://www.e-pages.dk/dagsavisen/2994/teasers/medium.jpg"/><div class="eavis-tittel underdagensavis"> <span>2994</span>,<!-- --> <!-- -->Dagsavisen 03-03-21</div></div></a></aside></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom"><div id="fusion-static-enter:html-block-f0fp2ndMTAde2EY-7-1-0" style="display:none"></div><div><div class="strossle-widget dagsavisen-strossle"></div></div><div id="fusion-static-exit:html-block-f0fp2ndMTAde2EY-7-1-0" style="display:none"></div></div></div></div></section><footer><div class="container layout-section"><div class="section-separator"><section class="footer-header"><div class="footer-row"><div class="social-column"><div class="default__StyledSocialContainer-sc-1e1hays-1 jjLfIM socialBtn-container"><a title="Facebook page" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dagsavisen/"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" role="img"><title>Facebook logo</title><desc></desc><path fill="#A82128" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path></svg></a><a title="Twitter feed" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Dagsavisen"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" role="img"><title>Twitter logo</title><desc></desc><path fill="#A82128" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a title="RSS feed" target="_blank" rel="noopener noreferrer" href="https://www.dagsavisen.no/rss"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" role="img"><title>RSS feed logo</title><desc></desc><path fill="#A82128" d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path></svg></a></div></div><div class="copyright-column"><p class="copyright" id="copyright-top" style="width:100%">Copyright Dagsavisen © 2021</p></div></div></section></div><div><p class="copyright" id="copyright-bottom" style="width:100%">Copyright Dagsavisen © 2021</p></div><div class="row legacy-footer-row"><ul class="default__FooterSection-sc-1e1hays-0 foGMvd footer-section col-sm-12 col-md-6 col-lg-xl-3"><section class="footer-header">Om Dagsavisen</section><li class="footer-item"><a href="mailto: eirik.lysholm@dagsavisen.no">Sjefredaktør og adm.dir.: Eirik Hoff Lysholm</a></li><li class="footer-item"><a href="mailto: nina.kordahl@dagsavisen.no">Direktør: Nina Kordahl</a></li><li class="footer-item"><a href="mailto: kb@dagsavisen.no">Digitalsjef: Kathleen Buer</a></li><li class="footer-item"><a href="mailto: iselin.stalheim.moller@dagsavisen.no">Nyhetsredaktør: Iselin Stalheim Møller</a></li><li class="footer-item"><a href="mailto: mode.steinkjer@dagsavisen.no">Kulturredaktør: Mode Steinkjer</a></li><li class="footer-item"><a href="mailto: lars.west.johnsen@dagsavisen.no">Politisk redaktør: Lars West Johnsen</a></li><li class="footer-item"><a href="mailto: selma.moren@dagsavisen.no">Debattansvarlig: Selma Moren</a></li></ul><ul class="default__FooterSection-sc-1e1hays-0 foGMvd footer-section col-sm-12 col-md-6 col-lg-xl-3"><section class="footer-header">Lokale utgaver</section><li class="footer-item"><a href="mailto: bjs@rogalandsavis.no">Sjefredaktør Rogalands Avis: Bjørn Sæbø</a></li><li class="footer-item"><a href="mailto: henriette.ydse.krogstad@demokraten.no">Redaktør Moss Dagblad og Demokraten: Henriette Ydse Krogstad</a></li><li class="footer-item"><a href="mailto: emma.moskvil@dagsavisen.no">Redaktør Fremtiden: Emma Huisman Moskvil</a></li><li class="footer-item"><a href="mailto: bente.rognan.gravklev@dagsavisen.no">Redaktør Oslo: Bente Rognan Gravklev</a></li></ul><ul class="default__FooterSection-sc-1e1hays-0 foGMvd footer-section col-sm-12 col-md-6 col-lg-xl-3"><section class="footer-header">Kontakt oss</section><li class="footer-item"><a href="https://beta.dagsavisen.no/om-dagsavisen/2021/02/12/kontakt-oss/" target="_blank" rel="noopener noreferrer">Sentralbord: 22 99 80 00<span class="sr-only">(Opens in new window)</span></a></li><li class="footer-item"><a href="https://beta.dagsavisen.no/om-dagsavisen/2021/02/12/kontakt-oss/" target="_blank" rel="noopener noreferrer">Abonnement: 22 99 80 50<span class="sr-only">(Opens in new window)</span></a></li><li class="footer-item"><a href="/om-dagsavisen/">Organisasjonsnummer: 980 454 347</a></li><li class="footer-item"><a href="mailto: tips@dagsavisen.no">Tips oss</a></li></ul><ul class="default__FooterSection-sc-1e1hays-0 foGMvd footer-section col-sm-12 col-md-6 col-lg-xl-3"><section class="footer-header">Om oss</section><li class="footer-item"><a href="/kontakt-oss/">Kontakt oss</a></li><li class="footer-item"><a href="/kundeservice/">Kundeservice</a></li><li class="footer-item"><a href="https://da.ocast.com/no/" target="_blank" rel="noopener noreferrer">Annonse<span class="sr-only">(Opens in new window)</span></a></li><li class="footer-item"><a href="/personvern/">Personvernpolicy</a></li></ul></div><div class="primaryLogo"><img src="/pf/resources/images/sites/dagsavisen/site-logo.svg?d=50" alt="Dagsavisen - nyheter, sport, debatt og kultur" class="footer-logo"/></div></div><div id="fusion-static-enter:html-block-f0f4aVM47vcwu1-8-0-1" style="display:none"></div><div><div class="cookie-acceptance" id="consentContainer">
    <div class="cookie-acceptance-wrapper">
        <h2 class="cookie-acceptance-title">Dine data</h2>
        <div class="cookie-acceptance-text">Dagsavisen benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="/personvern">personvernerklæring</a> </div>
        <a href="javascript:void(0);" class="cookie-acceptance-button w-button" onclick="MMGlobal.MMConsent.checkUserConsent();">OK</a>
    </div>
</div>

<style>
.cookie-acceptance {
  position: fixed;
  left: 0px;
  right: 0px;
  bottom: 0px;
  display: block;
  width: 90%;
  min-height: 200px;
  margin-right: auto;
  margin-left: auto;
  padding: 20px 30px 40px;
  border-radius: 2px 2px 0px 0px;
  background-color: #333;
  color: #fff;
  line-height: 130%;
  display:none;
  z-index: 2000;
}

.cookie-acceptance-wrapper {
  display: block;
  max-width: 600px;
  margin-right: auto;
  margin-left: auto;
}

.cookie-acceptance-title {
  max-width: 90%;

}

.cookie-acceptance-text {
  margin-top: 10px;
  margin-bottom: 20px;
  color: #fff;
  line-height: 130%;
}

.cookie-acceptance-text a {
  color: #fff;
}

.cookie-acceptance-button {
  background-color: #80b453;
}

.cookie-acceptance-close {
  position: absolute;
  top: 0px;
  right: 0px;
  width: 20px;
  margin-top: 30px;
  margin-right: 30px;
}

.w-button {
    display: inline-block;
    padding: 9px 15px;
    color: white;
    text-decoration: none;
    cursor: pointer;
}
</style></div><div id="fusion-static-exit:html-block-f0f4aVM47vcwu1-8-0-1" style="display:none"></div><div id="fusion-static-enter:html-block-f0fy3MJ5KDQmwP-8-0-2" style="display:none"></div><div><div style="text-align:center;padding:0;"><img src="https://www.vl.no/resizer/egMwtkH2FKTbMOqlHI4_KtGlCgA=/arc-photo-mentormedier/eu-central-1-prod/public/NLYJHQ2MWRCTLLP5BZC26KVR5Y.png" width="100px"></div></div><div id="fusion-static-exit:html-block-f0fy3MJ5KDQmwP-8-0-2" style="display:none"></div></footer></div><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/tpVoSMtO2AkEqbels/default.js?d=50" defer=""></script><script type="application/javascript">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</script><script type="text/javascript" src="/pf/resources/js/mentor-common.js?d=50" defer=""></script><script type="text/javascript" src="/pf/resources/js/tracking.js?d=50" defer=""></script></body></html>