

  
    
    






    









    
    


                        
    <!doctype html>
<html lang="no">
<head>
    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
    <!-- Mobile meta ////////////////////////////// -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    
              
      
    <!-- Stylesheets ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/native-ads-dagsavisen-7.2030699">
            <link rel="stylesheet" type="text/css" href="/cmlink/order-biznode-fix-7.2026194">
            <link rel="stylesheet" type="text/css" href="/cmlink/byline-adjustments-7.2011498">
            <link rel="stylesheet" type="text/css" href="/cmlink/georgia-7.2003396">
            <link rel="stylesheet" type="text/css" href="/cmlink/superteaser-style-new-7.2003241">
            <link rel="stylesheet" type="text/css" href="/cmlink/ul-style-7.1973497">
            <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681038">
            <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style2-7.1554666">
            <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <!-- Google Fonts
      ////////////////////////////// -->
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>

    <link rel="stylesheet" type="text/css" href="/css/dagsavisen/webflow/styleguide-dagsavisen.webflow.css">

    <!-- Rss feed -->
    
    <script>
        mentorDFPID = "38586112";
        cxensePersistedQueryId = 'ab55799da4d4d085f495c29edbd2319bff45a805';
        isProductionEnvironment = "true";
        var isPaywallPage = ("vl.Tro24PageLayout" == "paywallPageLayout");
    </script>

    <!-- Javascripts -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
        <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.dagsavisen.no/nyheter/verden/to-kvinner-stjal-maga-cap-fra-trump-tilhenger-da-ble-det-brak-1.1770970">
    
                                                          <title>To kvinner stjal MAGA-cap fra Trump-tilhenger: Risikerer 15 år i fengsel</title>
                


















																			






        
                                
        
    
                        






  
  
    
    <!-- metaView -->
        
        <meta property="og:title" content="To kvinner stjal MAGA-cap fra Trump-tilhenger &ndash; da ble det br&aring;k">
    <meta property="og:description" content="Det gikk hett for seg da to amerikanske kvinner reagerte p&aring; en Trump-tilhenger og hennes s&oslash;nn som sto utenfor Demokratenes landsm&oslash;te i august.">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.dagsavisen.no/nyheter/verden/to-kvinner-stjal-maga-cap-fra-trump-tilhenger-da-ble-det-brak-1.1770970">

            <meta name="description" content="Det gikk hett for seg da to amerikanske kvinner reagerte p&aring; en Trump-tilhenger og hennes s&oslash;nn som sto utenfor Demokratenes landsm&oslash;te i august.">

          <meta property="og:image" content="https://www.dagsavisen.no/image/policy:1.1770994:1599721945/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
                        <meta property="og:article:author" content="Kristoffer  Solberg"/>
                <meta property="og:article:published_time" content="2020-09-9T18:26:18+0200"/>
    <meta property="og:article:modified_time" content="2020-09-10T09:13:14+0200"/>
    <meta property="article:modified_time" content="2020-09-10T09:13:14+0200">

    
        <meta name="cXenseParse:recs:articleid" content="11770970"/>
            <meta name="cXenseParse:recs:men-category" content="Verden"/>
        <meta name="cXenseParse:men-category" content="Verden"/>
    
          <meta name="cXenseParse:recs:image" content="https://www.dagsavisen.no/image/policy:1.1770994:1599721945/image.jpg?f=default&w=640&$p$f$w=e6af8ae"/>
        <meta name="cXenseParse:recs:men-pluss" content="false">
        



<meta name="cXenseParse:title" content="To kvinner stjal MAGA-cap fra Trump-tilhenger – da ble det bråk"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11770970';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

<style>
        </style>              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
              <script type="text/javascript">
(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/158174/1440';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- Hotjar Tracking Code for https://www.dagsavisen.no/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1377428,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24340690" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340690&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


var dagsavisenUserIdObject = {}, dagsavisenUseridentity;
dagsavisenUseridentity = readDagsavisenCookie("identity");

if (dagsavisenUseridentity) {
    try {
        dagsavisenUserIdObject = {userId: b64DecodeUnicode(dagsavisenUseridentity)};
    } catch (e) {
        console.log(e);
    }
}

ga('create', 'UA-73005534-1', 'auto', dagsavisenUserIdObject);
ga('send', 'pageview');

function readDagsavisenCookie(name){
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
}
</script>



<script>  
   $(document).on('click', '.da-header-userlogin.loggedin', function (e) {
      e.stopPropagation();
   });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '213231116235134'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=213231116235134&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Chartbeat Start -->
<script type="text/javascript">
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65952;
	_sf_async_config.domain = 'dagsavisen.no'; 
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
	_sf_async_config.flickerControl = false;
	/** CONFIGURATION END **/
	
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- Chartbeat END -->

<script>
    (function (w, d, s, c, u) {
        var qf = function (e, a) {
            (w[c].q = w[c].q || []).push([e, a]);
        };
        w[c] = w[c] || qf;
        var st = d.createElement(s);
        var fs = d.getElementsByTagName(s)[0];
        st.async = 1;
        st.src = u;
        fs.parentNode.insertBefore(st, fs);
    })(window, document, 'script', 'chartbeat', 'https://static.chartbeat.com/js/subscriptions.js');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T56SZZ8');</script>
<!-- End Google Tag Manager -->

    
                <!-- Strossle SDK -->
<script>
window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
strossle('bf89680c-8395-441a-a4fd-5707ec4c1ae5', '.strossle-widget');
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->

<!-- Mailchimp DA -->
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/eb87d939cf81153113a805aed/ba5ff5fd65f771f1bb6d2883a.js");</script>
<!-- End Mailchimp DA -->

    </head>
<body class="article-page">
                <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T56SZZ8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

            <span data-ispreview="false" class="mmpreview"></span>
                                                                    
                    
        
  <div id="wrapper">
      <div class="da-header-sticky"  style="background-color: #a82128">
          <div class="da-header-content sticky">
                                <a href="http://www.dagsavisen.no" class="da-header-logo sticky w-inline-block" title="">
                      <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="Dagsavisen" class="da-header-logo-img sticky"/>
                  </a>
                            <div class="da-header-right">
                      <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">2 måneder for 1 krone!</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">2 måneder for 1 krone!</a>
                  <a href="javascript:void(0)" class="dagsavisenLogin da-header-userlogin w-button"></a>
                  <a href="javascript:void(0)" class="da-header-menu sticky w-button da-menu-icon" data-ix="megamenu-show">Meny</a>
              </div>
          </div>
      </div>
      <div id="menuHeader" class="da-header"   style="background-color: #A82128;">
          <div class="da-header-mobileline"></div>
          <div class="da-header-content">
                                <a href="http://www.dagsavisen.no" class="da-header-logo w-inline-block">
                                                <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                        </a>
                            <div class="da-header-topmenu">
                                          
                          
     
                                                     
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                        </div>
              <div class="da-header-right">
                      <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">2 måneder for 1 krone!</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">2 måneder for 1 krone!</a>
                  <a href="javascript:void(0)" class="dagsavisenLogin da-header-userlogin w-button"></a>
                  <a href="javascript:void(0)" class="da-header-menu w-button da-menu-icon" data-ix="megamenu-show">Meny</a>
              </div>
          </div>
          <div class="header-megamenu">
              <div class="da-header-mobileline"></div>
              <div class="da-header-megamenu-wrap"  style="background-color: #A82128;">
                  <div class="da-header-content open">
                                              <a href="http://www.dagsavisen.no" class="da-header-logo w-inline-block">
                                                            <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                    </a>
                                            <div class="da-header-topmenu">
                                                        
                          
     
                                                     
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                      <div class="da-header-right">
                              <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">2 måneder for 1 krone!</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">2 måneder for 1 krone!</a>
                          <a href="javascript:void(0)" class="da-header-menu close w-button" data-ix="megamenu-close">Lukk</a>
                      </div>
                  </div>
              </div>
              <div class="megamenu-container">
                  <div class="header-megamenu-menuwrap w-clearfix">
                      <div class="header-megamenu-search">
                                                          









      
      <form id="dagsavisenSearchForm_top"
          action="/s%C3%B8k-7.1589162"
          method="get" class="header-menu-search-open">
      <input type="hidden" name="sortby" value="date"/>
      <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off" class="header-search-input w-input" placeholder=""/>
      <input type="submit" value="Submit" class="header-search-submit w-button"/>
    </form>

  


  


                                                  </div>
                      <div class="header-megamenu-mainmenu megamenu-left">
                                                          
                          
     
                                                                                                                                                                                                                                                                                                          <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/nyheter" class="header-megamenu-menu-ul-link  "
                                    >
                                    Nyheter
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/nyheter/innenriks" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Innenriks
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/nyheter/verden" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Verden
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/portrett" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Portrettet
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/reportasjer" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Reportasjen
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/oslo" class="header-megamenu-menu-ul-link  "
                                    >
                                    Oslo
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/oslo/bylovene" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Restaurantanmeldelser
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/oslo/byhistorie" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Byhistorie
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/sport" class="header-megamenu-menu-ul-link  "
                                    >
                                    Sport
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/sport/fotball" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Fotball
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/sport/ishockey" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Ishockey
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/sport/ski" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Ski
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/debatt" class="header-megamenu-menu-ul-link  "
                                    >
                                    Debatt
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/debatt/kommentar" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Kommentar
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/debatt/leder" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Leder
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/debatt/ung" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Dagsavisen Ung
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/kultur" class="header-megamenu-menu-ul-link  "
                                    >
                                    Kultur
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/musikk" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Musikk
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/film" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Film
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/boker" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Bøker
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/tv" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    TV
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/scene" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Scene
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/kunst" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Kunst
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/reise" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Reise
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/e-avisen" class="header-megamenu-menu-ul-link  "
                                    >
                                    E-avis
                                </a>
                            </li>

                                                                            </ul>
                                                                                                
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                      <div class="header-megamenu-usermenu">
                          <div class="header-menu-item usermenu small">
                              <a href="javascript:void(0)" class="dagsavisenLogin header-menu-usermenu-link"></a>
                          </div>
                                                        
                          
     
                                                                                                                                                                                                                <a href="http://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen " class="header-menu-item usermenu "
                            >
                            Min side
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/kontakt-oss" class="header-menu-item usermenu "
                            >
                            Kontakt oss
                        </a>
                                                                                                            <a href="https://ocast.com/nb-no/brands/dagsavisen-702" class="header-menu-item usermenu "
                            >
                            Annonsere
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/d%C3%B8dsfall" class="header-menu-item usermenu "
                            >
                            Dødsfall
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/kundeservice" class="header-menu-item usermenu "
                            >
                            Kundeservice
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/kunngj%C3%B8ringer" class="header-menu-item usermenu "
                            >
                            Kunngjøringer
                        </a>
                                                                 
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                  </div>
              </div>
          </div>
      </div>

                            <div id="hestesko-wrapper">
              <div class="heste-center">
                  <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                                                <div class="ad-placeholder adunit" id="Toppbanner" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                        </div>
              </div>
              <div id="hestesko-sides">
                  <div class="heste-left">
                          <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                               <div class="ad-placeholder adunit" id="left_sticky" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                        </div>
                  </div>
                  <div class="heste-right">
                          <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                            <div class="ad-placeholder adunit" id="right_sticky" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                                      </div>
                  </div>
              </div>
            </div><!-- /#hestesko-wrap -->
                                                                                                    <div class="container topHtmlBanner">
                                                    </div>
                                        


















																			






        
                                
        
    
                        







<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          <article id="article-printable" class="article-printable is-full cat-1 " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

    
    
    
    
    
                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1770985:1599721909/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1770985:1599721909/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1770985:1599721909/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left lazy'  alt='&quot;Make america great again&quot; er inskripsjonen mange Trump-tilhengere har p&aring; Capsene sine
Foto: AP/Butch Dill'  title='&quot;Make america great again&quot; er inskripsjonen mange Trump-tilhengere har p&aring; Capsene sine
Foto: AP/Butch Dill'  />
                    </div>
                                            
                        <div class="item  active">
                            <a rel="top_image_slide" class="top_image_slide" href="/image/policy:1.1770985:1599721909/image.jpg?f=16x9&w=1600&$p$f$w=9380a83">
                                 <i class='enlarge-icon fa fa-search-plus fa-lg'></i>
                                 <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1770985:1599721909/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1770985:1599721909/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1770985:1599721909/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left lazy'  alt='&quot;Make america great again&quot; er inskripsjonen mange Trump-tilhengere har p&aring; Capsene sine
Foto: AP/Butch Dill'  title='&quot;Make america great again&quot; er inskripsjonen mange Trump-tilhengere har p&aring; Capsene sine
Foto: AP/Butch Dill'  />
                            </a>
                                                                                        <div class="carousel-caption">
                                    <p>
                                        "Make america great again" er inskripsjonen mange Trump-tilhengere har på Capsene sine
                                    </p>
                                </div>
                                                                    <div class="carousel-photo-by">Foto: AP/Butch Dill</div>
                                                                                    </div>
                                    </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                            </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">To kvinner stjal MAGA-cap fra Trump-tilhenger &ndash; da ble det br&aring;k</h1>
                <h2>Det gikk hett for seg da to amerikanske kvinner reagerte p&aring; en Trump-tilhenger og hennes s&oslash;nn som sto utenfor Demokratenes landsm&oslash;te i august.</h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="ad-placeholder adunit-lazy" id="nettbanner1" data-name="nettbanner1" data-size-mapping="dagsavisenArticleNettBanner1SizeMap"></div>            </div>
        
        <!-- initialize an empty array for contributors-->
                        
        <!-- BYLINE -->
        <div class="byline-meta">
            <div class="article-byline">
                                    

    <div class="article-byline-card w-clearfix">
                <div class="article-metadata-byline">Av
            <a href="/kristoffer-solberg-18.23410" class="article-metadata-link">Kristoffer Solberg</a><br>
            <span class="article-byline-details">Journalist <span class="authorArticleCount">, 87 innlegg </span></span>
        </div>
    </div>

                            </div>
            <div class="article-metadata w-clearfix">
                <a href="javascript:void(0)" class="cat-1 sectionTag">
                    Verden
                                    </a>
                <div class="article-metadata-right">
                    <span class="ic-fa"><i class="fa fa-clock-o"></i></span>
                    Publisert: 9. september 2020 &nbsp;&nbsp;Sist oppdatert: 09:13, 10. sep 2020 &nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons fb" data-sharer="facebook"><i class="fa fa-facebook"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons tw" data-sharer="twitter"><i class="fa fa-twitter"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons"><i class="fa fa-print print-article"></i></a>
                </div>
            </div>
        </div>
        <!-- /.byline -->
        <div class="row main">
            <!-- /.sidebar -->

          
            <div class="col-sm-4 sidebar article-sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="ad-placeholder adunit-lazy" id="small_netboard1" data-size-mapping="dagsavisenArticleNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            
            
                        
            
                
                <div style="width:100%">
                                    </div>

                <!-- RECOMMENDATIONS -->
                                    <h2 class="headline">Anbefalte saker</h2>
                    <div class="recommendations clearfix">
                    </div><!-- /.comments -->
                
            </div>

            <div class="col-sm-12 main-col article-main-col standard-article">
                <!-- MAIN -->
                <span class="articleText responsive-block">
                    <p>Nå risikerer kvinnene opp til 15 år i fengsel etter at myndighetene i Delaware opprettet sin siktelse tirsdag, det melder <a href="https://eu.delawareonline.com/story/news/crime/2020/09/08/two-wilmington-women-face-hate-crime-charges-viral-maga-hat-theft/5749625002/">Delaware Online</a>.</p>

<p>Blant punktene i siktelsen er: Ran, å sette et barns liv i fare, overfall og forsøk på overfall, samt hatkriminalitet. Til sammen utgjør siktelsene en strafferamme på opp til 15 år.</p>

<p>I en video som har gått viralt i sosiale medier kan man se de to kvinnene,&nbsp;Olivia Winslow og Camryn Amy, stjele plakater og en rød MAGA-Caps fra en mor og hennes sønn som protesterer mot Demokratenes valg av Joe Biden som presidentkandidat.&nbsp;</p>

<p>I videoen kan man se gutten tydelig opprørt over at noen stjeler capsen.&nbsp;</p>

<p>– Ring 911, roper den unge gutten i videoen.</p>

<p><em>NB! Sterke bilder.</em></p>

<p>&nbsp;</p>

<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Outside the DNC Convention tonight, radical leftists attacked a 7 year old boy.<br />
<br />
Why?<br />
<br />
Because he was simply showing his support for President <a href="https://twitter.com/realDonaldTrump?ref_src=twsrc%5Etfw">@realDonaldTrump</a>.<br />
<br />
Truly shameful.<a href="https://t.co/rBFzlg2WFu">pic.twitter.com/rBFzlg2WFu</a></p>
— Students For Trump (@TrumpStudents) <a href="https://twitter.com/TrumpStudents/status/1296647779004162049?ref_src=twsrc%5Etfw">August 21, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<p>Ifølge <a href="https://eu.delawareonline.com/story/news/crime/2020/09/08/two-wilmington-women-face-hate-crime-charges-viral-maga-hat-theft/5749625002/">Delaware Online</a> er det siktelsen for hatkriminalitet som kan føre til den lengste fengselsstraffen for kvinnene.</p>

<p>Avisen skriver at loven i Delaware anser hatkriminalitet for å være: «Kriminalitet med det mål å forstyrre offerets frie utfoldelse av enhver rettighet, privilegium eller immunitet beskyttet av det første tillegget til den amerikanske grunnloven, eller utførelse av den kriminelle handlingen fordi offeret har utøvet sin utfoldelse av disse rettighetene.»</p>

<p><em><strong>Les også: <a href="/nyheter/verden/trump-vil-stoppe-undervisningsprosjekt-i-amerikansk-slavehistorie-1.1770340" >Trump vil stoppe undervisningsprosjekt i amerikansk slavehistorie</a></strong></em></p>

<h3>Kausjon</h3>

<p>Riksadvokaten i Delaware, Kathy Jennings, skrev tirsdag i en pressemelding at: «Å skade en annen person, for ikke å nevne et barn, på grunn av deres ytringer forræder prinsippene landet vårt var bygd på», ifølge avisen.</p>

<p>De to kvinnene har betalt kausjon, det er uklart når de vil bli stevnet for siktelsen, skriver avisen.&nbsp;</p>

<p><em><strong>Les også: <a href="https://www.dagsavisen.no/nyheter/verden/cohen-bok-hevder-trump-hanet-nelson-mandela-1.1770185">Trump om hans advokats 15-årige datter: – Når ble hun så deilig?</a></strong></em></p>

                </span>
                <div class="dagsavisenDesktopAd">
                    <div class="ad-placeholder adunit-lazy" id="netboard" data-size-mapping="dagsavisenArticleNetBoardSizeMap" data-name="netboard"></div>                </div>
            </div>

                  </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12 clickad-container">
                <!-- SLIDE IN -->
                
                <div class="share">
                    <h4>DELE</h4>
                    <div class="row">
                        <div class="col-sm-8 share-btn-container">
                            <div class="row">
                                <div class="col-sm-6 social-share right-sm-padding5">
                                    <div class="tw">
                                        <a id="twitter-share" class="tw " data-sharer="twitter">
                                            <i class="fa fa-twitter"></i> Twitter
                                        </a>
                                    </div>
                                </div>
                                <div class="col-sm-6 social-share left-sm-padding5">
                                    <div class="fb">
                                        <a id="fb-share" class="fb" data-sharer="facebook">
                                            <i class="fa fa-facebook"></i> Facebook
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

                                  
<div class="row">
   <div class="col-sm-12">
       <div class="strossle-widget dagsavisen-strossle"></div>
   </div>
</div>
                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
				
						        <a href="/landingpage/Tag/verden">verden</a>
			        <a href="/landingpage/Tag/USA">USA</a>
			        <a href="/landingpage/Tag/Trump">Trump</a>
			        <a href="/landingpage/Tag/Joe%20Biden">Joe Biden</a>
			        <a href="/landingpage/Tag/Valg%20USA%202020">Valg USA 2020</a>
						

                                            </div>
                
                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd">
                                <div class="ad-placeholder adunit-lazy" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                            </footer>
        </div>

    </div>
</article>
   <span class="adunit-dynamic" data-targetelement="span.articleText p" data-adunitid="articleboard" data-subadunit="board"  data-wrapperclass="article-board-left" data-sizemapping="dagsavisenArticleBoardSizeMap"></span>
      </div>
   </div><!-- /.row -->
</div><!-- /.container -->


    <span class="mm-ads" data-site="dagsavisen.no" data-section="Verden" data-context="article" data-tags="['verden','USA','Trump','Joe Biden','Valg USA 2020']" data-cxsegments="true"></span>
    
<div id="fb-root"></div>
<script>

    function trim_words(theString, numWords) {
        expString = theString.split(/\s+/,numWords);
        theNewString=expString.join(" ");
        return theNewString;
    }

    </script>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                          

  
  <div class="container">

                
        <div class="row">
                                  


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Rapport: Trump tar feil om Black Lives Matter" href="/nyheter/verden/rapport-trump-tar-feil-om-black-lives-matter-1.1771098">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1771099:1599715703/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1771099:1599715703/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1771099:1599715703/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Black Lives Matter-bevegelsen har gjennomf&oslash;rt tusenvis av demonstrasjoner i USA siden mai, og bare unntaksvis har de endt opp i plyndring, oppt&oslash;yer og voldsbruk.
Foto: AP / NTB scanpix'  title='Black Lives Matter-bevegelsen har gjennomf&oslash;rt tusenvis av demonstrasjoner i USA siden mai, og bare unntaksvis har de endt opp i plyndring, oppt&oslash;yer og voldsbruk.
Foto: AP / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1771098.1599715357" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Rapport: Trump tar feil om Black Lives Matter</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Flere nye branner i Moria-leiren" href="/nyheter/verden/flere-nye-branner-i-moria-leiren-1.1771056">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1771060:1599678475/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1771060:1599678475/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1771060:1599678475/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Folk p&aring; flukt i Moria-leiren p&aring; Lesvos etter at det br&oslash;t ut en ny brann onsdag kveld.
Foto: Petros Giannakouris / AP / NTB scanpix'  title='Folk p&aring; flukt i Moria-leiren p&aring; Lesvos etter at det br&oslash;t ut en ny brann onsdag kveld.
Foto: Petros Giannakouris / AP / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1771056.1599678288" data-teasername="dagsavisendynamicLayoutSmallTeaser">Flere nye branner i Moria-leiren</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                                
        
    
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Trump p&aring; sp&oslash;rsm&aring;l om han l&oslash;y for det amerikanske folk: &laquo;Kanskje det&raquo;" href="/nyheter/verden/donald-trump-pa-sporsmal-om-han-loy-for-det-amerikanske-folk-kanskje-det-1.1771021">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1771074:1599681031/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1771074:1599681031/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1771074:1599681031/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Foto: MANDEL NGAN / AFP/NTB scanpix'  title='Foto: MANDEL NGAN / AFP/NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1771021.1599722972" data-teasername="dagsavisendynamicLayoutSmallTeaser">Trump p&aring; sp&oslash;rsm&aring;l om han l&oslash;y for det amerikanske folk: &laquo;Kanskje det&raquo;</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Hjeml&oslash;se asyls&oslash;kere p&aring; Lesvos innkvarteres p&aring; skip" href="/nyheter/verden/hjemlose-asylsokere-pa-lesvos-innkvarteres-pa-skip-1.1771010">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1771011:1599670486/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1771011:1599670486/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1771011:1599670486/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Asyls&oslash;kere oppholder seg fortsatt i den nedbrente Moria-leiren. De f&aring;r ikke lov til &aring; dra til havnebyen Mytilini.
Foto: Petros Giannakouris / AP / NTB scanpix'  title='Asyls&oslash;kere oppholder seg fortsatt i den nedbrente Moria-leiren. De f&aring;r ikke lov til &aring; dra til havnebyen Mytilini.
Foto: Petros Giannakouris / AP / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1771010.1599722671" data-teasername="dagsavisendynamicLayoutSmallTeaser">Hjeml&oslash;se asyls&oslash;kere p&aring; Lesvos innkvarteres p&aring; skip</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner1" data-name="nettbanner2/banner1" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="To kvinner stjal MAGA-cap fra Trump-tilhenger &ndash; da ble det br&aring;k" href="/nyheter/verden/to-kvinner-stjal-maga-cap-fra-trump-tilhenger-da-ble-det-brak-1.1770970">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1770994:1599721945/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1770994:1599721945/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1770994:1599721945/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Foto: Skjermdump: Twitter'  title='Foto: Skjermdump: Twitter'  />
                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1770970.1599721957" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">To kvinner stjal MAGA-cap fra Trump-tilhenger &ndash; da ble det br&aring;k</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Dansk avis: Peter Madsen innr&oslash;mmer &aring; ha drept Kim Wall" href="/nyheter/verden/dansk-avis-peter-madsen-innrommer-a-ha-drept-kim-wall-1.1770645">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1770649:1599639649/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1770649:1599639649/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1770649:1599639649/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Bildet er fra 2017, da politiet gjorde unders&oslash;kelser i Madsens ub&aring;t.
Foto: AFP Photo / Scanpix Danmark / Jens Noergaard Larsen'  title='Bildet er fra 2017, da politiet gjorde unders&oslash;kelser i Madsens ub&aring;t.
Foto: AFP Photo / Scanpix Danmark / Jens Noergaard Larsen'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1770645.1599641261" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Dansk avis: Peter Madsen innr&oslash;mmer &aring; ha drept Kim Wall</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Test av koronavaksine stoppes etter mulige alvorlige bivirkninger" href="/nyheter/verden/test-av-koronavaksine-stoppes-etter-mulige-alvorlige-bivirkninger-1.1770520">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1770521:1599628900/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1770521:1599628900/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1770521:1599628900/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='AstraZenecas koronavaksine er i inne i den siste testfasen, men har stoppet testing etter at en testperson har blitt syk.
Foto: Fredrik Sandberg / NTB scanpix'  title='AstraZenecas koronavaksine er i inne i den siste testfasen, men har stoppet testing etter at en testperson har blitt syk.
Foto: Fredrik Sandberg / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1770520.1599628854" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Test av koronavaksine stoppes etter mulige alvorlige bivirkninger</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner2" data-name="nettbanner2/banner2" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Erna Solberg: &ndash; Jeg synes det er forferdelig &aring; se disse bildene" href="/nyheter/verden/moria-leiren-odelagt-av-brann-1.1770517">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1770518:1599628308/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1770518:1599628308/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1770518:1599628308/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Migranter og flyktninger flykter fra brannene i Moria-leiren p&aring; Lesvos.
Foto: Panagiotis Balaskas / AP / NTB scanpix'  title='Migranter og flyktninger flykter fra brannene i Moria-leiren p&aring; Lesvos.
Foto: Panagiotis Balaskas / AP / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1770517.1599643564" data-teasername="dagsavisendynamicLayoutSmallTeaser">Erna Solberg: &ndash; Jeg synes det er forferdelig &aring; se disse bildene</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Israel har g&aring;tt fra &laquo;best til verst&raquo; i koronakrisen &ndash; hva skjedde?" href="/nyheter/verden/israel-har-gatt-fra-best-til-verst-i-koronakrisen-hvordan-skjedde-det-1.1770211">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1770274:1599568096/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1770274:1599568096/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1770274:1599568096/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Tusen stoler som symboliserer personer som er d&oslash;de av covid-19 i Israel ble stilt opp p&aring; Rabin-plassen i Tel Aviv mandag 7. september i Israel. Koronakrisen har &oslash;kt i landet, og mange mener Netanyahu setter israeleres liv i fare ved &aring; ta egne politiske hensyn.
Foto: Sebastian Scheiner/NTB scanpix'  title='Tusen stoler som symboliserer personer som er d&oslash;de av covid-19 i Israel ble stilt opp p&aring; Rabin-plassen i Tel Aviv mandag 7. september i Israel. Koronakrisen har &oslash;kt i landet, og mange mener Netanyahu setter israeleres liv i fare ved &aring; ta egne politiske hensyn.
Foto: Sebastian Scheiner/NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1770211.1599654678" data-teasername="dagsavisendynamicLayoutSmallTeaser">Israel har g&aring;tt fra &laquo;best til verst&raquo; i koronakrisen &ndash; hva skjedde?</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="G7-landene ber Russland finne personene bak forgiftningen av Navalnyj" href="/nyheter/verden/g7-landene-ber-russland-finne-personene-bak-forgiftningen-av-navalnyj-1.1770499">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1770500:1599597895/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1770500:1599597895/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1770500:1599597895/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Den russiske opposisjonslederen og aktivisten Aleksej Navalnyj fotografert under en rettssak i Moskva i februar 2018.
Foto: Pavel Golovkin / AP / NTB scanpix'  title='Den russiske opposisjonslederen og aktivisten Aleksej Navalnyj fotografert under en rettssak i Moskva i februar 2018.
Foto: Pavel Golovkin / AP / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1770499.1599597741" data-teasername="dagsavisendynamicLayoutSmallTeaser">G7-landene ber Russland finne personene bak forgiftningen av Navalnyj</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                          


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Israel og Emiratene signerer avtale i Det hvite hus neste uke" href="/nyheter/verden/israel-og-emiratene-signerer-avtale-i-det-hvite-hus-neste-uke-1.1770475">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1770476:1599591630/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1770476:1599591630/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1770476:1599591630/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Israels statsminister Benjamin Netanyahu under en pressekonferanse i Jerusalem 30. august, da han tok imot Donald Trumps spesialr&aring;dgiver og svigers&oslash;nn Jared Kushner.
Foto: Debbie Hill / Pool Photo via AP / NTB scanpix'  title='Israels statsminister Benjamin Netanyahu under en pressekonferanse i Jerusalem 30. august, da han tok imot Donald Trumps spesialr&aring;dgiver og svigers&oslash;nn Jared Kushner.
Foto: Debbie Hill / Pool Photo via AP / NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1770475.1599591477" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Israel og Emiratene signerer avtale i Det hvite hus neste uke</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Vil stoppe undervisningsprosjekt om amerikansk slavehistorie" href="/nyheter/verden/trump-vil-stoppe-undervisningsprosjekt-i-amerikansk-slavehistorie-1.1770340">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1770375:1599576620/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1770375:1599576620/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1770375:1599576620/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='USAs president Donald Trump er en av 1619-prosjekets argeste kritikere.Her fra en pressekonferanse 4.september.
Foto: EUTERS/Leah Millis/File Photo'  title='USAs president Donald Trump er en av 1619-prosjekets argeste kritikere.Her fra en pressekonferanse 4.september.
Foto: EUTERS/Leah Millis/File Photo'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1770340.1599636489" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Vil stoppe undervisningsprosjekt om amerikansk slavehistorie</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner3" data-name="nettbanner2/banner3" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                  


















																			






        
                                
        
    
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Trump om hans advokats 15-&aring;rige datter: &ndash; N&aring;r ble hun s&aring; deilig?" href="/nyheter/verden/cohen-bok-hevder-trump-hanet-nelson-mandela-1.1770185">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1770196:1599563093/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1770196:1599563093/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1770196:1599563093/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Eks-advokat Michael Cohen (t.v.) og president Donald Trump.
Foto: AFP/NTB scanpix'  title='Eks-advokat Michael Cohen (t.v.) og president Donald Trump.
Foto: AFP/NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1770185.1599589248" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Trump om hans advokats 15-&aring;rige datter: &ndash; N&aring;r ble hun s&aring; deilig?</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Da han tok over l&aring; Labour nede &ndash; n&aring; klatrer partiet" href="/nyheter/verden/labour-la-nede-na-klatrer-partiet-med-ny-leder-1.1769474">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1769678:1599562902/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1769678:1599562902/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1769678:1599562902/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Keir Starmer utenfor sitt hjem i London, p&aring; vei til sp&oslash;rretimen i parlamentet. Starmer tok over som partileder i Labour like etter at koronapandemien br&oslash;t ut.
Foto: Tolga Akmen/NTB scanpix'  title='Keir Starmer utenfor sitt hjem i London, p&aring; vei til sp&oslash;rretimen i parlamentet. Starmer tok over som partileder i Labour like etter at koronapandemien br&oslash;t ut.
Foto: Tolga Akmen/NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1769474.1599563341" data-teasername="dagsavisendynamicLayoutSmallTeaser">Da han tok over l&aring; Labour nede &ndash; n&aring; klatrer partiet</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Solberg vil m&oslash;te opposisjonsleder fra Hviterussland" href="/nyheter/verden/hviterussland-i-oppror-solberg-moter-opposisjonsleder-1.1770082">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1770088:1599553465/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1770088:1599553465/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1770088:1599553465/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Hviterusslands opposisjonsleder Svetlana Tikhanovskaja under et intervju med nyhetsbyr&aring;et AFP i Vilnius i Litauen i august i &aring;r.
Foto: Petras Malukas/AFP/NTB scanpix'  title='Hviterusslands opposisjonsleder Svetlana Tikhanovskaja under et intervju med nyhetsbyr&aring;et AFP i Vilnius i Litauen i august i &aring;r.
Foto: Petras Malukas/AFP/NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1770082.1599556060" data-teasername="dagsavisendynamicLayoutSmallTeaser">Solberg vil m&oslash;te opposisjonsleder fra Hviterussland</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Donald Trump: &ndash; Joe Biden er en dum person. Det vet dere godt" href="/nyheter/verden/trump-vi-vil-produsere-en-vaksine-i-rekordfart-og-den-vil-bli-veldig-trygg-og-veldig-effektiv-1.1769877">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1769906:1599500663/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1769906:1599500663/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1769906:1599500663/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Donald Trump snakket utenfor Det hvite hus.
Foto: AP Photo/Patrick Semansky/NTB scanpix'  title='Donald Trump snakket utenfor Det hvite hus.
Foto: AP Photo/Patrick Semansky/NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1769877.1599552962" data-teasername="dagsavisendynamicLayoutSmallTeaser">Donald Trump: &ndash; Joe Biden er en dum person. Det vet dere godt</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner4" data-name="nettbanner2/banner4" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Turist tok sand fra strand &ndash; det ble dyrt" href="/nyheter/verden/turist-tok-med-sand-fra-paradis-strand-og-ble-botelagt-1.1769855">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1769865:1599496760/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1769865:1599496760/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1769865:1599496760/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Illustrasjonsfoto: Chai beach, Sardinia, Italia.
Foto: AP Photo/Karl A.Ritte'  title='Illustrasjonsfoto: Chai beach, Sardinia, Italia.
Foto: AP Photo/Karl A.Ritte'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1769855.1599550884" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Turist tok sand fra strand &ndash; det ble dyrt</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Nei, dette dokumentet beskriver ikke FNs Agenda 21 eller Agenda 2030" href="/nyheter/verden/nei-dette-dokumentet-beskriver-ikke-fns-agenda-21-eller-agenda-2030-1.1769848">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1769858:1599495555/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1769858:1599495555/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1769858:1599495555/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Illustrasjonsfoto.
Foto: Brendan Smialowski / AFP'  title='Illustrasjonsfoto.
Foto: Brendan Smialowski / AFP'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1769848.1599496235" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Nei, dette dokumentet beskriver ikke FNs Agenda 21 eller Agenda 2030</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Opphever d&oslash;dsdommer for Khashoggi-drapet" href="/nyheter/verden/saudi-arabia-opphever-dodsdommer-for-khashoggi-drapet-1.1769845">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1769846:1599493594/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1769846:1599493594/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1769846:1599493594/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Den 59 &aring;r gamle saudiarabiske journalisten og skribenten Jamal Khashoggi ble drept i konsulatet i Istanbul.
Foto: Hasan Jamali / AP / NTB scanpix'  title='Den 59 &aring;r gamle saudiarabiske journalisten og skribenten Jamal Khashoggi ble drept i konsulatet i Istanbul.
Foto: Hasan Jamali / AP / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1769845.1599574110" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Opphever d&oslash;dsdommer for Khashoggi-drapet</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
    
    <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner5" data-name="nettbanner2/banner5" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>

                
        <div class="row">
                                          


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Spekkhogger som s&oslash;rget 17 dager over sin d&oslash;de kalv er blitt mor igjen" href="/nyheter/verden/spekkhogger-som-sorget-17-dager-over-sin-dode-kalv-er-blitt-mor-igjen-1.1769764">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1769779:1599486994/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1769779:1599486994/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1769779:1599486994/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Foto: Skjermdump Youtube'  title='Foto: Skjermdump Youtube'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1769764.1599488662" data-teasername="dagsavisendynamicLayoutSmallTeaser">Spekkhogger som s&oslash;rget 17 dager over sin d&oslash;de kalv er blitt mor igjen</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="De to NATO-landene er n&aelig;rmere en krig n&aring; enn noen gang de siste ti&aring;rene" href="/nyheter/verden/farlig-spenning-i-middelhavet-1.1769380">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1769381:1599467691/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1769381:1599467691/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1769381:1599467691/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Krigsskip fra Hellas, Italia, Kypros og Frankrike under en felles milit&aelig;r&oslash;velse som ble holdt s&oslash;r for Tyrkia i det &oslash;stlige Middelhavet i slutten av august. Hellas og Tyrkia er n&aelig;rmere enn milit&aelig;r konflikt enn de har v&aelig;rt p&aring; mange ti&aring;r n&aring;.Foto: NTB scanpix'  title='Krigsskip fra Hellas, Italia, Kypros og Frankrike under en felles milit&aelig;r&oslash;velse som ble holdt s&oslash;r for Tyrkia i det &oslash;stlige Middelhavet i slutten av august. Hellas og Tyrkia er n&aelig;rmere enn milit&aelig;r konflikt enn de har v&aelig;rt p&aring; mange ti&aring;r n&aring;.Foto: NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1769380.1599472225" data-teasername="dagsavisendynamicLayoutSmallTeaser">De to NATO-landene er n&aelig;rmere en krig n&aring; enn noen gang de siste ti&aring;rene</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Mann i 80-&aring;rene jaget flue &ndash; for&aring;rsaket gasseksplosjon" href="/nyheter/verden/mann-i-80-arene-jaget-flue-forarsaket-gasseksplosjon-1.1769455">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1769463:1599466362/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1769463:1599466362/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1769463:1599466362/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Flue. Illustrasjonsfoto.
Foto: Sara Johannessen / SCANPIX'  title='Flue. Illustrasjonsfoto.
Foto: Sara Johannessen / SCANPIX'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1769455.1599467381" data-teasername="dagsavisendynamicLayoutSmallTeaser">Mann i 80-&aring;rene jaget flue &ndash; for&aring;rsaket gasseksplosjon</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                          


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Foresl&aring;r &aring; sette til side viktige deler av brexitavtalen" href="/nyheter/verden/ft-storbritannia-vil-bryte-avtalen-om-uttreden-av-eu-1.1769435">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1769438:1599464035/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1769438:1599464035/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1769438:1599464035/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Et lovforslag fra Boris Johnsons regjeringen vil tilsidesette viktige deler av Brexitavtalen mellom Storbritannia og EU, if&oslash;lge Financial Times.
Foto: Kirsty Wigglesworth / AP / NTB scanpix'  title='Et lovforslag fra Boris Johnsons regjeringen vil tilsidesette viktige deler av Brexitavtalen mellom Storbritannia og EU, if&oslash;lge Financial Times.
Foto: Kirsty Wigglesworth / AP / NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1769435.1599473636" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Foresl&aring;r &aring; sette til side viktige deler av brexitavtalen</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Han ble skutt sju ganger i ryggen av politiet. N&aring; snakker Jacob Blake ut" href="/nyheter/verden/blake-snakker-ut-for-forste-gang-siden-skytingen-i-kenosha-1.1769241">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1769242:1599473716/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1769242:1599473716/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1769242:1599473716/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Jacob Blake snakket ut om hvordan han har det etter skuddskaden.
Foto: Kenosha County Court via AP/NTB scanpix'  title='Jacob Blake snakket ut om hvordan han har det etter skuddskaden.
Foto: Kenosha County Court via AP/NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1769241.1599466556" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Han ble skutt sju ganger i ryggen av politiet. N&aring; snakker Jacob Blake ut</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
  </div>

        
                    <div class="container">
                <div class="row articleBottomRow">
                    <div class="dagsavisenDesktopAd">
                        <div class="ad-placeholder adunit-lazy" id="nettBanner3" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>                    </div>
                </div>
            </div>
                    <!-- footer -->
      <div id="wrap-footer" style="overflow-y:hidden;background-color: #a82128;">
	<div class="content-wrap">
		<footer class="container">
			<div id="footer-top" align="center">
              <h2>Mediehuset Dagsavisen</h2>	
              <p>	
              		Sjefredaktør og adm.dir.: <a href="mailto:eirik.lysholm@dagsavisen.no" title="link_title">Eirik Hoff Lysholm</a> | 
					Direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="link_title">Nina Kordahl</a> | 
					Redaktør Dagsavisen Oslo: <a href="mailto:bente.rognan.gravklev@dagsavisen.no" title="link_title">Bente Rognan Gravklev</a> | 
					Sjefredaktør RA: <a href="mailto:bjs@rogalandsavis.no" title="link_title">Bjørn Sæbø</a> | 
					Redaktør Demokraten og Moss Dagblad: <a href="mailto:henriette.ydse.krogstad@demokraten.no" title="link_title">Henriette Ydse Krogstad</a> | 
					Redaktør Fremtiden: <a href="mailto:emma.moskvil@dagsavisen.no" title="link_title">Emma Huisman Moskvil</a> 
				</p>
              <p>	
                	<b>FELLESREDAKSJON</b><br>
                	Nyhetsredaktør: <a href="mailto:iselin.stalheim.moller@dagsavisen.no" title="link_title">Iselin Stalheim Møller</a> |
              		Politisk redaktør: <a href="mailto:lars.west.johnsen@dagsavisen.no" title="link_title">Lars West Johnsen</a> | 
					Kulturredaktør: <a href="mailto:mode.steinkjer@dagsavisen.no" title="link_title">Mode Steinkjer</a> | 
					Digitalsjef: <a href="mailto:lasse.hansen@dagsavisen.no" title="link_title">Lasse Hansen</a> | 
					Debattansvarlig: <a href="mailto:selma.moren@dagsavisen.no" title="link_title">Selma Moren</a> 
				</p>
				<p>
					<b>TIPS</b><br>
					<a href="mailto:tips@dagsavisen.no">Dagsavisen</a>: <a href="tel:22-99-81-30" title="title_link">22 99 81 30</a> | 
					<a href="mailto:tips@rogalandsavis.no">Rogalands Avis</a>: <a href="tel:51-82-20-00" title="title_link">51 82 20 00</a> | 
					<a href="mailto:demokraten@demokraten.no">Demokraten</a>: <a href="tel:95-76-59-89" title="title_link">957 65 989</a> |
 					<a href="mailto:tipsfremtiden@dagsavisen.no">Fremtiden</a>: <a href="tel:90-55-68-82" title="title_link">905 56 882</a> |
					<a href="mailto:mossdagblad@dagsavisen.no">Moss Dagblad</a>: <a href="tel:45-27-62-35" title="title_link">452 76 235</a> 
 				</p>
				<p>
                  Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a> | <a href="https://ocast.com/nb-no/groups/mediehuset-dagsavisen-1899">Annonsere</a> | <a href="mailto:dagsavisen@mediaconnect.no">Abonnement</a> | <a href="https://www.dagsavisen.no/kontakt-oss">Kontakt oss</a>
				</p>
              <p>Vi arbeider etter <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og <a href="https://presse.no/pfu/etiske-regler/redaktorplakaten/">Redaktørplakaten</a></p>
			              <img src="/polopoly_fs/7.2011344.1573731976!/image/image.png_gen/derivatives/default/image.png" alt="Redaktøransvar" height="100" width"100" style="width:auto!important;"/>
	
              <p>
			    	<b>Mediehuset Dagsavisen 2020 © </b>
			    	<a href="http://www.dagsavisen.no/personvern" title="Personvernerklæring">Personvernerklæring og informasjonskapsler (cookies)</a><br>
          		</p>
              
			</div><!- #footer-top -->
		</footer>
	</div><!-- /.content-wrap -->
</div>

<script>
    $('#main-content .container iframe').each(function(index, iframeObj){
        if($(iframeObj).attr('src') === '//cw.cmd.as/widgets/ruGPT5EeV-2x8dz4yXgV5g/carousel'){
            $(iframeObj).attr('src', 'https://kalender.rogalandsavis.no/widgets/ruGPT5EeV-2x8dz4yXgV5g/carousel');
        }
    })
</script>

                                               <span class="genericMentorPopup" data-popupname="cookiepolicy" data-cookieversion="mentorcookiepolicy1531887239445" style="display:none;">
            <div class="cookie-acceptance">
   <div class="cookie-acceptance-wrapper">
      <h2 class="cookie-acceptance-title">Dine data</h2>
      <div class="cookie-acceptance-text">Dagsavisen.no benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="https://www.dagsavisen.no/dagsavisen-personvernerkl%C3%A6ring-1.1168194" class="white">Personvernerklæring</a> </div>
      <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">OK</a>
   </div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
              
                      <div class="thankyou-content" data-content="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"></div>
      
  </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1770970&amp;d=/2.707/2.1753/2.750';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>
    jQuery(document).ready(function(){
        MMGlobal.Utils.showLoginLogoutStatus($('.dagsavisenLogin'),'http://www.dagsavisen.no/cm/2.707/nyheter/verden/to-kvinner-stjal-maga-cap-fra-trump-tilhenger-da-ble-det-brak-1.1770970','dagsavisen.no');
        setLoginLinkPaywallBox();
        MMGlobal.Utils.showCampaignStatus('flex');
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";
        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "sectionpageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }
    });
</script>
        
                <script type="text/javascript">
	
	$(document).ready(function () {
		var getSubscriptionStatus = function () {
			var status = 'anon';
			if(MMGlobal.MMUserUtils.isUserLoggedIn()) {
				status = 'lgdin';
				if(MMGlobal.MMUserUtils.hasValidSubscription()) {
					status = 'paid';
				}
			}
			return status;
		};
      
      	function getElementIfDefined(className,single=false) {
          var elem = document.getElementsByClassName(className);
          var elements = []
          for (var i=0, item; item = elem[i]; i++) { 
			if( typeof item !== 'undefined' && item !== null ){
				if (single) {
					return item.innerText.trim();
				} else {
					elements.push(item.innerText.trim());
				}
			}
          }
	  	  return elements.join(',');
		};
		
        function getSectionPath(){
          var section = document.location.href.split('/')[3];
          if( typeof section !== 'undefined' && section !== null && section.includes('?')){
              return section.substring(0, section.indexOf('?'));
          }
          return section
        }
      
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
		
		_sf_async_config.sections = getSectionPath();  // CHANGE THIS TO YOUR SECTION NAME(s)
		_sf_async_config.authors = getElementIfDefined('article-metadata-link');  // CHANGE THIS TO YOUR AUTHOR NAME(s)

      	var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', getSubscriptionStatus()]);
	
		console.log("Section:" + _sf_async_config.sections);
		console.log("Author:" + _sf_async_config.authors);                      
		console.log("loggedin:" + getSubscriptionStatus());
		
		/** CONFIGURATION END **/
		
		
		function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
				}
		loadChartbeat();
		
	});
	
</script>


<script type="text/javascript">
  if (document.querySelector('#articlePaywallBox') != null) {
  document.querySelector('body').style.overflow = 'hidden';
  window.scrollTo(0,0);
}
</script>
    </body>
</html>

