

  
    
    






    









    
    


                        
    <!doctype html>
<html lang="no">
<head>
    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
    <!-- Mobile meta ////////////////////////////// -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    
              
      
    <!-- Stylesheets ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/native-ads-dagsavisen-7.2030699">
            <link rel="stylesheet" type="text/css" href="/cmlink/order-biznode-fix-7.2026194">
            <link rel="stylesheet" type="text/css" href="/cmlink/byline-adjustments-7.2011498">
            <link rel="stylesheet" type="text/css" href="/cmlink/georgia-7.2003396">
            <link rel="stylesheet" type="text/css" href="/cmlink/superteaser-style-new-7.2003241">
            <link rel="stylesheet" type="text/css" href="/cmlink/ul-style-7.1973497">
            <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681038">
            <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style-7.1554666">
            <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <!-- Google Fonts
      ////////////////////////////// -->
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>

    <link rel="stylesheet" type="text/css" href="/css/dagsavisen/webflow/styleguide-dagsavisen.webflow.css">

    <!-- Rss feed -->
    
    <script>
        mentorDFPID = "38586112";
        cxensePersistedQueryId = 'ab55799da4d4d085f495c29edbd2319bff45a805';
        isProductionEnvironment = "true";
        var isPaywallPage = ("vl.Tro24PageLayout" == "paywallPageLayout");
    </script>

    <!-- Javascripts -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
        <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.dagsavisen.no/nyheter/verden/jens-stoltenberg-vil-trappe-opp-natos-operasjon-i-irak-1.1651332">
    
                                          <title>Jens Stoltenberg vil trappe opp Natos operasjon i Irak - Verden</title>
                


















																			






        
                                
        
    
                        






  
  
    
    <!-- metaView -->
        
        <meta property="og:title" content="Stoltenberg vil trappe opp Natos operasjon i Irak">
    <meta property="og:description" content="Nato m&aring; trappe opp sin milit&aelig;re operasjon i Irak, mener generalsekret&aelig;r Jens Stoltenberg.">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.dagsavisen.no/nyheter/verden/jens-stoltenberg-vil-trappe-opp-natos-operasjon-i-irak-1.1651332">
    <meta name="description" content="Nato m&aring; trappe opp sin milit&aelig;re operasjon i Irak, mener generalsekret&aelig;r Jens Stoltenberg.">

          <meta property="og:image" content="https://www.dagsavisen.no/image/policy:1.1651334:1579636429/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
                        <meta property="og:article:author" content="$contributor.content.FirstName.value  NTB"/>
                <meta property="og:article:published_time" content="2020-01-21T20:54:42+0100"/>
    <meta property="og:article:modified_time" content="2020-01-21T20:54:56+0100"/>
    <meta property="article:modified_time" content="2020-01-21T20:54:56+0100">

    
        <meta name="cXenseParse:recs:articleid" content="11651332"/>
            <meta name="cXenseParse:recs:men-category" content="Verden"/>
        <meta name="cXenseParse:men-category" content="Verden"/>
    
          <meta name="cXenseParse:recs:image" content="https://www.dagsavisen.no/image/policy:1.1651334:1579636429/image.jpg?f=default&w=640&$p$f$w=e6af8ae"/>
        <meta name="cXenseParse:recs:men-pluss" content="false">
        



<meta name="cXenseParse:title" content="Jens Stoltenberg vil trappe opp Natos operasjon i Irak"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11651332';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

<style>
        </style>              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
              <script type="text/javascript">
(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/158174/1440';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- Hotjar Tracking Code for https://www.dagsavisen.no/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1377428,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24340690" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340690&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73005534-1', 'auto');
  ga('send', 'pageview');

</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/eb87d939cf81153113a805aed/ba5ff5fd65f771f1bb6d2883a.js");</script>

<script>  
   $(document).on('click', '.da-header-userlogin.loggedin', function (e) {
      e.stopPropagation();
   });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '213231116235134'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=213231116235134&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
    
                <!-- Chartbeat Start -->
<script type="text/javascript">
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65952;
	_sf_async_config.domain = 'dagsavisen.no'; 
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
	_sf_async_config.flickerControl = false;
	/** CONFIGURATION END **/
	
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- Chartbeat END -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T56SZZ8');</script>
<!-- End Google Tag Manager -->
    </head>
<body class="article-page">
                <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T56SZZ8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

            <span data-ispreview="false" class="mmpreview"></span>
                                                                    
                    
        
  <div id="wrapper">
      <div class="da-header-sticky"  style="background-color: #a82128">
          <div class="da-header-content sticky">
                                <a href="http://www.dagsavisen.no" class="da-header-logo sticky w-inline-block" title="">
                      <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="Dagsavisen" class="da-header-logo-img sticky"/>
                  </a>
                            <div class="da-header-right">
                      <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">Bli abonnent</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">Bli abonnent</a>
                  <a href="javascript:void(0)" class="dagsavisenLogin da-header-userlogin w-button"></a>
                  <a href="javascript:void(0)" class="da-header-menu sticky w-button da-menu-icon" data-ix="megamenu-show">Meny</a>
              </div>
          </div>
      </div>
      <div id="menuHeader" class="da-header"   style="background-color: #A82128;">
          <div class="da-header-mobileline"></div>
          <div class="da-header-content">
                                <a href="http://www.dagsavisen.no" class="da-header-logo w-inline-block">
                                                <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                        </a>
                            <div class="da-header-topmenu">
                                          
                          
     
                                                     
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                        </div>
              <div class="da-header-right">
                      <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">Bli abonnent</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">Bli abonnent</a>
                  <a href="javascript:void(0)" class="dagsavisenLogin da-header-userlogin w-button"></a>
                  <a href="javascript:void(0)" class="da-header-menu w-button da-menu-icon" data-ix="megamenu-show">Meny</a>
              </div>
          </div>
          <div class="header-megamenu">
              <div class="da-header-mobileline"></div>
              <div class="da-header-megamenu-wrap"  style="background-color: #A82128;">
                  <div class="da-header-content open">
                                              <a href="http://www.dagsavisen.no" class="da-header-logo w-inline-block">
                                                            <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                    </a>
                                            <div class="da-header-topmenu">
                                                        
                          
     
                                                     
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                      <div class="da-header-right">
                              <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">Bli abonnent</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">Bli abonnent</a>
                          <a href="javascript:void(0)" class="da-header-menu close w-button" data-ix="megamenu-close">Lukk</a>
                      </div>
                  </div>
              </div>
              <div class="megamenu-container">
                  <div class="header-megamenu-menuwrap w-clearfix">
                      <div class="header-megamenu-search">
                                                          









      
      <form id="dagsavisenSearchForm_top"
          action="/s%C3%B8k-7.1589162"
          method="get" class="header-menu-search-open">
      <input type="hidden" name="sortby" value="date"/>
      <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off" class="header-search-input w-input" placeholder=""/>
      <input type="submit" value="Submit" class="header-search-submit w-button"/>
    </form>

  


  


                                                  </div>
                      <div class="header-megamenu-mainmenu megamenu-left">
                                                          
                          
     
                                                                                                                                                                                                                                                                                                          <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/nyheter" class="header-megamenu-menu-ul-link  "
                                    >
                                    Nyheter
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/nyheter/innenriks" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Innenriks
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/nyheter/verden" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Verden
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/portrett" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Portrettet
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/reportasjer" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Reportasjen
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/oslo" class="header-megamenu-menu-ul-link  "
                                    >
                                    Oslo
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/oslo/bylovene" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Restaurantanmeldelser
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/oslo/byhistorie" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Byhistorie
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/sport" class="header-megamenu-menu-ul-link  "
                                    >
                                    Sport
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/sport/fotball" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Fotball
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/sport/ishockey" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Ishockey
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/sport/ski" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Ski
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/debatt" class="header-megamenu-menu-ul-link  "
                                    >
                                    Debatt
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/debatt" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Kommentar
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/debatt/leder" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Leder
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/kultur" class="header-megamenu-menu-ul-link  "
                                    >
                                    Kultur
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/musikk" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Musikk
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/film" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Film
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/boker" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Bøker
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/tv" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    TV
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/scene" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Scene
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/kunst" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Kunst
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/reise" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Reise
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/e-avisen" class="header-megamenu-menu-ul-link  "
                                    >
                                    E-avis
                                </a>
                            </li>

                                                                            </ul>
                                                                                                
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                      <div class="header-megamenu-usermenu">
                          <div class="header-menu-item usermenu small">
                              <a href="javascript:void(0)" class="dagsavisenLogin header-menu-usermenu-link"></a>
                          </div>
                                                        
                          
     
                                                                                                                                                                                                                <a href="http://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen " class="header-menu-item usermenu "
                            >
                            Min side
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/kontakt-oss" class="header-menu-item usermenu "
                            >
                            Kontakt oss
                        </a>
                                                                                                            <a href="https://annonse.dagsavisen.no/" class="header-menu-item usermenu "
                            >
                            Annonsere
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/d%C3%B8dsfall" class="header-menu-item usermenu "
                            >
                            Dødsfall
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/kundeservice" class="header-menu-item usermenu "
                            >
                            Kundeservice
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/kunngj%C3%B8ringer" class="header-menu-item usermenu "
                            >
                            Kunngjøringer
                        </a>
                                                                 
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                  </div>
              </div>
          </div>
      </div>

                            <div id="hestesko-wrapper">
              <div class="heste-center">
                  <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                                                <div class="ad-placeholder adunit" id="Toppbanner" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                        </div>
              </div>
              <div id="hestesko-sides">
                  <div class="heste-left">
                          <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                               <div class="ad-placeholder adunit" id="left_sticky" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                        </div>
                  </div>
                  <div class="heste-right">
                          <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                            <div class="ad-placeholder adunit" id="right_sticky" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                                      </div>
                  </div>
              </div>
            </div><!-- /#hestesko-wrap -->
                                                                                                    <div class="container topHtmlBanner">
                                                    </div>
                                        


















																			






        
                                
        
    
                        







<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          <article id="article-printable" class="article-printable is-full cat-1 " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

    
    
    
    
    
                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1651334:1579636429/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1651334:1579636429/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1651334:1579636429/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left lazy'  alt='Foto: JOHN THYS / AFP / NTB scanpix'  title='Foto: JOHN THYS / AFP / NTB scanpix'  />
                    </div>
                                            
                        <div class="item  active">
                            <a rel="top_image_slide" class="top_image_slide" href="/image/policy:1.1651334:1579636429/image.jpg?f=16x9&w=1600&$p$f$w=9380a83">
                                 <i class='enlarge-icon fa fa-search-plus fa-lg'></i>
                                 <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1651334:1579636429/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1651334:1579636429/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1651334:1579636429/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left lazy'  alt='Foto: JOHN THYS / AFP / NTB scanpix'  title='Foto: JOHN THYS / AFP / NTB scanpix'  />
                            </a>
                                                                                        <div class="carousel-caption">
                                    <p>
                                        
                                    </p>
                                </div>
                                                                    <div class="carousel-photo-by">Foto: JOHN THYS / AFP / NTB scanpix</div>
                                                                                    </div>
                                    </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                            </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">Jens Stoltenberg vil trappe opp Natos operasjon i Irak</h1>
                <h2>Nato m&aring; trappe opp sin milit&aelig;re operasjon i Irak, mener generalsekret&aelig;r Jens Stoltenberg.</h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="ad-placeholder adunit-lazy" id="nettbanner1" data-name="nettbanner1" data-size-mapping="dagsavisenArticleNettBanner1SizeMap"></div>            </div>
        
        <!-- initialize an empty array for contributors-->
                        
        <!-- BYLINE -->
        <div class="byline-meta">
            <div class="article-byline">
                                    

    <div class="article-byline-card w-clearfix">
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/polopoly_fs/1.1588273.1568980174!/image/image.jpg_gen/derivatives/box_60/image.jpg'  class='article-byline-picture lazy'  />
                <div class="article-metadata-byline">Av
            <a href="/ntb-18.3952" class="article-metadata-link">NTB</a><br>
            <span class="article-byline-details"> <span class="authorArticleCount"> 17826 innlegg </span></span>
        </div>
    </div>

                            </div>
            <div class="article-metadata w-clearfix">
                <a href="javascript:void(0)" class="cat-1 sectionTag">
                    Verden
                                    </a>
                <div class="article-metadata-right">
                    <span class="ic-fa"><i class="fa fa-clock-o"></i></span>
                    Publisert: 21. januar 2020 &nbsp;&nbsp;Sist oppdatert: 20:54, 21. jan 2020 &nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons fb" data-sharer="facebook"><i class="fa fa-facebook"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons tw" data-sharer="twitter"><i class="fa fa-twitter"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons"><i class="fa fa-print print-article"></i></a>
                </div>
            </div>
        </div>
        <!-- /.byline -->
        <div class="row main">
            <!-- /.sidebar -->

          
            <div class="col-sm-4 sidebar article-sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="ad-placeholder adunit-lazy" id="small_netboard1" data-size-mapping="dagsavisenArticleNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            
            
                        
            
                
                <div style="width:100%">
                                    </div>

                <!-- RECOMMENDATIONS -->
                                    <h2 class="headline">Anbefalte saker</h2>
                    <div class="recommendations clearfix">
                    </div><!-- /.comments -->
                
            </div>

            <div class="col-sm-12 main-col article-main-col standard-article">
                <!-- MAIN -->
                <span class="articleText responsive-block">
                    <p class="txt-ind">Brussel (NTB-AP): Stoltenberg har de siste dagene hatt møter med høytstående irakiske tjenestemenn, samt kong Abdullah i Jordan, for å diskutere Natos framtidige nærvær i Irak.</p>

<p class="txt-ind">– Vi må gå tungt inn og trene. Bygge opp alt, forsvarsdepartementet, institusjoner og kommando- og kontrollsentre for å trene opp irakiske styrker. Nato kan gjøre dette. Vi gjør det alt, men vi kan trappe opp, sa Stoltenberg tirsdag.</p>

<p class="txt-ind">Nato inngikk i 2018 en avtale med irakiske myndigheter om å sende 500 soldater for å trene opp irakiske regjeringsstyrker og gjøre dem bedre rustet i kampen mot ytterliggående grupper som IS.</p>

<p class="txt-ind">Etter USAs likvidasjon av den iranske generalen Qasem Soleimani i Bagdad 3. januar, stanset Nato sin operasjon og trakk en del av sine soldater ut av landet.</p>

<p class="txt-ind">Den irakiske nasjonalforsamlingen ba de utenlandske styrkene om å pakke sammen og forlate landet, noe som først og fremst var myntet på den USA-ledede koalisjonen mot IS.</p>

<p class="txt-ind">USA har utelukket tilbaketrekning, og de rundt 70 norske soldatene som deltar i koalisjonen, har heller ikke forlatt landet.</p>

<p class="txt-ind">USAs president Donald Trump ba tidligere i måneden Nato om å engasjere seg mer i Midtøsten, men medlemslandene har så langt vist liten vilje til å bidra mer. (NTB)</p>

                </span>
                <div class="dagsavisenDesktopAd">
                    <div class="ad-placeholder adunit-lazy" id="netboard" data-size-mapping="dagsavisenArticleNetBoardSizeMap" data-name="netboard"></div>                </div>
            </div>

                  </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12 clickad-container">
                <!-- SLIDE IN -->
                
                <div class="share">
                    <h4>DELE</h4>
                    <div class="row">
                        <div class="col-sm-8 share-btn-container">
                            <div class="row">
                                <div class="col-sm-6 social-share right-sm-padding5">
                                    <div class="tw">
                                        <a id="twitter-share" class="tw " data-sharer="twitter">
                                            <i class="fa fa-twitter"></i> Twitter
                                        </a>
                                    </div>
                                </div>
                                <div class="col-sm-6 social-share left-sm-padding5">
                                    <div class="fb">
                                        <a id="fb-share" class="fb" data-sharer="facebook">
                                            <i class="fa fa-facebook"></i> Facebook
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

                                  
<div class="row">
  <div class="col-sm-12">
      <div data-spklw-widget="widget-584550c7e79c4"></div>

  
  
  <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
  </div>
</div>                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
				
						        <a href="/landingpage/Tag/NATO">NATO</a>
			        <a href="/landingpage/Tag/Jens%20Stoltenberg">Jens Stoltenberg</a>
			        <a href="/landingpage/Tag/Irak">Irak</a>
			        <a href="/landingpage/Tag/verden">verden</a>
						

                                            </div>
                
                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd">
                                <div class="ad-placeholder adunit-lazy" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                            </footer>
        </div>

    </div>
</article>
   <span class="adunit-dynamic" data-targetelement="span.articleText p" data-adunitid="articleboard" data-subadunit="board"  data-wrapperclass="article-board-left" data-sizemapping="dagsavisenArticleBoardSizeMap"></span>

<script>
    $(function(){
        var isTopSite = "true";
        var isProductionEnv = "true";

        if(typeof isProductionEnv !== "undefined" && isProductionEnv == "true"){

            var path = window.location.pathname;
            var pathLength = path.split("/").length;

            if(pathLength > 1){
                var site = path.split("/")[1];
                console.log("My Site : Sub page - " + site);
                $.get("https://socialdesk.dagsavisen.no/incr?site="+site+"&canonicalUrl=https://www.dagsavisen.no/nyheter/verden/1.1651332&publishedDate=1579636482502");
            }

            if(typeof isTopSite !== 'undefined' && isTopSite == "true"){
                console.log("My Site : Top - " + "Dagsavisen");
                $.get("https://socialdesk.dagsavisen.no/incr?site=dagsavisen&canonicalUrl=https://www.dagsavisen.no/nyheter/verden/1.1651332&publishedDate=1579636482502");
            }
        }// if only in production environment
    });
</script>
      </div>
   </div><!-- /.row -->
</div><!-- /.container -->


    <span class="mm-ads" data-site="dagsavisen.no" data-section="Verden" data-context="article" data-tags="['NATO','Jens Stoltenberg','Irak','verden']" data-cxsegments="true"></span>
    
<div id="fb-root"></div>
<script>

    function trim_words(theString, numWords) {
        expString = theString.split(/\s+/,numWords);
        theNewString=expString.join(" ");
        return theNewString;
    }

    </script>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                          

  
  <div class="container">

                
        <div class="row">
                                  


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Stoltenberg vil trappe opp Natos operasjon i Irak" href="/nyheter/verden/jens-stoltenberg-vil-trappe-opp-natos-operasjon-i-irak-1.1651332">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1651334:1579636429/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1651334:1579636429/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1651334:1579636429/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Foto: JOHN THYS / AFP / NTB scanpix'  title='Foto: JOHN THYS / AFP / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1651332.1579636488" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Stoltenberg vil trappe opp Natos operasjon i Irak</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Nytt virus sprer seg: Dette b&oslash;r du vite" href="/nyheter/verden/frykter-spredning-av-lungevirus-foran-kinesisk-feiring-1.1650813">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1650954:1579634589/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1650954:1579634589/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1650954:1579634589/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Reisende ved Beijing internasjonale flyplass har p&aring; seg munnbind for &aring; unng&aring; smitte av det nyoppdagede viruset. Millioner av mennesker i Kina forflytter seg i forbindelse med nytt&aring;rsfeiringen som kommer opp snart.
Foto: Noel Celis/NTB scanpix'  title='Reisende ved Beijing internasjonale flyplass har p&aring; seg munnbind for &aring; unng&aring; smitte av det nyoppdagede viruset. Millioner av mennesker i Kina forflytter seg i forbindelse med nytt&aring;rsfeiringen som kommer opp snart.
Foto: Noel Celis/NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1650813.1579637950" data-teasername="dagsavisendynamicLayoutSmallTeaser">Nytt virus sprer seg: Dette b&oslash;r du vite</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Nytt lungevirus kan spre seg til Norge" href="/nyheter/verden/nytt-lungevirus-kan-spre-seg-til-norge-1.1650805">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1650807:1579595051/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1650807:1579595051/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1650807:1579595051/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Folks temperatur blir sjekket p&aring; flyplassen i Incheon i S&oslash;r-Korea for &aring; finne ut om folk kan ha symptomer etter at et nytt virus er blitt oppdaget. Det finnes ikke vaksine eller legemidler mot det nye viruset.
Foto: AP / NTB scanpix'  title='Folks temperatur blir sjekket p&aring; flyplassen i Incheon i S&oslash;r-Korea for &aring; finne ut om folk kan ha symptomer etter at et nytt virus er blitt oppdaget. Det finnes ikke vaksine eller legemidler mot det nye viruset.
Foto: AP / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1650805.1579634179" data-teasername="dagsavisendynamicLayoutSmallTeaser">Nytt lungevirus kan spre seg til Norge</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; En rettssak uten vitner og dokumenter er ikke en rettssak, men t&aring;kelegging" href="/nyheter/verden/anklager-om-urent-spill-i-riksrettssaken-mot-trump-1.1651289">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1651291:1579629539/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1651291:1579629539/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1651291:1579629539/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Foto: NTB scanpix'  title='Foto: NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1651289.1579634961" data-teasername="dagsavisendynamicLayoutSmallTeaser">&ndash; En rettssak uten vitner og dokumenter er ikke en rettssak, men t&aring;kelegging</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner1" data-name="nettbanner2/banner1" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Fire kandidater gjenst&aring;r i Labours lederkamp" href="/nyheter/verden/fire-kandidater-gjenstar-i-labours-lederkamp-1.1651249">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1651259:1579625615/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1651259:1579625615/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1651259:1579625615/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Fra venstre, Labour-parlamentarikerne Rebecca Long-Bailey, Jess Phillips, Emily Thornberry, Lisa Nandy og Keir Starmer under en debatt blant lederkandidatene i Liverpool i helgen.
Foto: Danny Lawson/PA via AP / NTB scanpix'  title='Fra venstre, Labour-parlamentarikerne Rebecca Long-Bailey, Jess Phillips, Emily Thornberry, Lisa Nandy og Keir Starmer under en debatt blant lederkandidatene i Liverpool i helgen.
Foto: Danny Lawson/PA via AP / NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1651249.1579624414" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Fire kandidater gjenst&aring;r i Labours lederkamp</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Clinton: &ndash; Ingen liker Bernie Sanders" href="/nyheter/verden/hillary-clinton-ingen-liker-bernie-sanders-1.1651242">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1651246:1579623473/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1651246:1579623473/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1651246:1579623473/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Foto: NTB scanpix'  title='Foto: NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1651242.1579626501" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Clinton: &ndash; Ingen liker Bernie Sanders</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Washington Post: Presidenten bl&oslash;ffer stadig oftere" href="/nyheter/verden/washington-post-trump-bloffer-i-snitt-22-ganger-om-dagen-1.1650857">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1650867:1579600008/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1650867:1579600008/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1650867:1579600008/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='USAs president Donald Trump har kommet til Davos i Sveits for &aring; delta under World Economic Forum.
Foto: Evan Vucci/AP/NTB scanpix'  title='USAs president Donald Trump har kommet til Davos i Sveits for &aring; delta under World Economic Forum.
Foto: Evan Vucci/AP/NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1650857.1579606789" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Washington Post: Presidenten bl&oslash;ffer stadig oftere</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Eksplosjoner i boligblokker: &ndash; Min d&oslash;r bare fl&oslash;y inn flere meter. Den var helt &oslash;delagt" href="/nyheter/verden/to-eksplosjoner-i-boligblokker-i-stockholm-50-evakuert-1.1650737">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1650738:1579590957/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1650738:1579590957/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1650738:1579590957/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Politiets teknikere unders&oslash;ker en svalgang i en boligblokk i Husby i Stockholm etter eksplosjonene natt til tirsdag.
Foto: Fredrik Sandberg/TT / NTB scanpix'  title='Politiets teknikere unders&oslash;ker en svalgang i en boligblokk i Husby i Stockholm etter eksplosjonene natt til tirsdag.
Foto: Fredrik Sandberg/TT / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1650737.1579602271" data-teasername="dagsavisendynamicLayoutSmallTeaser">Eksplosjoner i boligblokker: &ndash; Min d&oslash;r bare fl&oslash;y inn flere meter. Den var helt &oslash;delagt</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Derfor mener Libya-ekspert at v&aring;penhvileavtalen neppe vil f&oslash;re til fred" href="/nyheter/verden/derfor-gir-fredsavtalen-for-libya-kun-et-tynt-hap-om-fred-1.1650268">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1650375:1579587416/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1650375:1579587416/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1650375:1579587416/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Oppr&oslash;rsgeneral Khalifa Haftar er p&aring; offensiven p&aring; bakken i Libya og fors&oslash;ker &aring; innta hovedstaden Tripoli der statsminister Sarraj styrer en svak regjering. Soldaten p&aring; bildet tilh&oslash;rer regjeringsvennlige styrker, mens det &oslash;delagte milit&aelig;rkj&oslash;ret&oslash;yet tilh&oslash;rer Haftars styrker, i fjor sommer.
Foto: Ismail Zitouny/NTB scanpix'  title='Oppr&oslash;rsgeneral Khalifa Haftar er p&aring; offensiven p&aring; bakken i Libya og fors&oslash;ker &aring; innta hovedstaden Tripoli der statsminister Sarraj styrer en svak regjering. Soldaten p&aring; bildet tilh&oslash;rer regjeringsvennlige styrker, mens det &oslash;delagte milit&aelig;rkj&oslash;ret&oslash;yet tilh&oslash;rer Haftars styrker, i fjor sommer.
Foto: Ismail Zitouny/NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1650268.1579587262" data-teasername="dagsavisendynamicLayoutSmallTeaser">Derfor mener Libya-ekspert at v&aring;penhvileavtalen neppe vil f&oslash;re til fred</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="WHO kaller inn til hastem&oslash;te om d&oslash;dsvirus" href="/nyheter/verden/kina-nytt-virus-smitter-mellom-mennesker-1.1650543">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1650544:1579535603/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1650544:1579535603/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1650544:1579535603/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Kinesiske myndigheter bekrefter at det nye viruset smitter mellom mennesker. Her er reisende p&aring; den internasjonale flyplassen i Beijing tidligere i januar.
Foto: Ng Han Guan / AP / NTB scanpix'  title='Kinesiske myndigheter bekrefter at det nye viruset smitter mellom mennesker. Her er reisende p&aring; den internasjonale flyplassen i Beijing tidligere i januar.
Foto: Ng Han Guan / AP / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1650543.1579553314" data-teasername="dagsavisendynamicLayoutSmallTeaser">WHO kaller inn til hastem&oslash;te om d&oslash;dsvirus</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner2" data-name="nettbanner2/banner2" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Lager nasjonalsang til Mars " href="/nyheter/verden/lager-nasjonalsang-til-mars-1.1649997">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1649999:1579467265/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1649999:1579467265/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1649999:1579467265/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Et selfie av Nasas Curiosity Mars Rover, tatt 4.februar 2018.
Foto: AFP PHOTO / NASA/JPL-Caltech/MSSS/HANDOUT'  title='Et selfie av Nasas Curiosity Mars Rover, tatt 4.februar 2018.
Foto: AFP PHOTO / NASA/JPL-Caltech/MSSS/HANDOUT'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1649997.1579469318" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Lager nasjonalsang til Mars </h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Mange dyrearter truet av utryddelse i Australia" href="/nyheter/verden/mange-dyrearter-truet-av-utryddelse-i-australia-1.1649959">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1649961:1579457842/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1649961:1579457842/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1649961:1579457842/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Den ikoniske koalabj&oslash;rnen er blant artene som n&aring; trues av full utryddelse i Australia.
Foto: AP / NTB scanpix'  title='Den ikoniske koalabj&oslash;rnen er blant artene som n&aring; trues av full utryddelse i Australia.
Foto: AP / NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1649959.1579508692" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Mange dyrearter truet av utryddelse i Australia</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Nye demonstrasjoner i Irak" href="/nyheter/verden/nye-demonstrasjoner-i-irak-1.1649914">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1649915:1579446961/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1649915:1579446961/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1649915:1579446961/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Unge demonstranter brente bildekk og stengte veier i Bagdad s&oslash;ndag.
Foto: Hadi Mizban / AP / NTB scanpix'  title='Unge demonstranter brente bildekk og stengte veier i Bagdad s&oslash;ndag.
Foto: Hadi Mizban / AP / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1649914.1579446905" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Nye demonstrasjoner i Irak</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Feil i oversettelsen. P&aring; Facebook ble Kinas president til &laquo;Mr. Shithole&raquo;" href="/nyheter/verden/feil-i-oversettelsen-pa-facebook-ble-kinas-president-til-mr-shithole-1.1649879">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1649880:1579440452/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1649880:1579440452/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1649880:1579440452/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Myanmars sivile leder Aung San Suu Kyi og den kinesiske presidenten Xi Jinping tar hverandre i h&aring;nden under toppm&oslash;tet.
Foto: AP / NTB scanpix'  title='Myanmars sivile leder Aung San Suu Kyi og den kinesiske presidenten Xi Jinping tar hverandre i h&aring;nden under toppm&oslash;tet.
Foto: AP / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1649879.1579440364" data-teasername="dagsavisendynamicLayoutSmallTeaser">Feil i oversettelsen. P&aring; Facebook ble Kinas president til &laquo;Mr. Shithole&raquo;</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Politiet brukte t&aring;regass, pepperspray og k&oslash;ller mot demonstranter" href="/nyheter/verden/tusenvis-av-demonstranter-samlet-i-park-i-hongkong-1.1649808">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1649809:1579423129/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1649809:1579423129/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1649809:1579423129/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Demonstrantene hadde med seg b&aring;de amerikanske og flagg fra den britiske kolonitiden da de samlet seg i en park i sentrum av Hongkong s&oslash;ndag.
Foto: Ng Han Guan / AP / NTB scanpix'  title='Demonstrantene hadde med seg b&aring;de amerikanske og flagg fra den britiske kolonitiden da de samlet seg i en park i sentrum av Hongkong s&oslash;ndag.
Foto: Ng Han Guan / AP / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1649808.1579432648" data-teasername="dagsavisendynamicLayoutSmallTeaser">Politiet brukte t&aring;regass, pepperspray og k&oslash;ller mot demonstranter</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Harry og Meghan skal ikke lenger bruke tittelen &laquo;kongelige h&oslash;yheter&raquo;" href="/nyheter/verden/harry-og-meghan-skal-ikke-lenger-omtales-som-kongelige-hoyheter-1.1649768">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1649770:1579380081/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1649770:1579380081/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1649770:1579380081/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Prince Harry og Meghan er ikke lenger &laquo;kongelige h&oslash;yheter&raquo;. Bildet er tatt i Westminster Abbey i mars.
Foto: Frank Augstein / AP / NTB scanpix'  title='Prince Harry og Meghan er ikke lenger &laquo;kongelige h&oslash;yheter&raquo;. Bildet er tatt i Westminster Abbey i mars.
Foto: Frank Augstein / AP / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1649768.1579379943" data-teasername="dagsavisendynamicLayoutSmallTeaser">Harry og Meghan skal ikke lenger bruke tittelen &laquo;kongelige h&oslash;yheter&raquo;</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner3" data-name="nettbanner2/banner3" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Ny app gj&oslash;r det mulig &aring; s&oslash;ke p&aring; ansikter" href="/nyheter/verden/ny-app-gjor-det-mulig-a-soke-pa-ansikter-1.1649733">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1649734:1579370270/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1649734:1579370270/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1649734:1579370270/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Illustrasjonsbilde
Foto: Damien MEYER / AFP'  title='Illustrasjonsbilde
Foto: Damien MEYER / AFP'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1649733.1579370220" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Ny app gj&oslash;r det mulig &aring; s&oslash;ke p&aring; ansikter</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Kina-viruset har begrenset smittefare, mener overlege" href="/nyheter/verden/kina-viruset-har-begrenset-smittefare-mener-overlege-1.1649713">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1649714:1579363446/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1649714:1579363446/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1649714:1579363446/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='n tjenestemann overv&aring;ker passasjerer ved ankomsten til den internasjonale flyplassen i Hongkong, p&aring; leting etter tegn til sykdom. Bildet er tatt 4. januar. Et utbrudd av et luftveisvirus i Kina har f&oslash;rt til frykt for spredning, men en dansk virusforsker avdramatiserer situasjonen.
Foto: Andy Wong / AP / NTB scanpix'  title='n tjenestemann overv&aring;ker passasjerer ved ankomsten til den internasjonale flyplassen i Hongkong, p&aring; leting etter tegn til sykdom. Bildet er tatt 4. januar. Et utbrudd av et luftveisvirus i Kina har f&oslash;rt til frykt for spredning, men en dansk virusforsker avdramatiserer situasjonen.
Foto: Andy Wong / AP / NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1649713.1579365325" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Kina-viruset har begrenset smittefare, mener overlege</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Trump til Indias statsminister: &ndash; Det er heldigvis ikke s&aring;nn at dere har Kina ved grensen" href="/nyheter/verden/trump-det-er-bare-sa-urettferdig-at-amerikanske-foretak-har-forbud-mot-a-betale-bestikkelser-1.1649669">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1232987:1542119181/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1232987:1542119181/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1232987:1542119181/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Foto: NTB Scanpix'  title='Foto: NTB Scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1649669.1579508499" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Trump til Indias statsminister: &ndash; Det er heldigvis ikke s&aring;nn at dere har Kina ved grensen</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Vil ha f&aelig;rre gr&oslash;nnsaker og mer pizza og hamburgere p&aring; USAs skoler" href="/nyheter/verden/trump-administrasjonen-vil-ha-ferre-gronnsaker-og-mer-pizza-og-hamburgere-pa-usas-skoler-1.1649485">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1649503:1579292034/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1649503:1579292034/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1649503:1579292034/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Trump-administrasjonen foresl&aring;r n&aring; langt mer liberale regler for skolemat. Konsekvensen kan bli mer pizza og f&aelig;rre gr&oslash;nnsaker for USAs elever. Bildet er tatt ved en tidligere anledning.
Foto: AP / NTB scanpix'  title='Trump-administrasjonen foresl&aring;r n&aring; langt mer liberale regler for skolemat. Konsekvensen kan bli mer pizza og f&aelig;rre gr&oslash;nnsaker for USAs elever. Bildet er tatt ved en tidligere anledning.
Foto: AP / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1649485.1579429879" data-teasername="dagsavisendynamicLayoutSmallTeaser">Vil ha f&aelig;rre gr&oslash;nnsaker og mer pizza og hamburgere p&aring; USAs skoler</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Svermen av insekter var 60 kilometer lang og 40 kilometer bred" href="/nyheter/verden/svermen-av-gresshopper-var-60-kilometer-lang-og-40-kilometer-bred-1.1649438">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1649442:1579282348/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1649442:1579282348/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1649442:1579282348/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1649438.1579290301" data-teasername="dagsavisendynamicLayoutSmallTeaser">Svermen av insekter var 60 kilometer lang og 40 kilometer bred</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Styrtrike Michael Bloomberg stiller til valg som Demokratenes Trump" href="/nyheter/verden/styrtrike-michael-bloomberg-er-demokratenes-trump-1.1649014">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1649138:1579258468/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1649138:1579258468/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1649138:1579258468/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Demokratenes presidentkandidat Michael Bloomberg kom seint p&aring; banen, men kompenserer med &aring; p&oslash;se inn enorme pengesummer i valgkampen og prioritere de mest folkerike delstatene. Her fra valgkamp i Texas 11. januar. Foto: Lola Gomez/Ntb scanpix'  title='Demokratenes presidentkandidat Michael Bloomberg kom seint p&aring; banen, men kompenserer med &aring; p&oslash;se inn enorme pengesummer i valgkampen og prioritere de mest folkerike delstatene. Her fra valgkamp i Texas 11. januar. Foto: Lola Gomez/Ntb scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1649014.1579268294" data-teasername="dagsavisendynamicLayoutSmallTeaser">Styrtrike Michael Bloomberg stiller til valg som Demokratenes Trump</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner4" data-name="nettbanner2/banner4" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="M&aring;ling: &Aring;tte av ti afroamerikanere mener Trump er rasist" href="/nyheter/verden/maling-atte-av-ti-afroamerikanere-mener-trump-er-rasist-1.1649195">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1649196:1579263840/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1649196:1579263840/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1649196:1579263840/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='President Donald Trump.
Foto: Win McNamee/Getty Images/AFP/NTB scanpix'  title='President Donald Trump.
Foto: Win McNamee/Getty Images/AFP/NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1649195.1579265890" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">M&aring;ling: &Aring;tte av ti afroamerikanere mener Trump er rasist</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Laveste f&oslash;dselstall i Kina p&aring; mange ti&aring;r" href="/nyheter/verden/laveste-fodselstall-i-kina-siden-1949-1.1648939">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1648946:1579247237/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1648946:1579247237/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1648946:1579247237/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Kinas demografi er i endring. Fredag var det folksomt p&aring; togstasjoner og flyplasser da folk forberedte seg p&aring; den kinesiske nytt&aring;rsfeiringen.
Foto: AP / NTB scanpix'  title='Kinas demografi er i endring. Fredag var det folksomt p&aring; togstasjoner og flyplasser da folk forberedte seg p&aring; den kinesiske nytt&aring;rsfeiringen.
Foto: AP / NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1648939.1579246858" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Laveste f&oslash;dselstall i Kina p&aring; mange ti&aring;r</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
  </div>

        
                    <div class="container">
                <div class="row articleBottomRow">
                    <div class="dagsavisenDesktopAd">
                        <div class="ad-placeholder adunit-lazy" id="nettBanner3" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>                    </div>
                </div>
            </div>
                    <!-- footer -->
      <div id="wrap-footer" style="overflow-y:hidden;background-color: #a82128;">
	<div class="content-wrap">
		<footer class="container">
			<div id="footer-top" align="center">
              <h2>Mediehuset Dagsavisen</h2>	
              <p>	
              		Sjefredaktør og adm.dir.: <a href="mailto:eirik.lysholm@dagsavisen.no" title="link_title">Eirik Hoff Lysholm</a> | 
					Direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="link_title">Nina Kordahl</a> | 
					Redaktør Dagsavisen Oslo: <a href="mailto:bente.rognan.gravklev@dagsavisen.no" title="link_title">Bente Rognan Gravklev</a> | 
					Sjefredaktør RA: <a href="mailto:bjs@rogalandsavis.no" title="link_title">Bjørn Sæbø</a> | 
					Redaktør Demokraten og Moss Dagblad: <a href="mailto:henriette.ydse.krogstad@demokraten.no" title="link_title">Henriette Ydse Krogstad</a> | 
					Redaktør Fremtiden: <a href="mailto:katrine.strom@dagsavisen.no" title="link_title">Katrine Strøm</a>
				</p>
              <p>	
                	<b>FELLESREDAKSJON</b><br>
                	Nyhets- og reportasjeredaktør: <a href="mailto:emma.moskvil@dagsavisen.no" title="link_title">Emma Huisman Moskvil</a> |
              		Politisk redaktør: <a href="mailto:lars.west.johnsen@dagsavisen.no" title="link_title">Lars West Johnsen</a> | 
					Kulturredaktør: <a href="mailto:mode.steinkjer@dagsavisen.no" title="link_title">Mode Steinkjer</a> | 
					Utenriksredaktør: <a href="mailto:iselin.stalheim.moller@dagsavisen.no" title="link_title">Iselin Stalheim Møller</a> | 
					Digitalsjef: <a href="mailto:lasse.hansen@dagsavisen.no" title="link_title">Lasse Hansen</a> | 
					Debattansvarlig: <a href="mailto:selma.moren@dagsavisen.no" title="link_title">Selma Moren</a> 
				</p>
				<p>
					<b>TIPS</b><br>
					<a href="mailto:tips@dagsavisen.no">Dagsavisen</a>: <a href="tel:22-99-81-30" title="title_link">22 99 81 30</a> | 
					<a href="mailto:tips@rogalandsavis.no">Rogalands Avis</a>: <a href="tel:51-82-20-00" title="title_link">51 82 20 00</a> | 
					<a href="mailto:demokraten@demokraten.no">Demokraten</a>: <a href="tel:97-01-82-82" title="title_link">970 18 282</a> |
 					<a href="mailto:tipsfremtiden@dagsavisen.no">Fremtiden</a>: <a href="tel:95-07-44-48" title="title_link">950 74 448</a> |
					<a href="mailto:mossdagblad@dagsavisen.no">Moss Dagblad</a>: <a href="tel:45-27-62-35" title="title_link">452 76 235</a> 
 				</p>
				<p>
                  Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a> | <a href="https://ocast.com/nb-no/groups/mediehuset-dagsavisen-1899">Annonsere</a> | <a href="mailto:dagsavisen@mediaconnect.no">Abonnement</a> | <a href="https://www.dagsavisen.no/kontakt-oss">Kontakt oss</a>
				</p>
              <p>Vi arbeider etter <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og <a href="https://presse.no/pfu/etiske-regler/redaktorplakaten/">Redaktørplakaten</a></p>
			              <img src="/polopoly_fs/7.2011344.1573731976!/image/image.png_gen/derivatives/default/image.png" alt="Redaktøransvar" height="100" width"100" style="width:auto!important;"/>
	
              <p>
			    	<b>Mediehuset Dagsavisen 2020 © </b>
			    	<a href="http://www.dagsavisen.no/personvern" title="Personvernerklæring">Personvernerklæring og informasjonskapsler (cookies)</a><br>
          		</p>
              
			</div><!- #footer-top -->
		</footer>
	</div><!-- /.content-wrap -->
</div>

                                               <span class="genericMentorPopup" data-popupname="cookiepolicy" data-cookieversion="mentorcookiepolicy1531887239445" style="display:none;">
            <div class="cookie-acceptance">
   <div class="cookie-acceptance-wrapper">
      <h2 class="cookie-acceptance-title">Dine data</h2>
      <div class="cookie-acceptance-text">Dagsavisen.no benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="https://www.dagsavisen.no/dagsavisen-personvernerkl%C3%A6ring-1.1168194" class="white">Personvernerklæring</a> </div>
      <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">OK</a>
   </div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
              
            
  </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1651332&amp;d=/2.707/2.1753/2.750';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>
    jQuery(document).ready(function(){
        MMGlobal.Utils.showLoginLogoutStatus($('.dagsavisenLogin'),'http://www.dagsavisen.no/cm/2.707/nyheter/verden/jens-stoltenberg-vil-trappe-opp-natos-operasjon-i-irak-1.1651332','dagsavisen.no');
        setLoginLinkPaywallBox();
        MMGlobal.Utils.showCampaignStatus('flex');
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";
        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "sectionpageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }
    });
</script>
        
                <script type="text/javascript">
	
	$(document).ready(function () {
		var getSubscriptionStatus = function () {
			var status = 'anon';
			if(MMGlobal.MMUserUtils.isUserLoggedIn()) {
				status = 'lgdin';
				if(MMGlobal.MMUserUtils.hasValidSubscription()) {
					status = 'paid';
				}
			}
			return status;
		};
      
      	function getElementIfDefined(className,single=false) {
          var elem = document.getElementsByClassName(className);
          var elements = []
          for (var i=0, item; item = elem[i]; i++) { 
			if( typeof item !== 'undefined' && item !== null ){
				if (single) {
					return item.innerText.trim();
				} else {
					elements.push(item.innerText.trim());
				}
			}
          }
	  	  return elements.join(',');
		};
		
        function getSectionPath(){
          var section = document.location.href.split('/')[3];
          if( typeof section !== 'undefined' && section !== null && section.includes('?')){
              return section.substring(0, section.indexOf('?'));
          }
          return section
        }
      
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
		
		_sf_async_config.sections = getSectionPath();  // CHANGE THIS TO YOUR SECTION NAME(s)
		_sf_async_config.authors = getElementIfDefined('article-metadata-link');  // CHANGE THIS TO YOUR AUTHOR NAME(s)

      	var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', getSubscriptionStatus()]);
	
		console.log("Section:" + _sf_async_config.sections);
		console.log("Author:" + _sf_async_config.authors);                      
		console.log("loggedin:" + getSubscriptionStatus());
		
		/** CONFIGURATION END **/
		
		
		function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
				}
		loadChartbeat();
		
	});
  
   /** Fix most viewed Start **/
  _s= document.querySelector("#main-content > div:nth-child(4) > div > div.col-sm-6");
  if (_s != null) { _s.setAttribute("class", "col-sm-12 col-md-4");} 
                      
  /** Fix most viewed END **/
	
</script>
    </body>
</html>

