

  
    
    






    









    
    


                        
    <!doctype html>
<html lang="no">
<head>
    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
    <!-- Mobile meta ////////////////////////////// -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    
              
      
    <!-- Stylesheets ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/native-ads-dagsavisen-7.2030699">
            <link rel="stylesheet" type="text/css" href="/cmlink/order-biznode-fix-7.2026194">
            <link rel="stylesheet" type="text/css" href="/cmlink/byline-adjustments-7.2011498">
            <link rel="stylesheet" type="text/css" href="/cmlink/georgia-7.2003396">
            <link rel="stylesheet" type="text/css" href="/cmlink/superteaser-style-new-7.2003241">
            <link rel="stylesheet" type="text/css" href="/cmlink/ul-style-7.1973497">
            <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681038">
            <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style2-7.1554666">
            <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <!-- Google Fonts
      ////////////////////////////// -->
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>

    <link rel="stylesheet" type="text/css" href="/css/dagsavisen/webflow/styleguide-dagsavisen.webflow.css">

    <!-- Rss feed -->
                  
  <link rel="alternate" type="application/rss+xml" title="Innenriks" href="https://www.dagsavisen.no/innenriks-1.915279?=&amp;ot=example.AjaxPageLayout.ot" >

          
    <script>
        mentorDFPID = "38586112";
        cxensePersistedQueryId = 'ab55799da4d4d085f495c29edbd2319bff45a805';
        isProductionEnvironment = "true";
        var isPaywallPage = ("vl.Tro24PageLayout" == "paywallPageLayout");
    </script>

    <!-- Javascripts -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
        <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
        
<link rel="canonical" href="https://www.dagsavisen.no/demokraten/sjelden-rottefangst-pa-tollstasjonen-1.1806670">
    
                                                  <title>Sjelden «rottefangst» på tollstasjonen - Innenriks</title>
                


















																			






        
                                
        
    
                        






  
  
    
    <!-- metaView -->
        
        <meta property="og:title" content="Tollerne syntes ytterjakka var mistenkelig tung">
    <meta property="og:description" content="Sjelden &laquo;rottefangst&raquo; p&aring; tollstasjonen ved Svinesund.">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.dagsavisen.no/nyheter/innenriks/sjelden-rottefangst-pa-tollstasjonen-1.1806830">

            <meta name="description" content="Gjemt i en jakke p&aring; den rumenskregistrerte rutebussen fant tollerne ved Svinesund til sammen 6,3 kilo rottegift. Sj&aring;f&oslash;ren ville ikke vedkjenne seg de ulovlige varene, men ble likevel anmeldt.">

          <meta property="og:image" content="https://www.dagsavisen.no/image/policy:1.1806717:1606393973/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
                        <meta property="og:article:author" content="Hermund L.  Kjernli"/>
                <meta property="og:article:published_time" content="2020-11-26T13:21:10+0100"/>
    <meta property="og:article:modified_time" content="2020-11-26T16:23:52+0100"/>
    <meta property="article:modified_time" content="2020-11-26T16:23:52+0100">

    
        <meta name="cXenseParse:recs:articleid" content="11806830"/>
            <meta name="cXenseParse:recs:men-category" content="Innenriks"/>
        <meta name="cXenseParse:men-category" content="Innenriks"/>
    
          <meta name="cXenseParse:recs:image" content="https://www.dagsavisen.no/image/policy:1.1806717:1606393973/image.jpg?f=default&w=640&$p$f$w=e6af8ae"/>
        <meta name="cXenseParse:recs:men-pluss" content="false">
        



<meta name="cXenseParse:title" content="Sjelden «rottefangst» på tollstasjonen"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11806830';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

<style>
        </style>              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
              <script type="text/javascript">
(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/158174/1440';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- Hotjar Tracking Code for https://www.dagsavisen.no/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1377428,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24340690" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340690&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


var dagsavisenUserIdObject = {}, dagsavisenUseridentity;
dagsavisenUseridentity = readDagsavisenCookie("identity");

if (dagsavisenUseridentity) {
    try {
        dagsavisenUserIdObject = {userId: b64DecodeUnicode(dagsavisenUseridentity)};
    } catch (e) {
        console.log(e);
    }
}

ga('create', 'UA-73005534-1', 'auto', dagsavisenUserIdObject);
ga('send', 'pageview');

function readDagsavisenCookie(name){
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
}
</script>



<script>  
   $(document).on('click', '.da-header-userlogin.loggedin', function (e) {
      e.stopPropagation();
   });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '213231116235134'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=213231116235134&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Chartbeat Start -->
<script type="text/javascript">
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65952;
	_sf_async_config.domain = 'dagsavisen.no'; 
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
	_sf_async_config.flickerControl = false;
	/** CONFIGURATION END **/
	
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- Chartbeat END -->

<script>
    (function (w, d, s, c, u) {
        var qf = function (e, a) {
            (w[c].q = w[c].q || []).push([e, a]);
        };
        w[c] = w[c] || qf;
        var st = d.createElement(s);
        var fs = d.getElementsByTagName(s)[0];
        st.async = 1;
        st.src = u;
        fs.parentNode.insertBefore(st, fs);
    })(window, document, 'script', 'chartbeat', 'https://static.chartbeat.com/js/subscriptions.js');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T56SZZ8');</script>
<!-- End Google Tag Manager -->

<script async src="https://cdn.insurads.com/bootstrap/HTIUBWOB.js"></script>

    
                <!-- Strossle SDK -->
<script>
window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
strossle('bf89680c-8395-441a-a4fd-5707ec4c1ae5', '.strossle-widget');
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->

<!-- Mailchimp DA -->
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/eb87d939cf81153113a805aed/ba5ff5fd65f771f1bb6d2883a.js");</script>
<!-- End Mailchimp DA -->

    </head>
<body class="article-page">
                <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T56SZZ8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

            <span data-ispreview="false" class="mmpreview"></span>
                                                                    
                    
        
  <div id="wrapper">
      <div class="da-header-sticky"  style="background-color: #a82128">
          <div class="da-header-content sticky">
                                <a href="http://www.dagsavisen.no" class="da-header-logo sticky w-inline-block" title="">
                      <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="Dagsavisen" class="da-header-logo-img sticky"/>
                  </a>
                            <div class="da-header-right">
                      <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">5 uker for 5 kroner</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">5 uker for 5 kroner</a>
                  <a href="javascript:void(0)" class="dagsavisenLogin da-header-userlogin w-button"></a>
                  <a href="javascript:void(0)" class="da-header-menu sticky w-button da-menu-icon" data-ix="megamenu-show">Meny</a>
              </div>
          </div>
      </div>
      <div id="menuHeader" class="da-header"   style="background-color: #A82128;">
          <div class="da-header-mobileline"></div>
          <div class="da-header-content">
                                <a href="http://www.dagsavisen.no" class="da-header-logo w-inline-block">
                                                <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                        </a>
                            <div class="da-header-topmenu">
                                          
                          
     
                                                     
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                        </div>
              <div class="da-header-right">
                      <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">5 uker for 5 kroner</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">5 uker for 5 kroner</a>
                  <a href="javascript:void(0)" class="dagsavisenLogin da-header-userlogin w-button"></a>
                  <a href="javascript:void(0)" class="da-header-menu w-button da-menu-icon" data-ix="megamenu-show">Meny</a>
              </div>
          </div>
          <div class="header-megamenu">
              <div class="da-header-mobileline"></div>
              <div class="da-header-megamenu-wrap"  style="background-color: #A82128;">
                  <div class="da-header-content open">
                                              <a href="http://www.dagsavisen.no" class="da-header-logo w-inline-block">
                                                            <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                    </a>
                                            <div class="da-header-topmenu">
                                                        
                          
     
                                                     
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                      <div class="da-header-right">
                              <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">5 uker for 5 kroner</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">5 uker for 5 kroner</a>
                          <a href="javascript:void(0)" class="da-header-menu close w-button" data-ix="megamenu-close">Lukk</a>
                      </div>
                  </div>
              </div>
              <div class="megamenu-container">
                  <div class="header-megamenu-menuwrap w-clearfix">
                      <div class="header-megamenu-search">
                                                          









      
      <form id="dagsavisenSearchForm_top"
          action="/s%C3%B8k-7.1589162"
          method="get" class="header-menu-search-open">
      <input type="hidden" name="sortby" value="date"/>
      <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off" class="header-search-input w-input" placeholder=""/>
      <input type="submit" value="Submit" class="header-search-submit w-button"/>
    </form>

  


  


                                                  </div>
                      <div class="header-megamenu-mainmenu megamenu-left">
                                                          
                          
     
                                                                                                                                                                                                                                                                                                          <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/nyheter" class="header-megamenu-menu-ul-link  "
                                    >
                                    Nyheter
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/nyheter/innenriks" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Innenriks
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/nyheter/verden" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Verden
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/portrett" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Portrettet
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/reportasjer" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Reportasjen
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/oslo" class="header-megamenu-menu-ul-link  "
                                    >
                                    Oslo
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/oslo/bylovene" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Restaurantanmeldelser
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/oslo/byhistorie" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Byhistorie
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/sport" class="header-megamenu-menu-ul-link  "
                                    >
                                    Sport
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/sport/fotball" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Fotball
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/sport/ishockey" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Ishockey
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/sport/ski" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Ski
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/debatt" class="header-megamenu-menu-ul-link  "
                                    >
                                    Debatt
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/debatt/kommentar" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Kommentar
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/debatt/leder" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Leder
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/debatt/ung" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Dagsavisen Ung
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/kultur" class="header-megamenu-menu-ul-link  "
                                    >
                                    Kultur
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/musikk" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Musikk
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/film" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Film
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/boker" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Bøker
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/tv" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    TV
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/scene" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Scene
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/kunst" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Kunst
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/reise" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Reise
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/e-avisen" class="header-megamenu-menu-ul-link  "
                                    >
                                    E-avis
                                </a>
                            </li>

                                                                            </ul>
                                                                                                
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                      <div class="header-megamenu-usermenu">
                          <div class="header-menu-item usermenu small">
                              <a href="javascript:void(0)" class="dagsavisenLogin header-menu-usermenu-link"></a>
                          </div>
                                                        
                          
     
                                                                                                                                                                                                                <a href="http://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen " class="header-menu-item usermenu "
                            >
                            Min side
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/kontakt-oss" class="header-menu-item usermenu "
                            >
                            Kontakt oss
                        </a>
                                                                                                            <a href="https://ocast.com/nb-no/brands/dagsavisen-702" class="header-menu-item usermenu "
                            >
                            Annonsere
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/d%C3%B8dsfall" class="header-menu-item usermenu "
                            >
                            Dødsfall
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/kundeservice" class="header-menu-item usermenu "
                            >
                            Kundeservice
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/kunngj%C3%B8ringer" class="header-menu-item usermenu "
                            >
                            Kunngjøringer
                        </a>
                                                                 
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                  </div>
              </div>
          </div>
      </div>

                            <div id="hestesko-wrapper">
              <div class="heste-center">
                  <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                                                <div class="ad-placeholder adunit" id="Toppbanner" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                        </div>
              </div>
              <div id="hestesko-sides">
                  <div class="heste-left">
                          <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                               <div class="ad-placeholder adunit" id="left_sticky" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                        </div>
                  </div>
                  <div class="heste-right">
                          <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                            <div class="ad-placeholder adunit" id="right_sticky" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                                      </div>
                  </div>
              </div>
            </div><!-- /#hestesko-wrap -->
                                                                                                    <div class="container topHtmlBanner">
                                                    </div>
                                        


















																			






        
                                
        
    
                        







<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          <article id="article-printable" class="article-printable is-full cat-1 " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

    
    
    
    
    
                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1806719:1606394212/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1806719:1606394212/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1806719:1606394212/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left lazy'  alt='De 32 pakkene med rottegift utgj&oslash;r et s&aelig;rdeles sjeldent beslag ved Svinesund. &ndash; Jeg kan i alle fall ikke huske sist vi beslagla lignende, sier seksjonssjef Per Kristian Grandahl.'  title='De 32 pakkene med rottegift utgj&oslash;r et s&aelig;rdeles sjeldent beslag ved Svinesund. &ndash; Jeg kan i alle fall ikke huske sist vi beslagla lignende, sier seksjonssjef Per Kristian Grandahl.'  />
                    </div>
                                            
                        <div class="item  active">
                            <a rel="top_image_slide" class="top_image_slide" href="/image/policy:1.1806719:1606394212/image.jpg?f=16x9&w=1600&$p$f$w=9380a83">
                                 <i class='enlarge-icon fa fa-search-plus fa-lg'></i>
                                 <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1806719:1606394212/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1806719:1606394212/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1806719:1606394212/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left lazy'  alt='De 32 pakkene med rottegift utgj&oslash;r et s&aelig;rdeles sjeldent beslag ved Svinesund. &ndash; Jeg kan i alle fall ikke huske sist vi beslagla lignende, sier seksjonssjef Per Kristian Grandahl.'  title='De 32 pakkene med rottegift utgj&oslash;r et s&aelig;rdeles sjeldent beslag ved Svinesund. &ndash; Jeg kan i alle fall ikke huske sist vi beslagla lignende, sier seksjonssjef Per Kristian Grandahl.'  />
                            </a>
                                                                                        <div class="carousel-caption">
                                    <p>
                                        De 32 pakkene med rottegift utgjør et særdeles sjeldent beslag ved Svinesund. – Jeg kan i alle fall ikke huske sist vi beslagla lignende, sier seksjonssjef Per Kristian Grandahl.
                                    </p>
                                </div>
                                                                                    </div>
                                    </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                            </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">Sjelden &laquo;rottefangst&raquo; p&aring; tollstasjonen</h1>
                <h2>Gjemt i en jakke p&aring; den rumenskregistrerte rutebussen fant tollerne ved Svinesund til sammen 6,3 kilo rottegift. Sj&aring;f&oslash;ren ville ikke vedkjenne seg de ulovlige varene, men ble likevel anmeldt.</h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="ad-placeholder adunit-lazy" id="nettbanner1" data-name="nettbanner1" data-size-mapping="dagsavisenArticleNettBanner1SizeMap"></div>            </div>
        
        <!-- initialize an empty array for contributors-->
                        
        <!-- BYLINE -->
        <div class="byline-meta">
            <div class="article-byline">
                                    

    <div class="article-byline-card w-clearfix">
                <div class="article-metadata-byline">Av
            <a href="/hermund-l-kjernli-18.10952" class="article-metadata-link">Hermund L. Kjernli</a><br>
            <span class="article-byline-details"> <span class="authorArticleCount"> 659 innlegg </span></span>
        </div>
    </div>

                            </div>
            <div class="article-metadata w-clearfix">
                <a href="javascript:void(0)" class="cat-1 sectionTag">
                    Innenriks
                                    </a>
                <div class="article-metadata-right">
                    <span class="ic-fa"><i class="fa fa-clock-o"></i></span>
                    Publisert: 26. november 2020 &nbsp;&nbsp;Sist oppdatert: 16:23, 26. nov 2020 &nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons fb" data-sharer="facebook"><i class="fa fa-facebook"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons tw" data-sharer="twitter"><i class="fa fa-twitter"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons"><i class="fa fa-print print-article"></i></a>
                </div>
            </div>
        </div>
        <!-- /.byline -->
        <div class="row main">
            <!-- /.sidebar -->

          
            <div class="col-sm-4 sidebar article-sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="ad-placeholder adunit-lazy" id="small_netboard1" data-size-mapping="dagsavisenArticleNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            
            
                        
            
                
                <div style="width:100%">
                                    </div>

                <!-- RECOMMENDATIONS -->
                                    <h2 class="headline">Anbefalte saker</h2>
                    <div class="recommendations clearfix">
                    </div><!-- /.comments -->
                
            </div>

            <div class="col-sm-12 main-col article-main-col standard-article">
                <!-- MAIN -->
                <span class="articleText responsive-block">
                    <p>Det var torsdag 20. november at Svinesund-tollerne stanset en rumenskregistrert rutebuss som var på vei inn i Norge. Om bord på bussen var kun sjåføren og en enslig passasjer, som begge ble bedt om å komme ut og ta med seg eiendelene sine.</p>

<p>– Vi foretok en kontroll av bussen, samt noe bagasje som befant seg i den. I en pappeske ble det funnet en ytterjakke som virket veldig tung, forteller seksjonssjef Per Kristian Grandahl ved Svinesund tollsted til Demokraten.</p>

<p><em><strong>Les også: <a class="p-smartembed" data-onecms-id="policy:1.1805768" data-onecms-type="article" href="javascript:window.parent.actionEventData({$contentId:'1.1805768', $action:'view', $target:'work'})">Smilefjes-avsløring kan ende i kontrollkomiteen (+)</a></strong></em></p>

<p><a class="p-smartembed" data-attr-align="left" data-attr-f="84x71" data-attr-q="1" data-attr-w="400" data-onecms-id="policy:1.1806720" data-onecms-type="image" href="javascript:window.parent.actionEventData({$contentId:'1.1806720', $action:'view', $target:'work'})"><img src="/image/policy:1.1806720:1606394327/rottegift5.jpg?f=84x71&amp;w=400&amp;q=1" style="width: 400px; height: 338px; float: left;" /></a><em>Rottegift med biocider må være merket på norsk for å være lovlige i Norge, mens disse pakkene kun hadde rumensk tekst. FOTO: Tolletaten</em></p>

<h3>– Kan ta livet av mennesker</h3>

<p>En nærmere undersøkelse av jakka førte til at det ble funnet en rekke pakker med rottegift, nærmere bestemt 32 stykk som til sammen utgjorde 6,3 kilo.</p>

<p>– Rottegiften var forsøkt gjemt i jakkelommene, jakkeermene og i brystlommen. Pakkene var merket på rumensk, og innholdet i giften var biocid, utdyper Grandahl.</p>

<p>Bicider er en fellesbetegnelse på kjemiske stoffer som dreper levende organismer. Seksjonssjefen påpeker at det, i henhold til paragraf 2-1 i forskriften om biocider, er krav om norsk merking på forpakningene for at giften skal være lovlig her til lands – noe disse pakkene altså ikke hadde.</p>

<p>– Dette er i tillegg store mengder, og vi vet jo at rottegift er farlig og kan ta livet av mennesker også. Derfor er det strenge reguleringer rundt både innførsel og kjøp av både dette og musegift, noe jeg selv har fått erfare, legger Grandahl til.</p>

<p><em><strong>Les også: <a class="p-smartembed" data-onecms-id="policy:1.1802869" data-onecms-type="article" href="javascript:window.parent.actionEventData({$contentId:'1.1802869', $action:'view', $target:'work'})">Busspassasjer avslørt med ulovlige «julegaver»</a></strong></em></p>

<h3>Uskyldig passasjer</h3>

<p>Rottegiften ble derfor beslaglagt, og ifølge Grandahl er det ytterst sjelden de kommer over denne typen smuglingsforsøk.</p>

<p>– Jeg kan i alle fall ikke huske sist vi beslagla lignende, og det viser igjen noe av mangfoldet i de sakene vi kommer over. Gjennom grensekontrollen utfører vi også oppdrag på vegne av andre offentlige myndighetsetater, i dette tilfellet Miljødirektoratet, men også for eksempel Mattilsynet ved dyre- og plantebeslag, sier han.</p>

<p>Etter kontrollen konkluderte tollerne med at det er bussjåføren som må svare for forsøket på å innføre de ulovlige varene.</p>

<p>– Passasjeren var helt uskyldig, og hadde ikke noe med dette å gjøre så langt vi kunne se. Dermed er det sjåføren, en rumensk mann født i 1977, som må regnes som den ansvarlige for at disse varene befant seg om bord på bussen.</p>

<p>– Han vedkjente seg ikke eierskap til rottegiften, men det hender at disse sjåførene tar med seg varer for andre for å tjene noen ekstra kroner, og vil anta at det er det som er tilfelle her også, sier Grandahl.</p>

<p>Politiet følger nå opp saken videre med tanke på hva slags straffereaksjon bussjåføren skal få for smuglingsforsøket.</p>

<p><em><strong>Les også: <a class="p-smartembed" data-onecms-id="policy:1.1806054" data-onecms-type="article" href="javascript:window.parent.actionEventData({$contentId:'1.1806054', $action:'view', $target:'work'})">Byråden om Grefsen-konflikten: – Nå må folk roe seg ned (+)</a></strong></em></p>

<p><a class="p-smartembed" data-attr-f="16x9" data-attr-q="1" data-attr-w="400" data-onecms-id="policy:1.1806717" data-onecms-type="image" href="javascript:window.parent.actionEventData({$contentId:'1.1806717', $action:'view', $target:'work'})"><img src="/image/policy:1.1806717:1606393973/rottegift1.jpg?f=16x9&amp;w=400&amp;q=1" style="width: 400px; height: 225px;" /></a></p>

<p><em>Tollerne mente denne jakka, som viste seg å skjule over seks kilo rottegift, kjentes mistenkelig tung ut. FOTO: Tolletaten</em></p>

<h3>Vaktbikkje</h3>

<p>To dager tidligere, tirsdag 18. november, var det en norsk kvinne bosatt i Sverige som ble avslørt ved tollstasjonen. Kvinnen i slutten av 30-årene kom kjørende i en norsregistrert personbil, og ble stanset på grønn sone.</p>

<p>– Hun fortalte at hun var på vei til Norge for å hente et barn. På spørsmål om hun hadde med noen tollpliktige varer, fortalte hun at hun hadde med seg to brett med øl. Disse kunne man se ved å titte inn i baksete på bilen, opplyser Grandahl.</p>

<p>Kvinne ble derfor bedt om å gå ut av bilen, åpne bagasjerommet og ta ut hunden som satt der.</p>

<p>– Under der hunden hadde sittet, i hjulbrønnen, fant vi en pappeske inneholdende sigaretter. Kvinnen innrømte da at hun hadde med seg 50 kartonger med sigaretter, sier Grandahl.</p>

<p>Totalt ble det funnet 10.400 sigaretter og nesten 16 liter øl i bilen, som tollerne beslagla. Dette utgjør 37.692 kroner i unndratte avgifter, og kvinnen i 30-årene vil få en reaksjon fra politiet i etterkant.</p>

<p><em><strong>Les også: <a class="p-smartembed" data-onecms-id="policy:1.1789398" data-onecms-type="article" href="javascript:window.parent.actionEventData({$contentId:'1.1789398', $action:'view', $target:'work'})">Smuglet over 1.300 liter øl – skyldte på «dårlige tider»</a></strong></em></p>

<h3>271 kilo for mye</h3>

<p>Også onsdag 19. november ble det fangst for Svinesund-tollerne, denne gang i forbindelse med kontroll av en polskregistrert varebil som ble stoppet på rød sone etter å ha vært innom ekspedisjonen for deklarering av varer.</p>

<p>– Det var to polakker i bilen, en av dem bosatt i Norge. De fortalte at de hadde deklarert noen møbler samt et dusjkabinett, forteller Grandahl.</p>

<p>Da tollerne undersøkte bilen nærmere, fant de en mengde pappesker pakket i svart krympeplast, i tillegg til de varene som allerede var deklarert.</p>

<p>– Ved å åpne eskene så vi at de inneholdt kjøttvarer, til sammen 291 kilo av forskjellige slag.&nbsp; De fortalte at dette var ment for venner og familie i Norge, sier seksjonssjefen.</p>

<p>De to polske borgerne kan også vente seg en bot fra politiet i kjølvannet av det avslørte smuglingsforsøket.</p>

<p>– Kvota for å innføre kjøtt er som kjent 10 kilo, så dette var litt mye over det som er lovlig, for å si det mildt, avslutter Grandahl.</p>

<p><em><strong>PS! Du leser nå en åpen artikkel. For å få tilgang til alt innhold fra Demokraten og alle Dagsavisens utgaver,&nbsp;<a href="https://www.dagsavisen.no/demokraten/order">se&nbsp;våre&nbsp;abonnementstilbud her.</a></strong></em></p>

                </span>
                <div class="dagsavisenDesktopAd">
                    <div class="ad-placeholder adunit-lazy" id="netboard" data-size-mapping="dagsavisenArticleNetBoardSizeMap" data-name="netboard"></div>                </div>
            </div>

                  </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12 clickad-container">
                <!-- SLIDE IN -->
                
                <div class="share">
                    <h4>DELE</h4>
                    <div class="row">
                        <div class="col-sm-8 share-btn-container">
                            <div class="row">
                                <div class="col-sm-6 social-share right-sm-padding5">
                                    <div class="tw">
                                        <a id="twitter-share" class="tw " data-sharer="twitter">
                                            <i class="fa fa-twitter"></i> Twitter
                                        </a>
                                    </div>
                                </div>
                                <div class="col-sm-6 social-share left-sm-padding5">
                                    <div class="fb">
                                        <a id="fb-share" class="fb" data-sharer="facebook">
                                            <i class="fa fa-facebook"></i> Facebook
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

                                  
<div class="row">
   <div class="col-sm-12">
       <div class="strossle-widget dagsavisen-strossle"></div>
   </div>
</div>
                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
				
						        <a href="/landingpage/Tag/demokraten">demokraten</a>
			        <a href="/landingpage/Tag/Smugling">Smugling</a>
			        <a href="/landingpage/Tag/Svinesund">Svinesund</a>
			        <a href="/landingpage/Tag/Rottegift">Rottegift</a>
			        <a href="/landingpage/Tag/Tolletaten">Tolletaten</a>
			        <a href="/landingpage/Tag/Sigarettbeslag">Sigarettbeslag</a>
			        <a href="/landingpage/Tag/Kj%C3%B8ttbeslag">Kjøttbeslag</a>
			        <a href="/landingpage/Tag/Per%20Kristian%20Grandahl">Per Kristian Grandahl</a>
						

                                            </div>
                
                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd">
                                <div class="ad-placeholder adunit-lazy" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                            </footer>
        </div>

    </div>
</article>
   <span class="adunit-dynamic" data-targetelement="span.articleText p" data-adunitid="articleboard" data-subadunit="board"  data-wrapperclass="article-board-left" data-sizemapping="dagsavisenArticleBoardSizeMap"></span>
      </div>
   </div><!-- /.row -->
</div><!-- /.container -->


    <span class="mm-ads" data-site="dagsavisen.no" data-section="Innenriks" data-context="article" data-tags="['demokraten','Smugling','Svinesund','Rottegift','Tolletaten','Sigarettbeslag','Kjøttbeslag','Per Kristian Grandahl','innenriks']" data-cxsegments="true"></span>
    
<div id="fb-root"></div>
<script>

    function trim_words(theString, numWords) {
        expString = theString.split(/\s+/,numWords);
        theNewString=expString.join(" ");
        return theNewString;
    }

    </script>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                          

  
  <div class="container">

                
        <div class="row">
                                  


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="H&oslash;ie: Avklaring om korona-julen denne uken" href="/nyheter/innenriks/hoie-avklaring-om-korona-julen-denne-uken-1.1808253">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1808254:1606737199/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1808254:1606737199/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1808254:1606737199/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Helse- og omsorgsminister Bent H&oslash;ie.
Foto: Berit Roald / NTB'  title='Helse- og omsorgsminister Bent H&oslash;ie.
Foto: Berit Roald / NTB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1808253.1606737301" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">H&oslash;ie: Avklaring om korona-julen denne uken</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















																			











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Vi kan ikke lenger sitte &aring; se at hagene forvandles til de reneste sveitserostene" href="/nyheter/innenriks/rotte-invasjon-pa-planlagt-boligtomt-1.1808243">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1808193:1606730216/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1808193:1606730216/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1808193:1606730216/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Foto: Istockphoto'  title='Foto: Istockphoto'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1808243.1606738634" data-teasername="dagsavisendynamicLayoutSmallTeaser">&ndash; Vi kan ikke lenger sitte &aring; se at hagene forvandles til de reneste sveitserostene</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Unge plasseres p&aring; sykehjem: &ndash; Det m&aring; et lovforbud til for at kommunene skal slutte med dette" href="/nyheter/innenriks/flertall-pa-stortinget-mot-a-plassere-unge-pa-sykehjem-1.1808205">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1808211:1606731442/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1808211:1606731442/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1808211:1606731442/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Kari Kj&oslash;naas Kjos (Frp).
Foto: Heiko Junge / NTB'  title='Kari Kj&oslash;naas Kjos (Frp).
Foto: Heiko Junge / NTB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1808205.1606731918" data-teasername="dagsavisendynamicLayoutSmallTeaser">Unge plasseres p&aring; sykehjem: &ndash; Det m&aring; et lovforbud til for at kommunene skal slutte med dette</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Overgrep mot barn har &oslash;kt under koronapandemien" href="/nyheter/innenriks/overgrep-mot-barn-har-okt-under-koronapandemien-1.1808163">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1808174:1606728965/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1808174:1606728965/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1808174:1606728965/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Illustrasjosnfoto.
Foto: Gorm Kallestad / NTB'  title='Illustrasjosnfoto.
Foto: Gorm Kallestad / NTB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1808163.1606729370" data-teasername="dagsavisendynamicLayoutSmallTeaser">Overgrep mot barn har &oslash;kt under koronapandemien</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner1" data-name="nettbanner2/banner1" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Over 15.000 elever fikk kuttet timene i s&aelig;rskilt norskoppl&aelig;ring etter koronav&aring;ren" href="/nyheter/innenriks/over-15-000-elever-i-grunnskolen-fikk-mindre-serskilt-norskopplering-etter-koronavaren-1.1808149">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1808152:1606727735/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1808152:1606727735/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1808152:1606727735/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Illustrasjonsfoto.
Foto: Frank May / NTB'  title='Illustrasjonsfoto.
Foto: Frank May / NTB'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1808149.1606728277" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Over 15.000 elever fikk kuttet timene i s&aelig;rskilt norskoppl&aelig;ring etter koronav&aring;ren</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Demenspasienter forst&aring;r ikke hvorfor de m&aring; isoleres &ndash; sliter hardt p&aring; ansatte" href="/nyheter/innenriks/demenspasienter-sliter-ut-sykehjemsansatte-1.1808123">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1808106:1606722554/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1808106:1606722554/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1808106:1606722554/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Flere titalls beboerne med demenssykdom p&aring; Orker&oslash;d sykehjem i Moss m&aring;tte isoleres p&aring; rommene i flere uker etter et smitteutbrudd der.
Foto: Kenneth Stensrud'  title='Flere titalls beboerne med demenssykdom p&aring; Orker&oslash;d sykehjem i Moss m&aring;tte isoleres p&aring; rommene i flere uker etter et smitteutbrudd der.
Foto: Kenneth Stensrud'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1808123.1606726460" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Demenspasienter forst&aring;r ikke hvorfor de m&aring; isoleres &ndash; sliter hardt p&aring; ansatte</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="SSB: 11 prosent av overskuddet i barnehager gikk til utbytte" href="/nyheter/innenriks/ssb-11-prosent-av-overskuddet-i-barnehager-gikk-til-utbytte-1.1808118">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1808119:1606725064/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1808119:1606725064/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1808119:1606725064/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Illustrasjonsfoto.
Foto: Gorm Kallestad / NTB'  title='Illustrasjonsfoto.
Foto: Gorm Kallestad / NTB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1808118.1606728292" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">SSB: 11 prosent av overskuddet i barnehager gikk til utbytte</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner2" data-name="nettbanner2/banner2" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Det er enklere og billigere &aring; la v&aelig;re &aring; ta hensyn til r&oslash;dlisteartene" href="/nyheter/innenriks/slurver-med-a-ta-hensyn-til-truede-arter-1.1806741">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1806746:1606396193/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1806746:1606396193/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1806746:1606396193/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='BioFokus gjennomf&oslash;rer en rekke kartlegginger av naturmangfoldet for en rekke ulike utbyggere. Her er John Gunnar Brynjulvsrud i BioFokus p&aring; oppdrag i Porsgrunn.
Foto: Foto: Torbj&oslash;rn H&oslash;itomt/BioFokus'  title='BioFokus gjennomf&oslash;rer en rekke kartlegginger av naturmangfoldet for en rekke ulike utbyggere. Her er John Gunnar Brynjulvsrud i BioFokus p&aring; oppdrag i Porsgrunn.
Foto: Foto: Torbj&oslash;rn H&oslash;itomt/BioFokus'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1806741.1606733299" data-teasername="dagsavisendynamicLayoutSmallTeaser">&ndash; Det er enklere og billigere &aring; la v&aelig;re &aring; ta hensyn til r&oslash;dlisteartene</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="S&aring;nn blir stortingsvalget med pandemi: &laquo;drive-in&raquo; og stemming fra egen stue" href="/nyheter/innenriks/stortingsvalget-2021-slik-kan-korona-pavirke-hvordan-vi-stemmer-1.1806191">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1806238:1606314829/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1806238:1606314829/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1806238:1606314829/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Lange k&oslash;er er et vanlig syn under valg. Her venter oslobeboere p&aring; &aring; f&aring; forh&aring;ndsstemme ved kommune- og fylkestingsvalget i 2019.
Foto: Stian Lysberg Solum/NTB'  title='Lange k&oslash;er er et vanlig syn under valg. Her venter oslobeboere p&aring; &aring; f&aring; forh&aring;ndsstemme ved kommune- og fylkestingsvalget i 2019.
Foto: Stian Lysberg Solum/NTB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1806191.1606731264" data-teasername="dagsavisendynamicLayoutSmallTeaser">S&aring;nn blir stortingsvalget med pandemi: &laquo;drive-in&raquo; og stemming fra egen stue</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Laveste smittetall p&aring; fire uker: &ndash; Det ser n&aring; ut som vi s&aring; vidt er over toppen" href="/nyheter/innenriks/282-nye-koronasmittede-siste-dogn-laveste-tall-pa-fire-uker-1.1808017">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1799274:1605001863/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1799274:1605001863/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1799274:1605001863/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Assisterende helsedirekt&oslash;r Espen Rostrup Nakstad mener smitten i Oslo m&aring; v&aelig;re klart svekket dersom tiltakene skal fjernes.
Foto: H&aring;kon Mosvold Larsen / NTB'  title='Assisterende helsedirekt&oslash;r Espen Rostrup Nakstad mener smitten i Oslo m&aring; v&aelig;re klart svekket dersom tiltakene skal fjernes.
Foto: H&aring;kon Mosvold Larsen / NTB'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1808017.1606725730" data-teasername="dagsavisendynamicLayoutSmallTeaser">Laveste smittetall p&aring; fire uker: &ndash; Det ser n&aring; ut som vi s&aring; vidt er over toppen</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                          


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="D&oslash;dsd&oslash;mt nordmann i Somaliland: &ndash; Alt er veldig usikkert" href="/nyheter/innenriks/dodsdomt-nordmann-i-somaliland-alt-er-veldig-usikkert-1.1807996">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1808011:1606677893/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1808011:1606677893/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1808011:1606677893/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Nordmannen sitter fengslet i dette piratfengselet i Hargeisa.
Foto: Katharine Houreld / AP / NTB'  title='Nordmannen sitter fengslet i dette piratfengselet i Hargeisa.
Foto: Katharine Houreld / AP / NTB'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1807996.1606674345" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">D&oslash;dsd&oslash;mt nordmann i Somaliland: &ndash; Alt er veldig usikkert</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="MDG vil avvikle rovviltnemndene" href="/nyheter/innenriks/mdg-vil-avvikle-rovviltnemndene-1.1807978">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1807980:1606669714/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1807980:1606669714/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1807980:1606669714/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Rovviltnemndene er for politiske og tar ikke faglige hensyn n&aring;r de vedtar fellingskvoter, mener MDG. De vil avvikle nemndene. Denne ulven ble skutt i Nord-Fron i mai for &aring; avverge skade p&aring; husdyr.
Foto: Statens naturoppsyn / NTB'  title='Rovviltnemndene er for politiske og tar ikke faglige hensyn n&aring;r de vedtar fellingskvoter, mener MDG. De vil avvikle nemndene. Denne ulven ble skutt i Nord-Fron i mai for &aring; avverge skade p&aring; husdyr.
Foto: Statens naturoppsyn / NTB'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1807978.1606668912" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">MDG vil avvikle rovviltnemndene</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner3" data-name="nettbanner2/banner3" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                  


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Siv Jensen: Budsjettforhandlingene fortsetter mandag" href="/nyheter/innenriks/siv-jensen-budsjettforhandlingene-fortsetter-mandag-1.1807964">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1807965:1606666708/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1807965:1606666708/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1807965:1606666708/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Frp-leder Siv Jensen etter budsjettforhandlinger med regjeringspartiene p&aring; Statsministerens kontor fredag. Forhandlingene vil fortsette igjen mandag kveld.
Foto: Terje Bendiksby / NTB'  title='Frp-leder Siv Jensen etter budsjettforhandlinger med regjeringspartiene p&aring; Statsministerens kontor fredag. Forhandlingene vil fortsette igjen mandag kveld.
Foto: Terje Bendiksby / NTB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1807964.1606666652" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Siv Jensen: Budsjettforhandlingene fortsetter mandag</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















																			






        
                                
        
    
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="St&oslash;ttemarkering for 18-&aring;ring som skal sendes ut av Norge" href="/nyheter/innenriks/stottemarkering-for-18-aring-som-skal-sendes-ut-av-norge-1.1807956">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1807961:1606665821/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1807961:1606665821/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1807961:1606665821/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Omkring 100 personer m&oslash;tte opp for &aring; st&oslash;tte 18 &aring;r gamle Mustafa Hasan fra Asker. Bildet er fra da han som 15-&aring;ring ventet p&aring; at rettssaken mot hans familie skulle komme opp.
Foto: Arkiv: Terje Pedersen / NTB'  title='Omkring 100 personer m&oslash;tte opp for &aring; st&oslash;tte 18 &aring;r gamle Mustafa Hasan fra Asker. Bildet er fra da han som 15-&aring;ring ventet p&aring; at rettssaken mot hans familie skulle komme opp.
Foto: Arkiv: Terje Pedersen / NTB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1807956.1606666500" data-teasername="dagsavisendynamicLayoutSmallTeaser">St&oslash;ttemarkering for 18-&aring;ring som skal sendes ut av Norge</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="I Oslo h&aring;per annenhver innbygger p&aring; &aring; kunne reise hjem til jul" href="/nyheter/innenriks/fire-av-ti-nordmenn-star-reiseklare-for-jul-1.1807939">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1807940:1606661095/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1807940:1606661095/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1807940:1606661095/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Fire av ti nordmenn kommer til &aring; reise ut av sin egen kommune i l&oslash;pet av julen. Langs Bergensbanen blir de reisende med Vy oppfordret til &aring; kikke ut av vinduene n&aring;r de passerer julehuset til Dan og Evy Liodden i Nesbyen. Tog og biler tar seg god tid forbi den lysende g&aring;rden i skogen.
Foto: Cornelius Poppe / NTB.'  title='Fire av ti nordmenn kommer til &aring; reise ut av sin egen kommune i l&oslash;pet av julen. Langs Bergensbanen blir de reisende med Vy oppfordret til &aring; kikke ut av vinduene n&aring;r de passerer julehuset til Dan og Evy Liodden i Nesbyen. Tog og biler tar seg god tid forbi den lysende g&aring;rden i skogen.
Foto: Cornelius Poppe / NTB.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1807939.1606662039" data-teasername="dagsavisendynamicLayoutSmallTeaser">I Oslo h&aring;per annenhver innbygger p&aring; &aring; kunne reise hjem til jul</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Naboer vil kjempe mot 22. juli-minnested selv om staten har f&aring;tt klarsignal til &aring; bygge" href="/nyheter/innenriks/naboer-vil-kjempe-mot-22-juli-minnested-selv-om-staten-har-fatt-klarsignal-til-a-bygge-1.1807843">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1807844:1606638908/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1807844:1606638908/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1807844:1606638908/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='AUF og Staten &oslash;nsker &aring; legge det nasjonale minnestedet etter terrorangrepet 22. juli p&aring; Ut&oslash;ykaia vis-&agrave;-vis Ut&oslash;ya, der 69 mennesker ble drept 22. juli 2011. 16 naboer har g&aring;tt rettens vei for &aring; stanset minnestedet. Her fra en befaring p&aring; kaia tidligere i h&oslash;st.
Foto: Heiko Junge / NTB'  title='AUF og Staten &oslash;nsker &aring; legge det nasjonale minnestedet etter terrorangrepet 22. juli p&aring; Ut&oslash;ykaia vis-&agrave;-vis Ut&oslash;ya, der 69 mennesker ble drept 22. juli 2011. 16 naboer har g&aring;tt rettens vei for &aring; stanset minnestedet. Her fra en befaring p&aring; kaia tidligere i h&oslash;st.
Foto: Heiko Junge / NTB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1807843.1606638794" data-teasername="dagsavisendynamicLayoutSmallTeaser">Naboer vil kjempe mot 22. juli-minnested selv om staten har f&aring;tt klarsignal til &aring; bygge</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner4" data-name="nettbanner2/banner4" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Eivind Berg bytter stadig bank for &aring; holde boligl&aring;nsrenta lav. B&oslash;r du gj&oslash;re det samme?" href="/nyheter/innenriks/knallhard-kamp-om-boliglanskundene-1.1807006">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1807008:1606429908/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1807008:1606429908/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1807008:1606429908/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Eivind Berg s&oslash;kte nylig om &aring; flytte l&aring;net sitt til Nybygger.no, som tilbyr en rekordlav rente p&aring; 1,1 prosent. Tidligere har han hatt l&aring;net sitt b&aring;de hos Boligkreditt.no, Bulder Bank og Danske Bank.
Foto: Terje Bendiksby / NTB'  title='Eivind Berg s&oslash;kte nylig om &aring; flytte l&aring;net sitt til Nybygger.no, som tilbyr en rekordlav rente p&aring; 1,1 prosent. Tidligere har han hatt l&aring;net sitt b&aring;de hos Boligkreditt.no, Bulder Bank og Danske Bank.
Foto: Terje Bendiksby / NTB'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1807006.1606596913" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Eivind Berg bytter stadig bank for &aring; holde boligl&aring;nsrenta lav. B&oslash;r du gj&oslash;re det samme?</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Skudd avfyrt p&aring; Gr&uuml;nerl&oslash;kka" href="/nyheter/innenriks/skudd-avfyrt-pa-grunerlokka-1.1807805">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/polopoly_fs/1.1123081.1546274261!/image/image.jpg_gen/derivatives/169_640/image.jpg'  data-srcset='/polopoly_fs/1.1123081.1546274261!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w, /polopoly_fs/1.1123081.1546274261!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w'  class='left lazy'  alt='Illustrasjonsfoto'  title='Illustrasjonsfoto
Foto: NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1807805.1606604519" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Skudd avfyrt p&aring; Gr&uuml;nerl&oslash;kka</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Flere partier reagerer p&aring; R&oslash;d-Larsens IPI-inntekt" href="/nyheter/innenriks/flere-partier-reagerer-pa-rod-larsens-ipi-inntekt-1.1807767">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1807768:1606587438/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1807768:1606587438/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1807768:1606587438/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Ap, H&oslash;yre, Frp og SV er kritiske til totalkompensasjonen diplomaten Terje R&oslash;d-Larsen fikk som sjef i det UD-st&oslash;ttede International Peace Institute.
Foto: H&aring;kon Mosvold Larsen / NTB'  title='Ap, H&oslash;yre, Frp og SV er kritiske til totalkompensasjonen diplomaten Terje R&oslash;d-Larsen fikk som sjef i det UD-st&oslash;ttede International Peace Institute.
Foto: H&aring;kon Mosvold Larsen / NTB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1807767.1606588476" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Flere partier reagerer p&aring; R&oslash;d-Larsens IPI-inntekt</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
    
    <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner5" data-name="nettbanner2/banner5" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>

                
        <div class="row">
                                          


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Vi trenger en ny Ap-ledet regjering som kjemper for arbeidsfolka" href="/nyheter/innenriks/masud-gharahkhani-topper-aps-stortingsliste-i-buskerud-1.1807757">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1807769:1606587946/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1807769:1606587946/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1807769:1606587946/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Vi trenger en ny Ap-ledet regjering som kjemper for arbeidsfolka, sier Gharahkhani
Foto: Ole Berg-Rusten / NTB'  title='Vi trenger en ny Ap-ledet regjering som kjemper for arbeidsfolka, sier Gharahkhani
Foto: Ole Berg-Rusten / NTB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1807757.1606588280" data-teasername="dagsavisendynamicLayoutSmallTeaser">&ndash; Vi trenger en ny Ap-ledet regjering som kjemper for arbeidsfolka</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Demonstrerte mot Alliansen-m&oslash;te &ndash; men m&oslash;tet var avlyst" href="/nyheter/innenriks/demonstrerte-mot-alliansen-mote-men-motet-var-avlyst-1.1807744">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1807704:1606574809/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1807704:1606574809/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1807704:1606574809/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1807744.1606581666" data-teasername="dagsavisendynamicLayoutSmallTeaser">Demonstrerte mot Alliansen-m&oslash;te &ndash; men m&oslash;tet var avlyst</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="MDG g&aring;r inn for samarbeid med venstresiden etter valget" href="/nyheter/innenriks/mdg-gar-inn-for-samarbeid-med-venstresiden-etter-valget-1.1807695">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1807696:1606572934/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1807696:1606572934/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1807696:1606572934/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='MDG-leder Une Bastholm og Milj&oslash;partiet de gr&oslash;nne &oslash;nsker et regjeringsskifte ved neste stortingsvalg.
Foto: H&aring;kon Mosvold Larsen / NTB'  title='MDG-leder Une Bastholm og Milj&oslash;partiet de gr&oslash;nne &oslash;nsker et regjeringsskifte ved neste stortingsvalg.
Foto: H&aring;kon Mosvold Larsen / NTB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1807695.1606574455" data-teasername="dagsavisendynamicLayoutSmallTeaser">MDG g&aring;r inn for samarbeid med venstresiden etter valget</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                          


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Jon Helgheim vraket" href="/nyheter/innenriks/jon-helgheim-vraket-fra-sikker-forsteplass-pa-stortingslista-til-buskerud-frp-1.1807670">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1807671:1606565673/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1807671:1606565673/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1807671:1606565673/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Jon Helgheim ble av nominasjonsm&oslash;tet i Frp i Buskerud ikke valgt til f&oslash;rstekandidat. Det ble Morten Wold.
Foto: Berit Roald / NTB'  title='Jon Helgheim ble av nominasjonsm&oslash;tet i Frp i Buskerud ikke valgt til f&oslash;rstekandidat. Det ble Morten Wold.
Foto: Berit Roald / NTB'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1807670.1606567940" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Jon Helgheim vraket</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Frykter b&aring;de Vinmonopolet og forbudet mot alkoholreklame kan st&aring; for fall" href="/nyheter/innenriks/frykter-mer-farlig-fyll-med-hoyre-1.1807341">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1807346:1606484220/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1807346:1606484220/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1807346:1606484220/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Programkomiteen i H&oslash;yre har blant annet foresl&aring;tt at dagligvarebutikkene skal kunne selge &oslash;l helt fram til klokka 23.00 seks dager i uka.
Foto: Foto: Terje Pedersen/NTB'  title='Programkomiteen i H&oslash;yre har blant annet foresl&aring;tt at dagligvarebutikkene skal kunne selge &oslash;l helt fram til klokka 23.00 seks dager i uka.
Foto: Foto: Terje Pedersen/NTB'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1807341.1606508107" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Frykter b&aring;de Vinmonopolet og forbudet mot alkoholreklame kan st&aring; for fall</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
  </div>

        
                    <div class="container">
                <div class="row articleBottomRow">
                    <div class="dagsavisenDesktopAd">
                        <div class="ad-placeholder adunit-lazy" id="nettBanner3" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>                    </div>
                </div>
            </div>
                    <!-- footer -->
      <div id="wrap-footer" style="overflow-y:hidden;background-color: #a82128;">
	<div class="content-wrap">
		<footer class="container">
			<div id="footer-top" align="center">
              <h2>Mediehuset Dagsavisen</h2>	
              <p>	
              		Sjefredaktør og adm.dir.: <a href="mailto:eirik.lysholm@dagsavisen.no" title="link_title">Eirik Hoff Lysholm</a> | 
					Direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="link_title">Nina Kordahl</a> | 
					Redaktør Dagsavisen Oslo: <a href="mailto:bente.rognan.gravklev@dagsavisen.no" title="link_title">Bente Rognan Gravklev</a> | 
					Sjefredaktør RA: <a href="mailto:bjs@rogalandsavis.no" title="link_title">Bjørn Sæbø</a> | 
					Redaktør Demokraten og Moss Dagblad: <a href="mailto:henriette.ydse.krogstad@demokraten.no" title="link_title">Henriette Ydse Krogstad</a> | 
					Redaktør Fremtiden: <a href="mailto:emma.moskvil@dagsavisen.no" title="link_title">Emma Huisman Moskvil</a> 
				</p>
              <p>	
                	<b>FELLESREDAKSJON</b><br>
                	Nyhetsredaktør: <a href="mailto:iselin.stalheim.moller@dagsavisen.no" title="link_title">Iselin Stalheim Møller</a> |
              		Politisk redaktør: <a href="mailto:lars.west.johnsen@dagsavisen.no" title="link_title">Lars West Johnsen</a> | 
					Kulturredaktør: <a href="mailto:mode.steinkjer@dagsavisen.no" title="link_title">Mode Steinkjer</a> | 
					Debattansvarlig: <a href="mailto:selma.moren@dagsavisen.no" title="link_title">Selma Moren</a> 
				</p>
				<p>
					<b>TIPS</b><br>
					<a href="mailto:tips@dagsavisen.no">Dagsavisen</a> | 
					<a href="mailto:tips@rogalandsavis.no">Rogalands Avis</a>: <a href="tel:51-82-20-00" title="title_link">51 82 20 00</a> | 
					<a href="mailto:demokraten@demokraten.no">Demokraten</a>: <a href="tel:95-76-59-89" title="title_link">957 65 989</a> |
 					<a href="mailto:tipsfremtiden@dagsavisen.no">Fremtiden</a>: <a href="tel:90-55-68-82" title="title_link">905 56 882</a> |
					<a href="mailto:mossdagblad@dagsavisen.no">Moss Dagblad</a>: <a href="tel:45-27-62-35" title="title_link">452 76 235</a> 
 				</p>
				<p>
                  Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a> | <a href="https://ocast.com/nb-no/groups/mediehuset-dagsavisen-1899">Annonsere</a> | <a href="mailto:dagsavisen@mediaconnect.no">Abonnement</a> | <a href="https://www.dagsavisen.no/kontakt-oss">Kontakt oss</a>
				</p>
              <p>Vi arbeider etter <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og <a href="https://presse.no/pfu/etiske-regler/redaktorplakaten/">Redaktørplakaten</a></p>
			              <img src="/polopoly_fs/7.2011344.1573731976!/image/image.png_gen/derivatives/default/image.png" alt="Redaktøransvar" height="100" width"100" style="width:auto!important;"/>
	
              <p>
			    	<b>Mediehuset Dagsavisen 2020 © </b>
			    	<a href="http://www.dagsavisen.no/personvern" title="Personvernerklæring">Personvernerklæring og informasjonskapsler (cookies)</a><br>
          		</p>
              
			</div><!- #footer-top -->
		</footer>
	</div><!-- /.content-wrap -->
</div>

<script>
    $('#main-content .container iframe').each(function(index, iframeObj){
        if($(iframeObj).attr('src') === '//cw.cmd.as/widgets/ruGPT5EeV-2x8dz4yXgV5g/carousel'){
            $(iframeObj).attr('src', 'https://kalender.rogalandsavis.no/widgets/ruGPT5EeV-2x8dz4yXgV5g/carousel');
        }
    })
</script>

                                               <span class="genericMentorPopup" data-popupname="cookiepolicy" data-cookieversion="mentorcookiepolicy1531887239445" style="display:none;">
            <div class="cookie-acceptance">
   <div class="cookie-acceptance-wrapper">
      <h2 class="cookie-acceptance-title">Dine data</h2>
      <div class="cookie-acceptance-text">Dagsavisen.no benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="https://www.dagsavisen.no/dagsavisen-personvernerkl%C3%A6ring-1.1168194" class="white">Personvernerklæring</a> </div>
      <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">OK</a>
   </div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
              
                      <div class="thankyou-content" data-content="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"></div>
      
  </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1806830&amp;d=/2.707/2.1753/2.709';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>
    jQuery(document).ready(function(){
        MMGlobal.Utils.showLoginLogoutStatus($('.dagsavisenLogin'),'http://www.dagsavisen.no/cm/2.707/nyheter/innenriks/sjelden-rottefangst-pa-tollstasjonen-1.1806830','dagsavisen.no');
        setLoginLinkPaywallBox();
        MMGlobal.Utils.showCampaignStatus('flex');
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";
        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "sectionpageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }
    });
</script>
        
                <script type="text/javascript">
	
	$(document).ready(function () {
		var getSubscriptionStatus = function () {
			var status = 'anon';
			if(MMGlobal.MMUserUtils.isUserLoggedIn()) {
				status = 'lgdin';
				if(MMGlobal.MMUserUtils.hasValidSubscription()) {
					status = 'paid';
				}
			}
			return status;
		};
      
      	function getElementIfDefined(className,single=false) {
          var elem = document.getElementsByClassName(className);
          var elements = []
          for (var i=0, item; item = elem[i]; i++) { 
			if( typeof item !== 'undefined' && item !== null ){
				if (single) {
					return item.innerText.trim();
				} else {
					elements.push(item.innerText.trim());
				}
			}
          }
	  	  return elements.join(',');
		};
		
        function getSectionPath(){
          var section = document.location.href.split('/')[3];
          if( typeof section !== 'undefined' && section !== null && section.includes('?')){
              return section.substring(0, section.indexOf('?'));
          }
          return section
        }
      
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
		
		_sf_async_config.sections = getSectionPath();  // CHANGE THIS TO YOUR SECTION NAME(s)
		_sf_async_config.authors = getElementIfDefined('article-metadata-link');  // CHANGE THIS TO YOUR AUTHOR NAME(s)

      	var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', getSubscriptionStatus()]);
	
		console.log("Section:" + _sf_async_config.sections);
		console.log("Author:" + _sf_async_config.authors);                      
		console.log("loggedin:" + getSubscriptionStatus());
		
		/** CONFIGURATION END **/
		
		
		function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
				}
		loadChartbeat();
		
	});
	
</script>


<script type="text/javascript">
  if (document.querySelector('#articlePaywallBox') != null) {
  document.querySelector('body').style.overflow = 'hidden';
  window.scrollTo(0,0);
}
</script>
    </body>
</html>

