

  
    
    






    









    
    


                        
    <!doctype html>
<html lang="no">
<head>
    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
    <!-- Mobile meta ////////////////////////////// -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    
              
      
    <!-- Stylesheets ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/byline-adjustments-7.2011498">
            <link rel="stylesheet" type="text/css" href="/cmlink/georgia-7.2003396">
            <link rel="stylesheet" type="text/css" href="/cmlink/superteaser-style-new-7.2003241">
            <link rel="stylesheet" type="text/css" href="/cmlink/ul-style-7.1973497">
            <link rel="stylesheet" type="text/css" href="/cmlink/native-ads-7.1740009">
            <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681038">
            <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style-7.1554666">
            <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <!-- Google Fonts
      ////////////////////////////// -->
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>

    <link rel="stylesheet" type="text/css" href="/css/dagsavisen/webflow/styleguide-dagsavisen.webflow.css">

    <!-- Rss feed -->
    
    <script>
        mentorDFPID = "38586112";
        cxensePersistedQueryId = 'ab55799da4d4d085f495c29edbd2319bff45a805';
        isProductionEnvironment = "true";
        var isPaywallPage = ("vl.Tro24PageLayout" == "paywallPageLayout");
    </script>

    <!-- Javascripts -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
        <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.dagsavisen.no/kultur/stor-spenning-for-kulturtoppmote-om-regionreformen-1.1623197">
    
                                          <title>Stor spenning før kulturtoppmøte om regionreformen - Kultur</title>
                


















														






        
                                
        
    
                        






  
  
    
    <!-- metaView -->
        
        <meta property="og:title" content="Toppm&oslash;te om kultur &ndash; hva skjer med Munchmuseet?">
    <meta property="og:description" content="Kulturbyr&aring;d Rina Mariann Hansen har foresl&aring;tt &aring; spleise med staten. I dag kan hun f&aring; svar.">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.dagsavisen.no/kultur/stor-spenning-for-kulturtoppmote-om-regionreformen-1.1623197">
    <meta name="description" content="Kulturbyr&aring;d Rina Mariann Hansen i Oslo og kulturpolitikerne i landets fylker forventer at kulturminister Trine Skei Grande (V) kommer med noe konkret under toppm&oslash;tet om regionreformen.">

          <meta property="og:image" content="https://www.dagsavisen.no/image/policy:1.1623199:1574668949/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
                        <meta property="og:article:author" content="Hanne   Mauno"/>
                <meta property="og:article:published_time" content="2019-11-25T09:01:00+0100"/>
    <meta property="og:article:modified_time" content="2019-11-25T09:49:15+0100"/>
    <meta property="article:modified_time" content="2019-11-25T09:49:15+0100">

    
        <meta name="cXenseParse:recs:articleid" content="11623197"/>
            <meta name="cXenseParse:recs:men-category" content="Kultur"/>
        <meta name="cXenseParse:men-category" content="Kultur"/>
    
          <meta name="cXenseParse:recs:image" content="https://www.dagsavisen.no/image/policy:1.1623199:1574668949/image.jpg?f=default&w=640&$p$f$w=e6af8ae"/>
        <meta name="cXenseParse:recs:men-pluss" content="false">
        



<meta name="cXenseParse:title" content="Stor spenning før kulturtoppmøte om regionreformen"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11623197';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

<style>
        </style>              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
              <script type="text/javascript">
(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/158174/1440';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- Hotjar Tracking Code for https://www.dagsavisen.no/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1377428,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24340690" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340690&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73005534-1', 'auto');
  ga('send', 'pageview');

</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/eb87d939cf81153113a805aed/ba5ff5fd65f771f1bb6d2883a.js");</script>

<script>  
   $(document).on('click', '.da-header-userlogin.loggedin', function (e) {
      e.stopPropagation();
   });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '213231116235134'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=213231116235134&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
    
                <!-- Chartbeat Start -->
<script type="text/javascript">
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65952;
	_sf_async_config.domain = 'dagsavisen.no'; 
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
	_sf_async_config.flickerControl = false;
	/** CONFIGURATION END **/
	
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- Chartbeat END -->
    </head>
<body class="article-page">
            <span data-ispreview="false" class="mmpreview"></span>
                                                                    
                    
        
  <div id="wrapper">
      <div class="da-header-sticky"  style="background-color: #a82128">
          <div class="da-header-content sticky">
                                <a href="http://www.dagsavisen.no" class="da-header-logo sticky w-inline-block" title="">
                      <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="Dagsavisen" class="da-header-logo-img sticky"/>
                  </a>
                            <div class="da-header-right">
                      <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/order?utm_source=Dagsavisen&utm_medium=button">3 mnd. til 1 krone</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/order?utm_source=Dagsavisen&utm_medium=button">3 mnd. til 1 krone</a>
                  <a href="javascript:void(0)" class="dagsavisenLogin da-header-userlogin w-button"></a>
                  <a href="javascript:void(0)" class="da-header-menu sticky w-button da-menu-icon" data-ix="megamenu-show">Meny</a>
              </div>
          </div>
      </div>
      <div id="menuHeader" class="da-header"   style="background-color: #A82128;">
          <div class="da-header-mobileline"></div>
          <div class="da-header-content">
                                <a href="http://www.dagsavisen.no" class="da-header-logo w-inline-block">
                                                <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                        </a>
                            <div class="da-header-topmenu">
                                          
                          
     
                                                     
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                        </div>
              <div class="da-header-right">
                      <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/order?utm_source=Dagsavisen&utm_medium=button">3 mnd. til 1 krone</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/order?utm_source=Dagsavisen&utm_medium=button">3 mnd. til 1 krone</a>
                  <a href="javascript:void(0)" class="dagsavisenLogin da-header-userlogin w-button"></a>
                  <a href="javascript:void(0)" class="da-header-menu w-button da-menu-icon" data-ix="megamenu-show">Meny</a>
              </div>
          </div>
          <div class="header-megamenu">
              <div class="da-header-mobileline"></div>
              <div class="da-header-megamenu-wrap"  style="background-color: #A82128;">
                  <div class="da-header-content open">
                                              <a href="http://www.dagsavisen.no" class="da-header-logo w-inline-block">
                                                            <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                    </a>
                                            <div class="da-header-topmenu">
                                                        
                          
     
                                                     
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                      <div class="da-header-right">
                              <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/order?utm_source=Dagsavisen&utm_medium=button">3 mnd. til 1 krone</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/order?utm_source=Dagsavisen&utm_medium=button">3 mnd. til 1 krone</a>
                          <a href="javascript:void(0)" class="da-header-menu close w-button" data-ix="megamenu-close">Lukk</a>
                      </div>
                  </div>
              </div>
              <div class="megamenu-container">
                  <div class="header-megamenu-menuwrap w-clearfix">
                      <div class="header-megamenu-search">
                                                          









      
      <form id="dagsavisenSearchForm_top"
          action="/s%C3%B8k-7.1589162"
          method="get" class="header-menu-search-open">
      <input type="hidden" name="sortby" value="date"/>
      <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off" class="header-search-input w-input" placeholder=""/>
      <input type="submit" value="Submit" class="header-search-submit w-button"/>
    </form>

  


  


                                                  </div>
                      <div class="header-megamenu-mainmenu megamenu-left">
                                                          
                          
     
                                                                                                                                                                                                                                                                                                          <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/nyheter" class="header-megamenu-menu-ul-link  "
                                    >
                                    Nyheter
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/nyheter/innenriks" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Innenriks
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/nyheter/verden" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Verden
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/portrett" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Portrettet
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/reportasjer" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Reportasjen
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/oslo" class="header-megamenu-menu-ul-link  "
                                    >
                                    Oslo
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/oslo/bylovene" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Restaurantanmeldelser
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/oslo/byhistorie" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Byhistorie
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/sport" class="header-megamenu-menu-ul-link  "
                                    >
                                    Sport
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/sport/fotball" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Fotball
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/sport/ishockey" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Ishockey
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/sport/ski" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Ski
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/debatt" class="header-megamenu-menu-ul-link  "
                                    >
                                    Debatt
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/debatt" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Kommentar
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/debatt/leder" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Leder
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                            <li class="header-megamenu-menu-li-expandmobile" data-ix="megamenu-mobile-expand">Mer</li>
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/kultur" class="header-megamenu-menu-ul-link  "
                                    >
                                    Kultur
                                </a>
                            </li>

                                                                                                                                                                        <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/musikk" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Musikk
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/film" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Film
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/boker" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Bøker
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/tv" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    TV
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/scene" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Scene
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/kultur/kunst" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Kunst
                                </a>
                            </li>

                                                                                                                                                                                            <li class="header-megamenu-menu-ul submenu">
                                <a href="https://www.dagsavisen.no/reise" class="header-megamenu-menu-ul-link submenu "
                                    >
                                    Reise
                                </a>
                            </li>

                                                                                                                                                                                             </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/e-avisen" class="header-megamenu-menu-ul-link  "
                                    >
                                    E-avis
                                </a>
                            </li>

                                                                            </ul>
                                                                                                
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                      <div class="header-megamenu-usermenu">
                          <div class="header-menu-item usermenu small">
                              <a href="javascript:void(0)" class="dagsavisenLogin header-menu-usermenu-link"></a>
                          </div>
                                                        
                          
     
                                                                                                                                                                                                                <a href="http://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen " class="header-menu-item usermenu "
                            >
                            Min side
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/kontakt-oss" class="header-menu-item usermenu "
                            >
                            Kontakt oss
                        </a>
                                                                                                            <a href="https://annonse.dagsavisen.no/" class="header-menu-item usermenu "
                            >
                            Annonsere
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/d%C3%B8dsfall" class="header-menu-item usermenu "
                            >
                            Dødsfall
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/kundeservice" class="header-menu-item usermenu "
                            >
                            Kundeservice
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/kunngj%C3%B8ringer" class="header-menu-item usermenu "
                            >
                            Kunngjøringer
                        </a>
                                                                 
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                  </div>
              </div>
          </div>
      </div>

                            <div id="hestesko-wrapper">
              <div class="heste-center">
                  <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                                                <div class="ad-placeholder adunit" id="Toppbanner" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                        </div>
              </div>
              <div id="hestesko-sides">
                  <div class="heste-left">
                          <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                               <div class="ad-placeholder adunit" id="left_sticky" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                        </div>
                  </div>
                  <div class="heste-right">
                          <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                            <div class="ad-placeholder adunit" id="right_sticky" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                                      </div>
                  </div>
              </div>
            </div><!-- /#hestesko-wrap -->
                                                                                                    <div class="container topHtmlBanner">
                                                    </div>
                                        


















														






        
                                
        
    
                        







<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          <article id="article-printable" class="article-printable is-full cat-1 " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

    
    
    
    
    
                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1623198:1574668574/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1623198:1574668574/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1623198:1574668574/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left lazy'  alt='Oslos kulturbyr&aring;d Rina Mariann Hansen under et tidligere m&oslash;te med kulturminister Trine Skei Grande.
Foto: Heiko Junge/NTB scanpix'  title='Oslos kulturbyr&aring;d Rina Mariann Hansen under et tidligere m&oslash;te med kulturminister Trine Skei Grande.
Foto: Heiko Junge/NTB scanpix'  />
                    </div>
                                            
                        <div class="item  active">
                            <a rel="top_image_slide" class="top_image_slide" href="/image/policy:1.1623198:1574668574/image.jpg?f=16x9&w=1600&$p$f$w=9380a83">
                                 <i class='enlarge-icon fa fa-search-plus fa-lg'></i>
                                 <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1623198:1574668574/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1623198:1574668574/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1623198:1574668574/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left lazy'  alt='Oslos kulturbyr&aring;d Rina Mariann Hansen under et tidligere m&oslash;te med kulturminister Trine Skei Grande.
Foto: Heiko Junge/NTB scanpix'  title='Oslos kulturbyr&aring;d Rina Mariann Hansen under et tidligere m&oslash;te med kulturminister Trine Skei Grande.
Foto: Heiko Junge/NTB scanpix'  />
                            </a>
                                                                                        <div class="carousel-caption">
                                    <p>
                                        Oslos kulturbyråd Rina Mariann Hansen under et tidligere møte med kulturminister Trine Skei Grande.
                                    </p>
                                </div>
                                                                    <div class="carousel-photo-by">Foto: Heiko Junge/NTB scanpix</div>
                                                                                    </div>
                                    </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                            </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">Stor spenning f&oslash;r kulturtoppm&oslash;te om regionreformen</h1>
                <h2>Kulturbyr&aring;d Rina Mariann Hansen i Oslo og kulturpolitikerne i landets fylker forventer at kulturminister Trine Skei Grande (V) kommer med noe konkret under toppm&oslash;tet om regionreformen.</h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="ad-placeholder adunit-lazy" id="nettbanner1" data-name="nettbanner1" data-size-mapping="dagsavisenArticleNettBanner1SizeMap"></div>            </div>
        
        <!-- initialize an empty array for contributors-->
                        
        <!-- BYLINE -->
        <div class="byline-meta">
            <div class="article-byline">
                                    

    <div class="article-byline-card w-clearfix">
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/polopoly_fs/1.426425.1452596369!/image/image.jpg_gen/derivatives/box_60/image.jpg'  class='article-byline-picture lazy'  />
                <div class="article-metadata-byline">Av
            <a href="/hanne-mauno-18.4444" class="article-metadata-link">Hanne  Mauno</a><br>
            <span class="article-byline-details"><p>Journalist i Dagsavisen</p> <span class="authorArticleCount">, 699 innlegg </span></span>
        </div>
    </div>

                            </div>
            <div class="article-metadata w-clearfix">
                <a href="javascript:void(0)" class="cat-1 sectionTag">
                    Kultur
                                    </a>
                <div class="article-metadata-right">
                    <span class="ic-fa"><i class="fa fa-clock-o"></i></span>
                    Idag 09:01 &nbsp;&nbsp;Sist oppdatert: 09:49, 25. nov 2019 &nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons fb" data-sharer="facebook"><i class="fa fa-facebook"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons tw" data-sharer="twitter"><i class="fa fa-twitter"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons"><i class="fa fa-print print-article"></i></a>
                </div>
            </div>
        </div>
        <!-- /.byline -->
        <div class="row main">
            <!-- /.sidebar -->

          
            <div class="col-sm-4 sidebar article-sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="ad-placeholder adunit-lazy" id="small_netboard1" data-size-mapping="dagsavisenArticleNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            
            
                        
            
                
                <div style="width:100%">
                                    </div>

                <!-- RECOMMENDATIONS -->
                                    <h2 class="headline">Anbefalte saker</h2>
                    <div class="recommendations clearfix">
                    </div><!-- /.comments -->
                
            </div>

            <div class="col-sm-12 main-col article-main-col standard-article">
                <!-- MAIN -->
                <span class="articleText responsive-block">
                    <p>– Jeg tror nok at både vi i Oslo og representantene fra de andre fylkene forventer at statsråden på dette møtet presenterer sin holdning i saken, og at hun kommer med noe konkret, sier Oslos kulturbyråd Rina Mariann Hansen.</p>

<p>I dag er både hun og kulturpolitikere fra alle landets fylker innkalt til «kulturtoppmøte» med kulturminister Trine Skei Grande (V). På sakslista står bare én, men til gjengjeld stor og kompleks, sak: Regionreformen, og den planlagte overføringen av kulturoppgaver fra staten til de nye regionene.</p>

<h3>Stor spenning</h3>

<p>Det er knyttet stor spenning til møtet. Her står det om store penger og om viktige kulturaktører og kulturinstitusjoner, og om hvem som skal ha ansvaret for hva i framtida. Oslos kulturbyråd Rina Mariann Hansen har blant annet tidligere vært opptatt av Munchmuseet, som i dag eies og driftes av Oslo kommune. «Hva med et spleiselag, staten»? spurte hun i en kronikk i fjor. Nylig hadde hun et separat møte med kulturminister Trine Skei Grande, der de var innom Munch.</p>

<p><em>Saken fortsetter under bildet.</em></p>

<p>                      <img src="/image/policy:1.1623199:1574668949/image.jpg?f=default&q=0.75&w=700&$p$f$q$w=31b0e62" alt="Det nye Munchmuseet i Bj&oslash;rvika (Lambda).
Foto: Mina B. R&aelig;ge" title="Det nye Munchmuseet i Bj&oslash;rvika (Lambda).
Foto: Mina B. R&aelig;ge" style='width: 700px'>
</p>

<p><em>Det nye Munchmuseet i Bjørvika (Lambda). Foto: Foto: Mina B. Ræge</em></p>

<p><em><strong>Les Hansens kronikken her: <a href="/debatt/skal-vi-dele-pa-munch-staten-1.1151020" >Skal vi dele på Munch, staten?</a></strong></em></p>

<h3>Bedre dialog</h3>

<p>– Det var ellers et møte der vi presenterte våre tanker, og hun fikk høre litt om hvor Oslo står, sier Hansen.</p>

<p>I møtet forklarte Hansen at Oslo ikke ser et så stort behov for å overta statlige penger bare for å «viderebetale tilbake de samme pengene til staten».</p>

<p>– Vi ønsker oss bedre dialog og samarbeid med staten, og de statlige kulturinstitusjonene vi har i Oslo. Det er viktig for oss. Slik vi for eksempel har hatt det med Det Norske Teatret om Rommen scene i Groruddalen, sier Hansen til Dagsavisen.</p>

<p><strong><em>Følg Dagsavisen på <a href="http://www.facebook.com/dagsavisen">Facebook</a> og <a href="http://www.twitter.com/dagsavisen">Twitter</a>!</em></strong></p>

<h3>Noen bekymringer</h3>

<p>Det Hansen tror hun og de andre fylkene har felles, er en bekymring for at store statlige midler overføres til regionene uten at det følger administrative ressurser med.</p>

<p>– Det er også en bekymring for at overføringene til kulturoppgavene blir øremerket i noen år, før de forsvinner inn i rammefinansieringen av regionene, og brukes på andre områder enn kultur.</p>

<p>Sist alle fylkene møtte kulturministeren for å drøfte regionreformen, var 21. mai. Da hadde Stortinget nettopp behandlet regjeringens kulturmelding. Stortinget vedtok nye, nasjonale prinsipper for oppgavedeling mellom stat og fylkeskommune på kulturområdet. «Formålet med møtet er å orientere om status i Kulturdepartementets oppfølging av regionreformen», skriver kulturminister Trine Skei Grande i innkallingen til toppmøtet.</p>

                </span>
                <div class="dagsavisenDesktopAd">
                    <div class="ad-placeholder adunit-lazy" id="netboard" data-size-mapping="dagsavisenArticleNetBoardSizeMap" data-name="netboard"></div>                </div>
            </div>

                  </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12 clickad-container">
                <!-- SLIDE IN -->
                
                <div class="share">
                    <h4>DELE</h4>
                    <div class="row">
                        <div class="col-sm-8 share-btn-container">
                            <div class="row">
                                <div class="col-sm-6 social-share right-sm-padding5">
                                    <div class="tw">
                                        <a id="twitter-share" class="tw " data-sharer="twitter">
                                            <i class="fa fa-twitter"></i> Twitter
                                        </a>
                                    </div>
                                </div>
                                <div class="col-sm-6 social-share left-sm-padding5">
                                    <div class="fb">
                                        <a id="fb-share" class="fb" data-sharer="facebook">
                                            <i class="fa fa-facebook"></i> Facebook
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

                                  
<div class="row">
  <div class="col-sm-12">
      <div data-spklw-widget="widget-58455403a972a"></div>

  

  
  
  <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
  </div>
</div>                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
																
						        <a href="/landingpage/Tag/kultur">kultur</a>
			        <a href="/landingpage/Tag/oslo">oslo</a>
			        <a href="/landingpage/Tag/regionreformen">regionreformen</a>
			        <a href="/landingpage/Tag/fylker">fylker</a>
			        <a href="/landingpage/Tag/kulturoppgaver">kulturoppgaver</a>
									

                                            </div>
                
                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd">
                                <div class="ad-placeholder adunit-lazy" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                            </footer>
        </div>

    </div>
</article>
   <span class="adunit-dynamic" data-targetelement="span.articleText p" data-adunitid="articleboard" data-subadunit="board"  data-wrapperclass="article-board-left" data-sizemapping="dagsavisenArticleBoardSizeMap"></span>

<script>
    $(function(){
        var isTopSite = "true";
        var isProductionEnv = "true";

        if(typeof isProductionEnv !== "undefined" && isProductionEnv == "true"){

            var path = window.location.pathname;
            var pathLength = path.split("/").length;

            if(pathLength > 1){
                var site = path.split("/")[1];
                console.log("My Site : Sub page - " + site);
                $.get("https://socialdesk.dagsavisen.no/incr?site="+site+"&canonicalUrl=https://www.dagsavisen.no/kultur/1.1623197&publishedDate=1574668860000");
            }

            if(typeof isTopSite !== 'undefined' && isTopSite == "true"){
                console.log("My Site : Top - " + "Dagsavisen");
                $.get("https://socialdesk.dagsavisen.no/incr?site=dagsavisen&canonicalUrl=https://www.dagsavisen.no/kultur/1.1623197&publishedDate=1574668860000");
            }
        }// if only in production environment
    });
</script>
      </div>
   </div><!-- /.row -->
</div><!-- /.container -->


    <span class="mm-ads" data-site="dagsavisen.no" data-section="Kultur" data-context="article" data-tags="['kultur','oslo','regionreformen','fylker','kulturoppgaver']" data-cxsegments="true"></span>
    
<div id="fb-root"></div>
<script>

    function trim_words(theString, numWords) {
        expString = theString.split(/\s+/,numWords);
        theNewString=expString.join(" ");
        return theNewString;
    }

    </script>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                          

  
  <div class="container">

                
        <div class="row">
                                  


















														






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Kulturministeren: &ndash; Jeg vil at dette skal bli en maktreform" href="/kultur/trine-pa-toppmote-1.1623533">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1623534:1574705467/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1623534:1574705467/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1623534:1574705467/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Statsr&aring;d Trine Skei Grande m&oslash;tte fylkenes kulturpolitikere til dialogm&oslash;te. Foto: Hanne Mauno'  title='Statsr&aring;d Trine Skei Grande m&oslash;tte fylkenes kulturpolitikere til dialogm&oslash;te. Foto: Hanne Mauno'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1623533.1574705411" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Kulturministeren: &ndash; Jeg vil at dette skal bli en maktreform</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Toppm&oslash;te om kultur &ndash; hva skjer med Munchmuseet?" href="/kultur/stor-spenning-for-kulturtoppmote-om-regionreformen-1.1623197">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1623199:1574668949/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1623199:1574668949/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1623199:1574668949/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Det nye Munchmuseet i Bj&oslash;rvika (Lambda).
Foto: Mina B. R&aelig;ge'  title='Det nye Munchmuseet i Bj&oslash;rvika (Lambda).
Foto: Mina B. R&aelig;ge'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1623197.1574671755" data-teasername="dagsavisendynamicLayoutSmallTeaser">Toppm&oslash;te om kultur &ndash; hva skjer med Munchmuseet?</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                                
        
    
                        



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Ta en tur med historisk sus i skisporene etter Nansen og Amundsen" href="/reise/pa-tur-i-pionerenes-spor-1.1622903">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1622908:1574594180/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1622908:1574594180/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1622908:1574594180/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1622903.1574669492" data-teasername="dagsavisendynamicLayoutSmallTeaser">Ta en tur med historisk sus i skisporene etter Nansen og Amundsen</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Hun var kritikernes yndling i 2017. Men hvor ble hun av?" href="/kultur/det-foles-som-et-comeback-1.1622297">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1622298:1574428944/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1622298:1574428944/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1622298:1574428944/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Klar med ny musikk etter to &aring;r: Charlotte Dos Santos.Foto: Geir Rakvaag'  title='Klar med ny musikk etter to &aring;r: Charlotte Dos Santos.Foto: Geir Rakvaag'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1622297.1574597383" data-teasername="dagsavisendynamicLayoutSmallTeaser">Hun var kritikernes yndling i 2017. Men hvor ble hun av?</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner1" data-name="nettbanner2/banner1" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















																			








    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Lars Winnerb&auml;ck kom &laquo;hjem&raquo; til Spektrum. Og han leverte mesterlig" href="/kultur/musikk/hjemmeseier-for-winnerback-1.1622850">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1622851:1574585592/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1622851:1574585592/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1622851:1574585592/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Foto: Andr&eacute; L&oslash;yning'  title='Foto: Andr&eacute; L&oslash;yning'  />
                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1622850.1574586008" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Lars Winnerb&auml;ck kom &laquo;hjem&raquo; til Spektrum. Og han leverte mesterlig</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        



    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Lars Elton: &laquo;Hvorfor er det popul&aelig;rt &aring; rakke ned p&aring; kunst i mediene?&raquo;" href="/kultur/nar-kunst-er-bloff-1.1622429">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1622430:1574435663/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1622430:1574435663/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1622430:1574435663/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Programleder Andreas Wahl i NRKs omdiskuterte program &laquo;Folkeopplysningen: Kunst&raquo;Foto: NRK'  title='Programleder Andreas Wahl i NRKs omdiskuterte program &laquo;Folkeopplysningen: Kunst&raquo;Foto: NRK'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1622429.1574675539" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Lars Elton: &laquo;Hvorfor er det popul&aelig;rt &aring; rakke ned p&aring; kunst i mediene?&raquo;</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















																			






        
                                
        
    
                        



    


<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Her er et gripende og spennende krigsdrama for s&oslash;ndagskvelden" href="/kultur/tv/bbc-serien-world-on-fire-klassisk-krigsdrama-for-sondagskvelden-1.1621498">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1621499:1574410006/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1621499:1574410006/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1621499:1574410006/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Polske Kasia og engelske Harry er det unge kj&aelig;resteparet som f&aring;r livet forandret for all tid n&aring;r Hitler-Tyskland invaderer Polen i 1939.
Foto: NRK'  title='Polske Kasia og engelske Harry er det unge kj&aelig;resteparet som f&aring;r livet forandret for all tid n&aring;r Hitler-Tyskland invaderer Polen i 1939.
Foto: NRK'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1621498.1574499878" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Her er et gripende og spennende krigsdrama for s&oslash;ndagskvelden</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    
                        



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Vant Bragepris for tegneserie-&laquo;Sult&raquo;: &ndash; Det er helt spr&oslash;tt!" href="/kultur/vant-bragepris-for-tegneserie-sult-1.1622313">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1622314:1574430822/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1622314:1574430822/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1622314:1574430822/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Kulturminister Trine Skei Grande deler ut Bragepris til Martin Ernstsen i kategorien &laquo;&Aring;pen klasse: Bildeb&oslash;ker for voksne og barn&raquo;, for &laquo;Sult&raquo; (Minuskel forlag). Foto: Heiko Junge / NTB scanpix'  title='Kulturminister Trine Skei Grande deler ut Bragepris til Martin Ernstsen i kategorien &laquo;&Aring;pen klasse: Bildeb&oslash;ker for voksne og barn&raquo;, for &laquo;Sult&raquo; (Minuskel forlag). Foto: Heiko Junge / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1622313.1574679581" data-teasername="dagsavisendynamicLayoutSmallTeaser">Vant Bragepris for tegneserie-&laquo;Sult&raquo;: &ndash; Det er helt spr&oslash;tt!</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&laquo;Syke mennesker har ikke r&aring;d til medisiner, og de snakkes ned som &laquo;latsabber&raquo;&raquo;" href="/kultur/med-helvete-i-brystet-1.1621746">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1622128:1574415584/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1622128:1574415584/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1622128:1574415584/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Emil Johnsen i &quot;Kven drap far min&quot; p&aring; Det Norske Teatret
Foto: Dag Jessen/Det Norske Teatret'  title='Emil Johnsen i &quot;Kven drap far min&quot; p&aring; Det Norske Teatret
Foto: Dag Jessen/Det Norske Teatret'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1621746.1574672004" data-teasername="dagsavisendynamicLayoutSmallTeaser">&laquo;Syke mennesker har ikke r&aring;d til medisiner, og de snakkes ned som &laquo;latsabber&raquo;&raquo;</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Kampen om &laquo;Popquiz&raquo; er over - NRK dropper krav om enerett" href="/kultur/kampen-om-popquiz-er-over-nrk-dropper-krav-om-enerett-1.1622153">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1622161:1574417431/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1622161:1574417431/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1622161:1574417431/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Finn Bjelke, programleder for Popquiz
Foto: Mimsy M&oslash;ller'  title='Finn Bjelke, programleder for Popquiz
Foto: Mimsy M&oslash;ller'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1622153.1574416995" data-teasername="dagsavisendynamicLayoutSmallTeaser">Kampen om &laquo;Popquiz&raquo; er over - NRK dropper krav om enerett</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner2" data-name="nettbanner2/banner2" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















																			






        
                                
        
    
                        



    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="&laquo;Ailos reise&raquo;: Oppsiktsvekkende vakkert og passe polert. Men er&rsquo;e Norge? " href="/kultur/film/ailos-reise-et-nordnorsk-eventyr-vakkert-om-villrein-pa-vidda-1.1621414">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1621415:1574410935/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1621415:1574410935/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1621415:1574410935/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Reinsdyret Ailo i det som Bj&oslash;rn Sundquist hevder er &laquo;Nord-Norges t&oslash;ffe villmark&raquo;.
Foto: Selmer Media'  title='Reinsdyret Ailo i det som Bj&oslash;rn Sundquist hevder er &laquo;Nord-Norges t&oslash;ffe villmark&raquo;.
Foto: Selmer Media'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1621414.1574410740" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">&laquo;Ailos reise&raquo;: Oppsiktsvekkende vakkert og passe polert. Men er&rsquo;e Norge? </h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        



    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Coldplay vil redde verden med sitt nye album" href="/kultur/musikk/coldplay-stort-band-i-en-enda-storre-verden-1.1621546">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1621547:1574402197/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1621547:1574402197/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1621547:1574402197/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Chris Martin og Coldplay har laget et ualminnelig variert, storsl&aring;tt og godt album.
Foto: Geoffroy Van Ver Hasselt/NTB scanpix'  title='Chris Martin og Coldplay har laget et ualminnelig variert, storsl&aring;tt og godt album.
Foto: Geoffroy Van Ver Hasselt/NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1621546.1574402139" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Coldplay vil redde verden med sitt nye album</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















																			






        
                                
        
    
                        



    


<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&laquo;De som foretrekker kosen i f&oslash;lsom visesang har nok andre album som fungerer bedre&raquo;" href="/kultur/musikk/leonard-cohens-siste-dans-1.1621494">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1621504:1574402335/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1621504:1574402335/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1621504:1574402335/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Leonard Cohen: Her i Paris, 2012
Foto: NTB scanpix'  title='Leonard Cohen: Her i Paris, 2012
Foto: NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1621494.1574672115" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">&laquo;De som foretrekker kosen i f&oslash;lsom visesang har nok andre album som fungerer bedre&raquo;</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















																			






        
                                
        
    
                        



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&laquo;Et helst&oslash;pt, sofistikert og ikke minst uimotst&aring;elig funky album&raquo;" href="/kultur/musikk/ny-plate-fra-bo-kaspers-orkester-for-kropp-og-sjel-1.1621951">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1621952:1574402002/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1621952:1574402002/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1621952:1574402002/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Bo Kaspers Orkester.
Foto: Tobias Regell'  title='Bo Kaspers Orkester.
Foto: Tobias Regell'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1621951.1574410676" data-teasername="dagsavisendynamicLayoutSmallTeaser">&laquo;Et helst&oslash;pt, sofistikert og ikke minst uimotst&aring;elig funky album&raquo;</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Legeroman vant h&oslash;ythengende litteraturpris" href="/kultur/boker/legeroman-vant-hoythengende-litteraturpris-1.1621497">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1621745:1574342410/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1621745:1574342410/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1621745:1574342410/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Foto: Oktober forlag'  title='Foto: Oktober forlag'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1621497.1574357938" data-teasername="dagsavisendynamicLayoutSmallTeaser">Legeroman vant h&oslash;ythengende litteraturpris</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Disse vant Bragepris" href="/kultur/boker/heder-til-hoem-1.1621695">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1621754:1574342608/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1621754:1574342608/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1621754:1574342608/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Foto: Mimsy M&oslash;ller'  title='Foto: Mimsy M&oslash;ller'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1621695.1574357816" data-teasername="dagsavisendynamicLayoutSmallTeaser">Disse vant Bragepris</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner3" data-name="nettbanner2/banner3" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















																			






        
                                
        
    
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Coldplay dropper verdensturn&eacute;. Hvorfor?" href="/kultur/musikk/coldplay-dropper-verdensturne-hvorfor-de-er-bekymret-for-klimaet-1.1621881">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1621882:1574352080/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1621882:1574352080/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1621882:1574352080/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Coldplay-vokalist Chris Martin. Her er han under en konsert p&aring; Sentrum Scene i Oslo i 2011.
Foto: Arkivfoto: Cornelius Poppe / NTB scanpix'  title='Coldplay-vokalist Chris Martin. Her er han under en konsert p&aring; Sentrum Scene i Oslo i 2011.
Foto: Arkivfoto: Cornelius Poppe / NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1621881.1574402036" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Coldplay dropper verdensturn&eacute;. Hvorfor?</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        



    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Mia (19) konkurrerer med Karpe om &aring; bli &aring;rets liveartist" href="/kultur/musikk/mia-19-er-eneste-kvinne-nominert-til-arets-liveartist-pa-p3-gull-1.1621654">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1621655:1574344313/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1621655:1574344313/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1621655:1574344313/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Mia Roussel, alias L.U:N.A, lager musikk sammen med broren sin, produsenten Leo Roussel. De starta i 2016, n&aring; er de nominert i kategorien &laquo;&aring;rets liveartist&raquo; i P3 Gull, i selskap med langt mer anerkjente artister med lengre fartstid som Karpe, Sondre Justad, Pasha og Brenn. FOTO: RAINER KLEIVE'  title='Mia Roussel, alias L.U:N.A, lager musikk sammen med broren sin, produsenten Leo Roussel. De starta i 2016, n&aring; er de nominert i kategorien &laquo;&aring;rets liveartist&raquo; i P3 Gull, i selskap med langt mer anerkjente artister med lengre fartstid som Karpe, Sondre Justad, Pasha og Brenn. FOTO: RAINER KLEIVE'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1621654.1574341911" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Mia (19) konkurrerer med Karpe om &aring; bli &aring;rets liveartist</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















														






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Skulle aldri blitt avpublisert" href="/kultur/innslaget-skulle-aldri-blitt-avpublisert-1.1621612">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1621621:1574336522/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1621621:1574336522/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1621621:1574336522/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Tore Sagen var tilh&oslash;rer under Kringkastingsr&aring;dets behandling av Sagens omstridte rasist-sketsj torsdag
Foto: Mina R&aelig;ge'  title='Tore Sagen var tilh&oslash;rer under Kringkastingsr&aring;dets behandling av Sagens omstridte rasist-sketsj torsdag
Foto: Mina R&aelig;ge'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1621612.1574336321" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">&ndash; Skulle aldri blitt avpublisert</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    
                        



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="250 sorter jule&oslash;l i butikk &ndash; sjekk her hva du finner i ditt fylke" href="/kultur/250-ulike-sorter-juleol-i-butikk-1.1621451">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1621457:1574325643/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1621457:1574325643/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1621457:1574325643/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Illustrasjonsfoto. Arkiv.
Foto: Fredrik Bjerknes'  title='Illustrasjonsfoto. Arkiv.
Foto: Fredrik Bjerknes'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1621451.1574330003" data-teasername="dagsavisendynamicLayoutSmallTeaser">250 sorter jule&oslash;l i butikk &ndash; sjekk her hva du finner i ditt fylke</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&laquo;Skin&raquo; v&aring;ger ikke v&aelig;re helt &aelig;rlig om hovedpersonens nazifortid" href="/kultur/film/skin-skitten-pa-usas-sjel-1.1620962">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1621214:1574260192/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1621214:1574260192/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1621214:1574260192/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Jamie Bell som rehabilitert nynazist i &laquo;Skin&raquo;.
Foto: Another World Entertainment'  title='Jamie Bell som rehabilitert nynazist i &laquo;Skin&raquo;.
Foto: Another World Entertainment'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1620962.1574319757" data-teasername="dagsavisendynamicLayoutSmallTeaser">&laquo;Skin&raquo; v&aring;ger ikke v&aelig;re helt &aelig;rlig om hovedpersonens nazifortid</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="En chilensk variant av &laquo;Tilsammans&raquo; med Instagram-filter og transperson" href="/kultur/film/godt-nyttar-chile-en-nasjon-med-voksesmerter-1.1620965">
  
                    <div class="teaser__image">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1620966:1574245706/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  data-srcset='/image/policy:1.1620966:1574245706/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1620966:1574245706/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Oppvekstskildring fra 90-tallet i &laquo;Godt nytt&aring;r, Chile&raquo;. 	Foto: Arthaus'  title='Oppvekstskildring fra 90-tallet i &laquo;Godt nytt&aring;r, Chile&raquo;. 	Foto: Arthaus'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1620965.1574276384" data-teasername="dagsavisendynamicLayoutSmallTeaser">En chilensk variant av &laquo;Tilsammans&raquo; med Instagram-filter og transperson</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner4" data-name="nettbanner2/banner4" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















														






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Tore Sagen om rasist-sketsj: &ndash; For &aring; v&aelig;re &aelig;rlig, syns jeg det var en god id&eacute;" href="/kultur/tore-sagen-om-rasist-sketsjen-jeg-angrer-ikke-1.1620988">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1621007:1574250076/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1621007:1574250076/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1621007:1574250076/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Tore Sagen har skapt rabalder med en sketsj i Radioresepsjonen.
Foto: NTB scanpix'  title='Tore Sagen har skapt rabalder med en sketsj i Radioresepsjonen.
Foto: NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1620988.1574329872" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Tore Sagen om rasist-sketsj: &ndash; For &aring; v&aelig;re &aelig;rlig, syns jeg det var en god id&eacute;</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Hva skjer n&aring;r du vet du skal d&oslash;? " href="/kultur/maria-sodahl-hap-handler-om-livet-ikke-doden-1.1621218">
          
                        <div class="teaser__image">
                  <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1621219:1574260824/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1621219:1574260824/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1621219:1574260824/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Filmskaper Maria S&oslash;dahl. Foto: Mina B. R&aelig;ge'  title='Filmskaper Maria S&oslash;dahl. Foto: Mina B. R&aelig;ge'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1621218.1574315985" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Hva skjer n&aring;r du vet du skal d&oslash;? </h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
  </div>

        
                    <div class="container">
                <div class="row articleBottomRow">
                    <div class="dagsavisenDesktopAd">
                        <div class="ad-placeholder adunit-lazy" id="nettBanner3" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>                    </div>
                </div>
            </div>
                    <!-- footer -->
      <div id="wrap-footer" style="overflow-y:hidden;background-color: #a82128;">
	<div class="content-wrap">
		<footer class="container">
			<div id="footer-top" align="center">
              <img style="display: none" src="https://inviso.rampanel.com/ram/Inviso?i=18005&c=51726&n=dainvisosajt&t=6&cg=0&r=1&rdir=1"/>
              <h2>Mediehuset Dagsavisen</h2>	
              <p>	
              		Sjefredaktør og adm.dir.: <a href="mailto:eirik.lysholm@dagsavisen.no" title="link_title">Eirik Hoff Lysholm</a> | 
					Direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="link_title">Nina Kordahl</a> | 
					Redaktør Dagsavisen Oslo: <a href="mailto:bente.rognan.gravklev@dagsavisen.no" title="link_title">Bente Rognan Gravklev</a> | 
					Sjefredaktør RA: <a href="mailto:bjs@rogalandsavis.no" title="link_title">Bjørn Sæbø</a> | 
					Redaktør Demokraten og Moss Dagblad: <a href="mailto:henriette.ydse.krogstad@demokraten.no" title="link_title">Henriette Ydse Krogstad</a> | 
					Redaktør Fremtiden: <a href="mailto:katrine.strom@dagsavisen.no" title="link_title">Katrine Strøm</a>
				</p>
              <p>	
                	<b>FELLESREDAKSJON</b><br>
                	Nyhets- og reportasjeredaktør: <a href="mailto:emma.moskvil@dagsavisen.no" title="link_title">Emma Huisman Moskvil</a> |
              		Politisk redaktør: <a href="mailto:lars.west.johnsen@dagsavisen.no" title="link_title">Lars West Johnsen</a> | 
					Kulturredaktør: <a href="mailto:mode.steinkjer@dagsavisen.no" title="link_title">Mode Steinkjer</a> | 
					Utenriksredaktør: <a href="mailto:iselin.stalheim.moller@dagsavisen.no" title="link_title">Iselin Stalheim Møller</a> | 
					Digitalsjef: <a href="mailto:lasse.hansen@dagsavisen.no" title="link_title">Lasse Hansen</a> | 
					Debattansvarlig: <a href="mailto:selma.moren@dagsavisen.no" title="link_title">Selma Moren</a> 
				</p>
				<p>
					<b>TIPS</b><br>
					<a href="mailto:tips@dagsavisen.no">Dagsavisen</a>: <a href="tel:22-99-81-30" title="title_link">22 99 81 30</a> | 
					<a href="mailto:tips@rogalandsavis.no">Rogalands Avis</a>: <a href="tel:51-82-20-00" title="title_link">51 82 20 00</a> | 
					<a href="mailto:demokraten@demokraten.no">Demokraten</a>: <a href="tel:97-01-82-82" title="title_link">970 18 282</a> |
 					<a href="mailto:tipsfremtiden@dagsavisen.no">Fremtiden</a>: <a href="tel:95-07-44-48" title="title_link">950 74 448</a> |
					<a href="mailto:mossdagblad@dagsavisen.no">Moss Dagblad</a>: <a href="tel:45-27-62-35" title="title_link">452 76 235</a> 
 				</p>
				<p>
                  Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a> | <a href="https://ocast.com/nb-no/groups/mediehuset-dagsavisen-1899">Annonsere</a> | <a href="mailto:dagsavisen@mediaconnect.no">Abonnement</a> | <a href="https://www.dagsavisen.no/kontakt-oss">Kontakt oss</a>
				</p>
              <p>Vi arbeider etter <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og <a href="https://presse.no/pfu/etiske-regler/redaktorplakaten/">Redaktørplakaten</a></p>
				<p>
			    	<b>Mediehuset Dagsavisen 2019 © </b>
			    	<a href="http://www.dagsavisen.no/personvern" title="Personvernerklæring">Personvernerklæring og informasjonskapsler (cookies)</a><br>
          		</p>
              
			</div><!- #footer-top -->
		</footer>
	</div><!-- /.content-wrap -->
</div>

                                               <span class="genericMentorPopup" data-popupname="cookiepolicy" data-cookieversion="mentorcookiepolicy1531887239445" style="display:none;">
            <div class="cookie-acceptance">
   <div class="cookie-acceptance-wrapper">
      <h2 class="cookie-acceptance-title">Dine data</h2>
      <div class="cookie-acceptance-text">Dagsavisen.no benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="https://www.dagsavisen.no/dagsavisen-personvernerkl%C3%A6ring-1.1168194" class="white">Personvernerklæring</a> </div>
      <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">OK</a>
   </div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
              
            
  </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1623197&amp;d=/2.707/2.711';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>
    jQuery(document).ready(function(){
        MMGlobal.Utils.showLoginLogoutStatus($('.dagsavisenLogin'),'http://www.dagsavisen.no/cm/2.707/kultur/stor-spenning-for-kulturtoppmote-om-regionreformen-1.1623197','dagsavisen.no');
        setLoginLinkPaywallBox();
        MMGlobal.Utils.showCampaignStatus('flex');
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";
        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "sectionpageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }
    });
</script>
        
                <script type="text/javascript">
	
	$(document).ready(function () {
		var getSubscriptionStatus = function () {
			var status = 'anon';
			if(MMGlobal.MMUserUtils.isUserLoggedIn()) {
				status = 'lgdin';
				if(MMGlobal.MMUserUtils.hasValidSubscription()) {
					status = 'paid';
				}
			}
			return status;
		};
      
      	function getElementIfDefined(className,single=false) {
          var elem = document.getElementsByClassName(className);
          var elements = []
          for (var i=0, item; item = elem[i]; i++) { 
			if( typeof item !== 'undefined' && item !== null ){
				if (single) {
					return item.innerText.trim();
				} else {
					elements.push(item.innerText.trim());
				}
			}
          }
	  	  return elements.join(',');
		};
		
        function getSectionPath(){
          var section = document.location.href.split('/')[3];
          if( typeof section !== 'undefined' && section !== null && section.includes('?')){
              return section.substring(0, section.indexOf('?'));
          }
          return section
        }
      
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
		
		_sf_async_config.sections = getSectionPath();  // CHANGE THIS TO YOUR SECTION NAME(s)
		_sf_async_config.authors = getElementIfDefined('article-metadata-link');  // CHANGE THIS TO YOUR AUTHOR NAME(s)

      	var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', getSubscriptionStatus()]);
	
		console.log("Section:" + _sf_async_config.sections);
		console.log("Author:" + _sf_async_config.authors);                      
		console.log("loggedin:" + getSubscriptionStatus());
		
		/** CONFIGURATION END **/
		
		
		function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
				}
		loadChartbeat();
		
	});
	
</script>
    </body>
</html>

