

  
    
    






    









    <!doctype html>
<html lang="no">
<head>
    <title>Høyre: All skriftlig kommunikasjon med myndighetene skal være digital innen 2025 - Innenriks</title>
    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
                                            <!-- Mobile meta
    ////////////////////////////// -->
        <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

    <!-- Stylesheets
    ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style-7.1554666">
            <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <!-- Google Fonts
      ////////////////////////////// -->
    <link href='//fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>
    <!-- Rss feed -->
                                                          
  <link rel="alternate" type="application/rss+xml" title="Innenriks" href="https://www.dagsavisen.no/innenriks-1.915279?=&amp;ot=example.AjaxPageLayout.ot" >

          
    <!-- Other
    ////////////////////////////// -->
    <link rel="canonical" href="https://www.dagsavisen.no/innenriks/hoyre-all-skriftlig-kommunikasjon-med-myndighetene-skal-vere-digital-innen-2025-1.1123324">
    <script>
        isProductionEnvironment = "true";
    </script>
    <!-- Javascripts
     ////////////////////////////// -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
    
                              














														






        
                                
        
    






  
  
    
    <!-- metaView -->
        
        <meta property="og:title" content="H&oslash;yre: All skriftlig kommunikasjon med myndighetene skal v&aelig;re digital innen 2025">
    <meta property="og:description" content="&ndash; Det som m&aring;tte v&aelig;re igjen av analog kommunikasjon med det offentlige, skal lukes helt bort. Forslaget m&oslash;ter kraftig motb&oslash;r.">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://www.dagsavisen.no/innenriks/hoyre-all-skriftlig-kommunikasjon-med-myndighetene-skal-vere-digital-innen-2025-1.1123324">
    <meta name="description" content="&ndash; Det som m&aring;tte v&aelig;re igjen av analog kommunikasjon med det offentlige, skal lukes helt bort. Forslaget m&oslash;ter kraftig motb&oslash;r.">

          <meta property="og:image" content="http://www.dagsavisen.no/polopoly_fs/1.1123326.1522674384!/image/image.jpg_gen/derivatives/169_1200_630/image.jpg">
    
                        <meta property="og:article:author" content="$contributor.content.FirstName.value  NTB"/>
                <meta property="og:article:published_time" content="2018-04-2T15:09:02+0200"/>
    <meta property="og:article:modified_time" content="2018-04-2T15:54:31+0200"/>
    <meta property="article:modified_time" content="2018-04-2T15:54:31+0200">

    
        <meta name="cXenseParse:recs:articleid" content="11123324"/>
            <meta name="cXenseParse:recs:men-category" content="Innenriks"/>
        <meta name="cXenseParse:men-category" content="Innenriks"/>
    
          <meta name="cXenseParse:recs:image" content="http://www.dagsavisen.no/polopoly_fs/1.1123326.1522674384!/image/image.jpg_gen/derivatives/landscape_640/image.jpg"/>
        <meta name="cXenseParse:recs:men-pluss" content="false">
        



<meta name="cXenseParse:title" content="Høyre: All skriftlig kommunikasjon med myndighetene skal være digital innen 2025"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11123324';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

<style>
        </style>

              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
              <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- TNS-Gallup script -->
<script type="text/javascript" src="/js/dagsavisen/unispring.js"></script>
<script type="text/javascript">
  var measurement =
  {
      's': 'vl',
      'cp':'Dagsavisen',
      'url': window.location.toString()
  }
  unispring.c(measurement);
</script>
<noscript>
   <img src="http://vl.tns-cs.net/j0=,,,;+,cp=Dagsavisen+url=http://www.dagsavisen.no/noscript;;;">
</noscript>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24340690" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340690&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73005534-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
<body class="article-page">
                                                                        <!-- Overlay when hamburger menu is open -->
        
  <!-- Overlay when hamburger menu is open -->
  <div class="page__overlay"></div>
  <!-- STICKY TOP -->
  <div class="sticky__top" style="background-color: #a82128;">
             <a class="sticky__top__logo" href="http://www.dagsavisen.no" title="">
                    <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt=""  />
              </a>
      <!-- TOP MENU BUTTON -->
      <div class="menu__button">
          <span class="text">MENY</span>
          <div class="button">
              <div></div>
              <div></div>
              <div></div>
          </div>
      </div>
  </div>
  <div id="search-box">
      <div class="close">
          <i class="fa fa-times-circle"></i>
      </div>
      <span>Søk i alt innhold på dagsavisen.no</span>
              









      
      <form id="dagsavisenSearchForm_top"
          action="/s%C3%B8k-7.1589162"
          method="get">
      <input type="hidden" name="sortby" value="date"/>

      <div class="search__box__field search-field">
        <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off">
      </div>
      <input type="submit" value="SØK">
    </form>

  


  

</div>



        </div>
    <div id="wrapper">
      <header class="page__header">
          <div class="page__header__top"                                             style="border-top: 8px solid #A82128;background-color: #A82128;"
                                        >
              <div class="container">
                  <div class="row">
                      <div class="col-sm-12">

                          <!-- Logo -->
                                                        <a id="logo" class="mobileLogo hidden-xs" href="http://www.dagsavisen.no" title="">
                                                                        <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                </a>
                                                                                                                    <a class="commercial-text" href="/order">Bli abonnent</a>
                                                                                                                    <!-- SEARCH BUTTON -->
                          <a class="search-button hidden-xs " title="SØK">
                              <i class="fa fa-search"></i>SØK
                          </a>

                          <!-- Log in button-->
                          <a class="login-button dagsavisenLogin hidden-xs" title="Logg inn">
                            <i class="fa fa-user"></i>LOGG INN
                          </a>
                          <!-- TOP MENU BUTTON -->
                          <div class="menu__button"  style="background: #A82128" >
                              <span class="text">MENY</span>
                              <div class="button">
                                  <div></div>
                                  <div></div>
                                  <div></div>
                              </div>
                          </div>
                          <!-- MENU -->
                          <div class="menu-wrapper">
                              <div class="page__header__top__menu">
                                  <nav id="hamburger-primary-nav">
                                                                           <div id="cssmenu">
                                           
                          
    
     
                              
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis"
                                                           class=""
                                                              style="background:#A82128" >Rogalandsavis
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis/tips"
                                                           class=""
                                                              style="background:#A82128" >Tips
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis/familiesidene"
                                                           class=""
                                                              style="background:#A82128" >Familiesidene
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis/d%C3%B8dsfall"
                                                           class=""
                                                              style="background:#A82128" >Dødsfall
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/nyemeninger"
                                                           class=""
                                                              style="background:#A82128" >Nye Meninger
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/alle-meninger"
                                                           class=""
                                                              style="background:#A82128" >Alle meninger
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/alle-skribenter"
                                                           class=""
                                                              style="background:#A82128" >Skribenter
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/om-nm"
                                                           class=""
                                                              style="background:#A82128" >Om NM
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/hjelp"
                                                           class=""
                                                              style="background:#A82128" >Hjelp
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/oslo"
                                                           class=""
                                                              style="background:#A82128" >Oslo
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/annonsere"
                                                           class=""
                                                              style="background:#A82128" >Annonsere
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/e-avisen"
                                                           class=""
                                                             target="_blank"   style="background:#A82128" >E-avisen
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/innenriks"
                                                           class=""
                                                              style="background:#A82128" >Innenriks
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/innenriks/navn-i-nyhetene"
                                                           class=""
                                                              style="background:#A82128" >Navn i nyhetene
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/verden"
                                                           class=""
                                                              style="background:#A82128" >Verden
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/sport"
                                                           class=""
                                                              style="background:#A82128" >Sport
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/kultur"
                                                           class=""
                                                              style="background:#A82128" >Kultur
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/kultur/musikk"
                                                           class=""
                                                              style="background:#A82128" >Nye takter
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/kultur/boker"
                                                           class=""
                                                              style="background:#A82128" >Bøker
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/kultur/film"
                                                           class=""
                                                              style="background:#A82128" >Filmer
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/kultur/tv"
                                                           class=""
                                                              style="background:#A82128" >TV
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/nyetrender"
                                                           class=""
                                                              style="background:#A82128" >Nye Trender
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/reise"
                                                           class=""
                                                              style="background:#A82128" >Reise
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk"
                                                           class=""
                                                              style="background:#A82128" >Helg
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/mat-og-drikke"
                                                           class=""
                                                              style="background:#A82128" >Mat og drikke
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/mat-og-drikke/vin"
                                                           class=""
                                                              style="background:#A82128" >Vin
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/ettertanke"
                                                           class=""
                                                              style="background:#A82128" >Intervjuet
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/reportasjer"
                                                           class=""
                                                              style="background:#A82128" >Reportasjen
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/portrett"
                                                           class=""
                                                              style="background:#A82128" >Portrettet
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/bylovene"
                                                           class=""
                                                              style="background:#A82128" >Byløvene
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/west"
                                                           class=""
                                                              style="background:#A82128" >West på lørdag
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/kundeservice"
                                                           class=""
                                                              style="background:#A82128" >Kundeservice
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/kunngj%C3%B8ringer"
                                                           class=""
                                                              style="background:#A82128" >Kunngjøringer
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/d%C3%B8dsfall"
                                                           class=""
                                                              style="background:#A82128" >Dødsfall
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                        
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#A82128")){
            defaultHeaderBorderColor = "#A82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                             </div>
                                                                      </nav>
                              </div>
                          </div>
                      </div>
                  </div>
              </div>
              <div class="container">
                  <div class="row">
                          <nav class="page__header__bottom__menu col-sm-12">
                                                                    
                          
    
     
                
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#A82128")){
            defaultHeaderBorderColor = "#A82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColorValue")){
            defaultMenuTextColor = "$menuTextNormalColorValue";
        }
        if(isVelocityVariableValued("$menuTextHoverColorValue")){
            defaultMenuTextHoverColor = "$menuTextHoverColorValue";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                                                </nav>
                          <!-- Logo -->
                                                        <div class="col-sm-6">
                                  <a id="logo" class="mobileLogo visible-xs" href="http://www.dagsavisen.no" title="">
                                                                                <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                        </a>
                              </div>
                                            </div>
              </div>
          </div>
      </header>

                            <div id="hestesko-wrapper">
              <div class="heste-center">
                  <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                      <div class="adLabel">Annonse</div>
                                                <div class="ad-placeholder adunit" id="Toppbanner" data-dimensions="300x250,320x250,320x320,980x150,980x300,1020x150,1020x300" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                        </div>
              </div>
              <div id="hestesko-sides">
                  <div class="heste-left">
                          <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                               <div class="ad-placeholder adunit" id="left_sticky" data-dimensions="160x601,180x501,300x601,460x1001" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                        </div>
                  </div>
                  <div class="heste-right">
                          <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                            <div class="ad-placeholder adunit" id="right_sticky" data-dimensions="160x600,180x500,300x600,460x1000" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                                      </div>
                  </div>
              </div>
            </div><!-- /#hestesko-wrap -->
                
                                                                        <div class="container topHtmlBanner">
                                                    </div>
                                        














														






        
                                
        
    







<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          <article id="article-printable" class="article-printable is-full cat-1 " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

    
    
    
    
    
    
                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                                                                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img src='/polopoly_fs/1.1123326.1522674384!/image/image.jpg_gen/derivatives/169_980/image.jpg'  srcset='/polopoly_fs/1.1123326.1522674384!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1123326.1522674384!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w'  class='lazy left'  alt='Denne kvinnen f&aring;r med seg lokalnyhetene p&aring; en iPad, men Pensjonistforbundet er urolig for at mange eldre ikke klarer &aring; henge med p&aring; den raske digitaliseringen av samfunnet. '  title='Denne kvinnen f&aring;r med seg lokalnyhetene p&aring; en iPad, men Pensjonistforbundet er urolig for at mange eldre ikke klarer &aring; henge med p&aring; den raske digitaliseringen av samfunnet. '  />
                    </div>
                                                                        <div class="item  active">
                                <img src='/polopoly_fs/1.1123326.1522674384!/image/image.jpg_gen/derivatives/169_980/image.jpg'  srcset='/polopoly_fs/1.1123326.1522674384!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1123326.1522674384!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w'  class='lazy left'  alt='Denne kvinnen f&aring;r med seg lokalnyhetene p&aring; en iPad, men Pensjonistforbundet er urolig for at mange eldre ikke klarer &aring; henge med p&aring; den raske digitaliseringen av samfunnet. '  title='Denne kvinnen f&aring;r med seg lokalnyhetene p&aring; en iPad, men Pensjonistforbundet er urolig for at mange eldre ikke klarer &aring; henge med p&aring; den raske digitaliseringen av samfunnet. '  />

                                                                                                    <div class="carousel-caption">
                                        <p>
                                            Denne kvinnen får med seg lokalnyhetene på en iPad, men Pensjonistforbundet er urolig for at mange eldre ikke klarer å henge med på den raske digitaliseringen av samfunnet. 
                                        </p>
                                    </div>
                                                                            <div class="carousel-photo-by">Foto: Gorm Kallestad / NTB scanpix</div>
                                                                                                </div>
                                                            </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                          Denne kvinnen får med seg lokalnyhetene på en iPad, men Pensjonistforbundet er urolig for at mange eldre ikke klarer å henge med på den raske digitaliseringen av samfunnet. 
                    </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">H&oslash;yre: All skriftlig kommunikasjon med myndighetene skal v&aelig;re digital innen 2025</h1>
                <h2>&ndash; Det som m&aring;tte v&aelig;re igjen av analog kommunikasjon med det offentlige, skal lukes helt bort. Forslaget m&oslash;ter kraftig motb&oslash;r.</h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="adLabel">Annonse</div>
                <div class="ad-placeholder adunit" id="nettbanner1" data-dimensions="980x300,980x150,320x320,320x250,300x250" data-name="nettbanner1" data-size-mapping="dagsavisenNettBanner1SizeMap"></div>            </div>
        
        <!-- initialize an empty array for contributors-->
        
                    <!-- true -->
                    
        <!-- BYLINE -->
        <div class="byline two-authors">
                    <span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
                                                                                                                                                            
                            <div class="person">
                                                                <span class="name" itemprop="name">
                                  av <a href="mailto:innenriks.vaktsjef@ntb.no" itemprop="url" rel="author"> NTB</a>
                                </span>
                             </div><!-- ./person -->
                                            
                        <div class="meta">
                          <div class="socialmedia">
                              <ul>
                                  <li>
                                      <a class="fb" id="fb-share" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dagsavisen.no/innenriks/1.1123324" target="_blank">
                                          <i class="fa fa-facebook"></i>
                                      </a>
                                  </li>
                                  <li>
                                      <a class="tw" target="_blank" id="twitter-share" href="https://twitter.com/intent/tweet?text=https://www.dagsavisen.no/innenriks/1.1123324">
                                          <i class="fa fa-twitter"></i>
                                      </a>
                                  </li>
                                  <li>
                                      <a class="gplus" title="Google Plus" class="gplus" href="https://plus.google.com/share?url=https://www.dagsavisen.no/innenriks/1.1123324"
                                         onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                          <i class="fa fa-google-plus"></i>
                                      </a>
                                  </li>
                              </ul>
                          </div> <!-- /.social-media -->
                        <i class="fa fa-print print-article"></i>

                          <time>
                              <i class="fa fa-clock-o"></i>
                              <span style="color: #808080;">Idag 15:09 &nbsp;</span>
                                                                <span style="color: #808080;">Sist oppdatert: 15:54, 2. apr 2018  &nbsp;</span>
                                                        </time>

                          
                      </div><!-- /.meta -->
                    </span>
        </div><!-- /.byline -->

        <div class="row main">
            <!-- /.sidebar -->

          
            <div class="col-sm-4 sidebar article-sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="adLabel">Annonse</div>
                    <div class="ad-placeholder adunit" id="small_netboard1" data-dimensions="300x250, 320x250, 320x320" data-size-mapping="dagsavisenNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            
                
                
                
                <div style="width:100%">
                                    </div>

                <!-- RECOMMENDATIONS -->
                                    <h2 class="headline">Anbefalte saker</h2>
                    <div class="recommendations clearfix">
                    </div><!-- /.comments -->
                
            </div>

            <div class="col-sm-12 main-col article-main-col standard-article" style="padding-bottom:20px;margin-top:0px;">
                <!-- MAIN -->
                <span class="cat-1" itemprop="keywords">Innenriks</span>
                <span class="articleText responsive-block">
                    <p class="txt-ind">– Det som måtte være igjen av analog kommunikasjon med det offentlige, skal lukes helt bort. Det tror jeg er realistisk, sier Peter Frølich, som har ledet Høyres digitaliseringsutvalg.</p>

<p class="txt-ind">I et annet forslag som også skal behandles på landsmøtet til helgen, heter det at saksbehandling som ikke krever betydelig skjønnsutøvelse, i størst mulig grad skal automatiseres.</p>

<p class="txt-ind">En slankere offentlig sektor og høyere kvalitet på de tjenestene som leveres, er sentrale mål for Høyre.</p>

<p class="txt-ind">– Sammenlignet med andre land har vi både en skyhøy andel ansatte og skyhøye kostnader knyttet til offentlig sektor. Det gir oss et godt velferdssamfunn, men på sikt er det ikke bærekraftig å opprettholde en så stor regning for fellesskapet, sier Frølich til NTB.</p>

<p class="txt-ind"><em><strong>Les også: <a href="/kultur/jeg-burde-taklet-dette-mer-voksent-og-ansvarsfullt-1.1123173" >– Jeg burde taklet dette mer voksent og ansvarsfullt</a></strong></em></p>

<h3 class="hl2">Bredt ut</h3>

<p class="txt">Han mener det offentlige ved økt digitalisering kan klare seg med færre ansatte og dermed færre kontorer, for eksempel færre etater, domstoler og Nav-kontorer. Frølich ser for seg at flyreiser kuttes og at fysiske møter blir erstattet av videomøter i det offentlige.</p>

<p class="txt-ind">Samtidig faller mange utenfor. Med henvisning til tall fra en <a href="https://www.ssb.no/teknologi-og-innovasjon/artikler-og-publikasjoner/unge-og-hoyt-utdannede-er-flinkest-foran-pc-en" target="_blank">SSB-publikasjon</a> slo Sintef-forsker Petter Bae Brandtzæg nylig fast overfor <a href="https://www.aftenposten.no/norge/i/gPp38L/Norge-er-i-digitaliseringstoppen-400000-mennesker-star-utenfor?spid_rel=2" target="_blank">Aftenposten</a> at over 400.000 mennesker føler seg utenfor grunnet teknologiutviklingen.</p>

<p class="txt-ind">Frølich erkjenner at dette er et kjempeproblem, men viser til at dette må løses med tilpasning, etter- og videreutdanning og kursing, ikke politisk kapitulasjon.</p>

<p class="txt-ind"><strong><em>Følg Dagsavisen på <a href="http://www.facebook.com/dagsavisen">Facebook</a> og <a href="http://www.twitter.com/dagsavisen">Twitter</a>!</em></strong></p>

<h3 class="hl2">– Altfor kort frist</h3>

<p class="txt">Men tallene bekymrer Pensjonistforbundets generalsekretær Harald Olimb Norman. Han synes intensjonen i forslaget er god, men mener fristen er for kort.</p>

<p class="txt-ind">– De tar seg vann over hodet hvis de virkelig tror at vi kan leve med at all skriftlig kommunikasjon med myndighetene kan være digital innen 2025, sier han til NTB.</p>

<p class="txt-ind">– Det vil i 2025 være store grupper som ikke er i den digitale verden. Dette blir derfor en form for diskriminering, mener Norman.</p>

<p class="txt-ind">Han etterlyser mer skolering for å få flere nordmenn over på digitale flater.</p>

<p class="txt-ind"><em><strong>Les også: <a href="/splittet-hoyre-kan-si-ja-til-eggdonasjon-1.1123122" >Splittet Høyre kan si ja til eggdonasjon</a></strong></em></p>

<h3 class="hl2">– Overkjører folks behov</h3>

<p class="txt">Heller ikke Senterpartiets Sigbjørn Gjelsvik er nådig når han får høre om Høyre-forslaget.</p>

<p class="txt-ind">– Det er helt utrolig at Høyre vil forby at de som ønsker å få informasjon på papir, skal ha mulighet til det i fremtiden. Høyre vil altså at staten skal overkjøre folks egne ønsker og behov, sier han til NTB.</p>

<p class="txt-ind">– Det er viktig at man har et samfunn som tar den enkelte på alvor og forsøker å dekke dens behov på en best mulig måte. Høyre mener tydeligvis at de vet bedre enn den enkelte borger. Det er en svært uklok politikk, mener han.</p>

<h3 class="hl2">Klubbet ned</h3>

<p class="txt">Frølich peker på at Stortinget blant annet sa nei til regjeringens forsøk på å spare 400 millioner kroner på å kutte kraftig i antallet kemnerkontorer. Han trekker også fram den symboltunge pensjonsslippen, som opposisjonen i vinter sørget for fortsatt vil være tilgjengelig på papir.</p>

<p class="txt-ind">Frølich mener opposisjonen ofte tyr til enkle løsninger i møte med samfunnsendringer, som kunstig sysselsetting, subsidier og skatt på roboter, i stedet for å tørre å ta upopulære, men nødvendige beslutninger.</p>

<p class="txt-ind">– Den type politisk motstand vil se mer og mer steinalderaktig ut i møte med digitaliseringen, hevder han.</p>

<p class="txt-ind">Gjelsvik mener uttalelsene om pensjonsslippen lukter av omkamp, men viser til at stortingsflertallet har vedtatt dette.</p>

<p class="txt">– Det forventer vi at regjeringen nå følger opp, trass i holdningen som eksisterer i statsministerens parti. (NTB)</p>

                </span>
            </div>

                  </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12">
                <!-- SLIDE IN -->
                
                                                            
                    <div class="slide-in">
                <span class="close"></span>
                                    <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt=""/>
                                <div class="newsletterSubscription" style="display: none">
                    <p>Få ukas viktigste nyheter på epost!</p>
                    <form action="/mentorcommand" class="newsletterSubscriberForm" >
                        <input name="commandType" type="hidden" value="dagsavNewsletter">
                        <input name="email" type="text">
                        <input type="submit" value="Send inn">
                    </form>
                </div>
                <a href="https://www.facebook.com/Dagsavisen" title="Facebook" class="slidingFBlink" style="display: none">
                    <h3>Følg Dagsavisen på Facebook!</h3>
                </a>
            </div>
                                                
                <div class="share">
                    <h4>DELE</h4>
                    <div class="row">
                        <div class="col-sm-8 share-btn-container">
                            <div class="row">
                                <div class="col-sm-6 social-share right-sm-padding5">
                                    <div class="tw">
                                        <a target="_blank" id="twitter-share" href="https://twitter.com/intent/tweet?text=https://www.dagsavisen.no/innenriks/1.1123324" class="tw-share">
                                            <i class="fa fa-twitter"></i> Twitter
                                        </a>
                                    </div>
                                </div>
                                <div class="col-sm-6 social-share left-sm-padding5">
                                    <div class="fb">
                                        <a id="fb-share" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dagsavisen.no/innenriks/1.1123324" target="_blank" class="fb-share">
                                            <i class="fa fa-facebook"></i> Facebook
                                        </a>
                                    </div>
                                </div>
                                                                <div class="col-sm-12 comment-btn-wrapper">
                                    <a class="show-comments" href="javascript:void(0);" style="background-color: #A82128;">Vis kommentarer&nbsp;<i class="fa fa-comment"></i></a>
                                </div>
                                                            </div>
                        </div>
                    </div>
                </div>
                                <div class="row commentSection" style="display: none;">
                    <div class="col-sm-8">
                                                    <div class="comments">
                                <h4>KOMMENTARER</h4>
                                <div class="fb-comments" data-href="https://www.dagsavisen.no/innenriks/1.1123324" data-width="100%" data-colorscheme="light"></div>
                            </div>
                                            </div>
                    <div class="col-sm-4">
                                                    <div class="dagsavisenDesktopAd">
                                <div class="adLabel">Annonse</div>
                                <div class="ad-placeholder adunit" id="small_netboard2" data-dimensions="300x250" data-size-mapping="dagsavisenNetboard2SizeMap" data-name="small_netboard2"></div>                            </div>
                                            </div>
                </div>
                
                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd" id="nettBanner2Position">
                                <div class="adLabel">Annonse</div>
                                <div class="ad-placeholder adunit" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                
                                  
<div class="row">
  <div class="col-sm-12">
      <div data-spklw-widget="widget-58454f4210ab3"></div>

  
  <div data-spklw-widget="widget-59c1252b72411"></div>

  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
  </div>
</div>                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
																
						        <a href="/landingpage/Tag/H%C3%B8yre">Høyre</a>
			        <a href="/landingpage/Tag/Digitalisering">Digitalisering</a>
			        <a href="/landingpage/Tag/innenriks">innenriks</a>
															

                                            </div>
                            </footer>
        </div>

    </div>
</article>

<script>

      initializeArticleBoardAd();
  
    $(function(){
        $(".responsive-block iframe").wrap("<div class='iframe-rwd'></div>");

        var isTopSite = "false";
        var isProductionEnv = "true";

        if(typeof isProductionEnv !== "undefined" && isProductionEnv == "true"){

            var path = window.location.pathname;
            var pathLength = path.split("/").length;

            if(pathLength > 1){
                var site = path.split("/")[1];
                console.log("My Site : Sub page - " + site);
                $.get("//socialdesk.dagsavisen.no/incr?site="+site+"&canonicalUrl=https://www.dagsavisen.no/innenriks/1.1123324&publishedDate=1522674542925");
            }

            if(typeof isTopSite !== 'undefined' && isTopSite == "true"){
                console.log("My Site : Top - " + "Dagsavisen");
                $.get("//socialdesk.dagsavisen.no/incr?site=dagsavisen&canonicalUrl=https://www.dagsavisen.no/innenriks/1.1123324&publishedDate=1522674542925");
            }
        }// if only in production environment
    });

    function initializeArticleBoardAd(){
        var totalNoOfP = $('.articleText.responsive-block p').length;
        if(totalNoOfP > 0){
            var n;
            var hasEnoughElement = false;
            if(totalNoOfP > 2){
                n = 3;
                hasEnoughElement = true;
            }else if(totalNoOfP == 1){
                n = 2;
            }
            else {
                n = totalNoOfP;
            }
            var targetString = "";
            var target = $('.articleText.responsive-block p')[n - 2];
            var currentTextOfThirdP = "";
            if(hasEnoughElement){
                currentTextOfThirdP = $(target).html();
            }
            var newBody =
                    '<div>' +
                    '<div class="article-board-left">' +
                    '<div class="ad-placeholder adunit" ' +
                    'id="articleboard" ' +
                    'data-name="articleboard" ' +
                    'data-size-mapping="dagsavisenArticleBoardSizeMap">' +
                    '</div>' +
                    '</div>' +
                    '</div>';

            $(target).after(newBody);
        }
    }
</script>
      </div>
   </div><!-- /.row -->
</div><!-- /.container -->


    <div class="container">
    <div class="row articleBottomRow">
        <div class="dagsavisenDesktopAd" id="nettBanner3Position">
            <div class="adLabel">Annonse</div>
            <div class="ad-placeholder adunit" id="nettBanner3" data-dimensions="300x250,320x320,320x250,580x400,980x150,980x300,980x400,980x500,980x600" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>        </div>
    </div>
</div>
<div id="fb-root"></div>
<script>

    jQuery(document).ready(function(){
        (function(window) {
            $.dfp({
                // Set the DFP ID
                'dfpID':'38586112',
                'enableSingleRequest':true,
                'collapseEmptyDivs':true,
                sizeMapping : {
                    'dagsavisenTopSizeMap'
                            :[
                        { browser : [ 670,0 ], ad_sizes : [ [980,150],[980,300],[980,400],[1020,150],[1020,300],[1020,400] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [300,250],[320,250],[320,320] ]}
                    ],
                    'dagsavisenStickyLeftSizeMap'
                            :[
                        { browser : [ 1280,0 ], ad_sizes : [ [160,601], [180,501], [300,601], [460,1001]] },
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenStickyRightSizeMap'
                            :[
                        { browser : [ 1280,0 ], ad_sizes : [ [160,600], [180,500], [300,600], [460,1000] ] },
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenNettBanner1SizeMap'
                            :[
                        { browser : [ 670,0 ], ad_sizes : [ [1920,1080],[980,150],[980,300] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [320,480],[320,250],[320,320],[300,250] ]}
                    ],
                    'dagsavisenFrontpageNetboardSizeMap'
                            :[
                        { browser : [ 670,0 ], ad_sizes : [ [300,250],[300,300],[300,350],[300,400] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [300,250],[320,320],[320,350] ]}
                    ],
                    'dagsavisenParallaxeSizeMap':[
                        { browser : [ 670,0 ], ad_sizes : [ [980,300],[1920,1080] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [320,320],[320,480] ]}
                    ],
                    'dagsavisenNettBanner2SizeMap'
                            :[
                        { browser : [ 670,0 ], ad_sizes : [ [580,400],[980,150],[980,300],[980,350],[980,400],[980,500],[980,600] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [300,250],[320,250],[320,320] ]}
                    ],
                    'dagsavisenNettBanner3SizeMap':[
                        { browser : [ 670,0 ], ad_sizes : [ [580,400],[980,150],[980,300],[980,400],[980,500],[980,600] ]},
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenWebFinanceSizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [600,75] ]},
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenNetboard1SizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [300,250] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [300,250],[320,250],[320,320] ]}
                    ],
                    'dagsavisenNetboard2SizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [300,250] ]},
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenNetboard3SizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [300,250] ]},
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenArticleBoardSizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [300,250] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [320,250],[320,320],[300,250] ]}
                    ]
                },
                'setTargeting':
                {"env":"Prod","site":"dagsavisen.no","section": "Innenriks","context": "article","tags": ["Høyre","Digitalisering","innenriks"]},
                // Callback which is run after the render of each ad.
                afterEachAdLoaded:function(adUnit) {
                    if($(adUnit).hasClass('display-none')){
                        $(adUnit).parent().hide();
                        $(adUnit).parent().find(".adLabel").hide();
                    }else{
                        $(adUnit).parent().find(".adLabel").show();
                    }
                },
                // Callback which is run after the render of all ads.
                afterAllAdsLoaded:function(){
                    // nothing here }
                },
                lazyLoadAdIds: ["small_netboard2"]
            })
        })(window);
    });

    function trim_words(theString, numWords) {
        expString = theString.split(/\s+/,numWords);
        theNewString=expString.join(" ");
        return theNewString;
    }

    </script>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                                                          

  
  <div class="container">

    
  
  <div class="row">
          














														






        
                                
        
    






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Rolig p&aring;sketrafikk p&aring; S&oslash;r- og &Oslash;stlandet &ndash; venter k&oslash;er i vest" href="/innenriks/rolig-pasketrafikk-pa-sor-og-ostlandet-venter-koer-i-vest-1.1123376">
  
                    <div class="teaser__image">
                <img src='/polopoly_fs/1.1123378.1522687887!/image/image.jpg_gen/derivatives/169_980/image.jpg'  srcset='/polopoly_fs/1.1123378.1522687887!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1123378.1522687887!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w'  class='left lazy'  alt='Bilk&oslash; mellom Hokksund og Vestfossen p&aring; E 134 i retning Drammen og Oslo tidlig p&aring; ettermiddagen f&oslash;rste p&aring;skedag.'  title='Bilk&oslash; mellom Hokksund og Vestfossen p&aring; E 134 i retning Drammen og Oslo tidlig p&aring; ettermiddagen f&oslash;rste p&aring;skedag.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">Rolig p&aring;sketrafikk p&aring; S&oslash;r- og &Oslash;stlandet &ndash; venter k&oslash;er i vest</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  














														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Nesten dobbelt s&aring; mange p&aring;skeoppdrag for Norsk Folkehjelp" href="/innenriks/nesten-dobbelt-sa-mange-paskeoppdrag-for-norsk-folkehjelp-1.1123353">
  
                    <div class="teaser__image">
                <img src='/polopoly_fs/1.1123355.1522681586!/image/image.jpg_gen/derivatives/169_312/image.jpg'  srcset='/polopoly_fs/1.1123355.1522681586!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1123355.1522681586!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w'  class='left lazy'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Nesten dobbelt s&aring; mange p&aring;skeoppdrag for Norsk Folkehjelp</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="H&oslash;yre: All skriftlig kommunikasjon med myndighetene skal v&aelig;re digital innen 2025" href="/innenriks/hoyre-all-skriftlig-kommunikasjon-med-myndighetene-skal-vere-digital-innen-2025-1.1123324">
  
                    <div class="teaser__image">
                <img src='/polopoly_fs/1.1123326.1522674384!/image/image.jpg_gen/derivatives/169_312/image.jpg'  srcset='/polopoly_fs/1.1123326.1522674384!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1123326.1522674384!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w'  class='left lazy'  alt='Denne kvinnen f&aring;r med seg lokalnyhetene p&aring; en iPad, men Pensjonistforbundet er urolig for at mange eldre ikke klarer &aring; henge med p&aring; den raske digitaliseringen av samfunnet. '  title='Denne kvinnen f&aring;r med seg lokalnyhetene p&aring; en iPad, men Pensjonistforbundet er urolig for at mange eldre ikke klarer &aring; henge med p&aring; den raske digitaliseringen av samfunnet. '  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">H&oslash;yre: All skriftlig kommunikasjon med myndighetene skal v&aelig;re digital innen 2025</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="K&oslash;en har startet p&aring; riksvei 7" href="/innenriks/koen-har-startet-pa-riksvei-7-1.1123157">
  
                    <div class="teaser__image">
                <img src='/polopoly_fs/1.1123159.1522579931!/image/image.jpg_gen/derivatives/169_312/image.jpg'  srcset='/polopoly_fs/1.1123159.1522579931!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1123159.1522579931!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w'  class='left lazy'  alt='Mange reiser hjemover fra fjellet s&oslash;ndag. Dette bildet er tatt under p&aring;skeutfarten. Foto: Fredrik Hagen / NTB scanpix'  title='Mange reiser hjemover fra fjellet s&oslash;ndag. Dette bildet er tatt under p&aring;skeutfarten. Foto: Fredrik Hagen / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">K&oslash;en har startet p&aring; riksvei 7</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  














														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Norsk diplomat f&aring;r &eacute;n uke p&aring; &aring; forlate Russland" href="/innenriks/norsk-diplomat-far-en-uke-pa-a-forlate-russland-1.1123095">
          
                        <div class="teaser__image">
                  <img src='/polopoly_fs/1.1054582.1522567626!/image/image.jpg_gen/derivatives/169_640/image.jpg'  srcset='/polopoly_fs/1.1054582.1522567626!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1054582.1522567626!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w'  class='left lazy'  alt='Utenriksdepartementet (UD) i Oslo'  title='Utenriksdepartementet (UD) i Oslo'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Norsk diplomat f&aring;r &eacute;n uke p&aring; &aring; forlate Russland</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Regjeringen piffer opp seksualundervisningen" href="/rogalandsavis/regjeringen-piffer-opp-seksualundervisningen-1.1123005">
          
                        <div class="teaser__image">
                  <img src='/polopoly_fs/1.1122986.1522496954!/image/image.jpg_gen/derivatives/169_640/image.jpg'  srcset='/polopoly_fs/1.1122986.1522496954!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1122986.1522496954!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w'  class='left lazy'  alt='Statsminister Erna Solberg (H) (midten), Finansminister Siv Jensen (Frp) og Kulturminister Trine Skei Grande (V) (t.h.)'  title='Statsminister Erna Solberg (H) (midten), Finansminister Siv Jensen (Frp) og Kulturminister Trine Skei Grande (V) (t.h.)'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Regjeringen piffer opp seksualundervisningen</h1>
                  
    
    
            <span class="cat-1" itemprop="keywords">Rogalandsavis </span>
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>

    
  
  <div class="row">
          














														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Nye tiltak fra de bl&aring; mot sextrakassering" href="/innenriks/regjeringen-piffer-opp-seksualundervisningen-1.1122985">
  
                    <div class="teaser__image">
                <img src='/polopoly_fs/1.1122986.1522496954!/image/image.jpg_gen/derivatives/169_980/image.jpg'  srcset='/polopoly_fs/1.1122986.1522496954!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1122986.1522496954!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w'  class='left lazy'  alt='Statsminister Erna Solberg (H) (midten), Finansminister Siv Jensen (Frp) og Kulturminister Trine Skei Grande (V) (t.h.)'  title='Statsminister Erna Solberg (H) (midten), Finansminister Siv Jensen (Frp) og Kulturminister Trine Skei Grande (V) (t.h.)'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">Nye tiltak fra de bl&aring; mot sextrakassering</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  














														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Tusenvis av innbyggere isolert i Finnmark" href="/innenriks/tusenvis-av-innbyggere-isolert-i-finnmark-1.1122979">
  
                    <div class="teaser__image">
                <img src='/polopoly_fs/1.1123009.1522505721!/image/image.jpg_gen/derivatives/169_312/image.jpg'  srcset='/polopoly_fs/1.1123009.1522505721!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1123009.1522505721!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w'  class='left lazy'  alt='En personbil ble delvis rammet av et stort sn&oslash;skred som gikk over riksvei 94 ved Stallgargotunnelen mellom Kvalsund og Hammerfest fredag. Ingen personer ble skadd. Foto: Tore Nilsen / NTB scanpix'  title='En personbil ble delvis rammet av et stort sn&oslash;skred som gikk over riksvei 94 ved Stallgargotunnelen mellom Kvalsund og Hammerfest fredag. Ingen personer ble skadd. Foto: Tore Nilsen / NTB scanpix'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Tusenvis av innbyggere isolert i Finnmark</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="I verste fall kan du risikere erstatning i millionklassen" href="/innenriks/da-dette-gebyret-ble-innfort-var-det-51-000-som-betalte-1.1121824">
  
                    <div class="teaser__image">
                <img src='/polopoly_fs/1.1121827.1522147155!/image/image.jpg_gen/derivatives/169_312/image.jpg'  srcset='/polopoly_fs/1.1121827.1522147155!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1121827.1522147155!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w'  class='left lazy'  alt='Antallet uforsikrede kj&oslash;ret&oslash;y i Norge er redusert med nesten 50 prosent hittil i &aring;r. Foto: Pressebilde/ANB'  title='Antallet uforsikrede kj&oslash;ret&oslash;y i Norge er redusert med nesten 50 prosent hittil i &aring;r. Foto: Pressebilde/ANB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">I verste fall kan du risikere erstatning i millionklassen</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Slik f&aring;r du en flisefin f&oslash;lelse av spa p&aring; badet" href="/innenriks/slik-far-du-en-flisefin-folelse-av-spa-pa-badet-1.1121718">
  
                    <div class="teaser__image">
                <img src='/polopoly_fs/1.1121728.1522140911!/image/image.jpg_gen/derivatives/169_312/image.jpg'  srcset='/polopoly_fs/1.1121728.1522140911!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1121728.1522140911!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w'  class='left lazy'  alt='Mange sverger til fliser p&aring; badet. For spaf&oslash;lelsen b&oslash;r du velge enten helt store eller helt sm&aring; fliser. Foto: Golvabia/ANB'  title='Mange sverger til fliser p&aring; badet. For spaf&oslash;lelsen b&oslash;r du velge enten helt store eller helt sm&aring; fliser. Foto: Golvabia/ANB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Slik f&aring;r du en flisefin f&oslash;lelse av spa p&aring; badet</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  














														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Slik f&aring;r du en flisefin f&oslash;lelse av spa p&aring; badet" href="/rogalandsavis/slik-far-du-en-flisefin-folelse-av-spa-pa-badet-1.1123153">
          
                        <div class="teaser__image">
                  <img src='/polopoly_fs/1.1121728.1522140911!/image/image.jpg_gen/derivatives/169_640/image.jpg'  srcset='/polopoly_fs/1.1121728.1522140911!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1121728.1522140911!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w'  class='left lazy'  alt='Mange sverger til fliser p&aring; badet. For spaf&oslash;lelsen b&oslash;r du velge enten helt store eller helt sm&aring; fliser. Foto: Golvabia/ANB'  title='Mange sverger til fliser p&aring; badet. For spaf&oslash;lelsen b&oslash;r du velge enten helt store eller helt sm&aring; fliser. Foto: Golvabia/ANB'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Slik f&aring;r du en flisefin f&oslash;lelse av spa p&aring; badet</h1>
                  
    
    
            <span class="cat-1" itemprop="keywords">Rogalandsavis </span>
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Handlelisten du trenger n&aring;r du skal male" href="/innenriks/handlelisten-du-trenger-nar-du-skal-male-1.1121704">
          
                        <div class="teaser__image">
                  <img src='/polopoly_fs/1.1121707.1522139703!/image/image.jpg_gen/derivatives/169_640/image.jpg'  srcset='/polopoly_fs/1.1121707.1522139703!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1121707.1522139703!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w'  class='left lazy'  alt='Noen ting er lettere &aring; glemme enn andre, som for eksempel r&oslash;repinne. Men det er ikke mindre viktig av den grunn. Arbeidshansker er ogs&aring; lurt. Foto: Mari Rosenberg, ifi.no/ANB'  title='Noen ting er lettere &aring; glemme enn andre, som for eksempel r&oslash;repinne. Men det er ikke mindre viktig av den grunn. Arbeidshansker er ogs&aring; lurt. Foto: Mari Rosenberg, ifi.no/ANB'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Handlelisten du trenger n&aring;r du skal male</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>

    
  
  <div class="row">
          














														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Handlelisten du trenger n&aring;r du skal male" href="/rogalandsavis/handlelisten-du-trenger-nar-du-skal-male-1.1123151">
  
                    <div class="teaser__image">
                <img src='/polopoly_fs/1.1121707.1522139703!/image/image.jpg_gen/derivatives/169_980/image.jpg'  srcset='/polopoly_fs/1.1121707.1522139703!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1121707.1522139703!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w'  class='left lazy'  alt='Noen ting er lettere &aring; glemme enn andre, som for eksempel r&oslash;repinne. Men det er ikke mindre viktig av den grunn. Arbeidshansker er ogs&aring; lurt. Foto: Mari Rosenberg, ifi.no/ANB'  title='Noen ting er lettere &aring; glemme enn andre, som for eksempel r&oslash;repinne. Men det er ikke mindre viktig av den grunn. Arbeidshansker er ogs&aring; lurt. Foto: Mari Rosenberg, ifi.no/ANB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">Handlelisten du trenger n&aring;r du skal male</h1>
                
    
    
            <span class="cat-1" itemprop="keywords">Rogalandsavis </span>
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  














														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Disse sp&oslash;rsm&aring;lene b&oslash;r du stille n&aring;r du handler gulv" href="/innenriks/disse-sporsmalene-bor-du-stille-nar-du-handler-gulv-1.1121699">
  
                    <div class="teaser__image">
                <img src='/polopoly_fs/1.1121703.1522139391!/image/image.jpg_gen/derivatives/169_312/image.jpg'  srcset='/polopoly_fs/1.1121703.1522139391!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1121703.1522139391!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w'  class='left lazy'  alt='Interi&oslash;rkonsulent Inger-Lise Lorentzen hos Happy Homes i Oslo mener kunder er blitt flinkere til &aring; stille gode sp&oslash;rsm&aring;l n&aring;r de skal kj&oslash;pe gulv. Foto: Robert Walmann, ifi.no/ANB'  title='Interi&oslash;rkonsulent Inger-Lise Lorentzen hos Happy Homes i Oslo mener kunder er blitt flinkere til &aring; stille gode sp&oslash;rsm&aring;l n&aring;r de skal kj&oslash;pe gulv. Foto: Robert Walmann, ifi.no/ANB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Disse sp&oslash;rsm&aring;lene b&oslash;r du stille n&aring;r du handler gulv</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Disse sp&oslash;rsm&aring;lene b&oslash;r du stille n&aring;r du handler gulv" href="/rogalandsavis/disse-sporsmalene-bor-du-stille-nar-du-handler-gulv-1.1123152">
  
                    <div class="teaser__image">
                <img src='/polopoly_fs/1.1121703.1522139391!/image/image.jpg_gen/derivatives/169_312/image.jpg'  srcset='/polopoly_fs/1.1121703.1522139391!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1121703.1522139391!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w'  class='left lazy'  alt='Interi&oslash;rkonsulent Inger-Lise Lorentzen hos Happy Homes i Oslo mener kunder er blitt flinkere til &aring; stille gode sp&oslash;rsm&aring;l n&aring;r de skal kj&oslash;pe gulv. Foto: Robert Walmann, ifi.no/ANB'  title='Interi&oslash;rkonsulent Inger-Lise Lorentzen hos Happy Homes i Oslo mener kunder er blitt flinkere til &aring; stille gode sp&oslash;rsm&aring;l n&aring;r de skal kj&oslash;pe gulv. Foto: Robert Walmann, ifi.no/ANB'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Disse sp&oslash;rsm&aring;lene b&oslash;r du stille n&aring;r du handler gulv</h1>
                
    
    
            <span class="cat-1" itemprop="keywords">Rogalandsavis </span>
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Ekspert advarer: &ndash; Folk kan g&aring; glipp av skattepenger" href="/innenriks/tilleggspost-borte-i-skattemeldingen-1.1122927">
  
                    <div class="teaser__image">
                <img src='/polopoly_fs/1.1053922.1510294543!/image/image.jpg_gen/derivatives/169_312/image.jpg'  srcset='/polopoly_fs/1.1053922.1510294543!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1053922.1510294543!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w'  class='left lazy'  alt='Illustrasjonsfoto: Jon Olav Nesvold, NTB scanpix'  title='Illustrasjonsfoto: Jon Olav Nesvold, NTB scanpix'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Ekspert advarer: &ndash; Folk kan g&aring; glipp av skattepenger</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  














														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Politiet: En person reddet ut av sn&oslash;skred i Finnmark" href="/innenriks/en-person-tatt-av-snoskred-i-finnmark-1.1122806">
          
                        <div class="teaser__image">
                  <img src='/polopoly_fs/1.1004199.1514113913!/image/image.jpg_gen/derivatives/169_640/image.jpg'  srcset='/polopoly_fs/1.1004199.1514113913!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1004199.1514113913!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w'  class='left lazy'  />
                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Politiet: En person reddet ut av sn&oslash;skred i Finnmark</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Ingen skadet i sn&oslash;skred ved Hammerfest" href="/innenriks/ingen-skadet-i-snoskred-ved-hammerfest-1.1122795">
          
                        <div class="teaser__image">
                  <img src='/polopoly_fs/1.1122799.1522405193!/image/image.jpg_gen/derivatives/169_640/image.jpg'  srcset='/polopoly_fs/1.1122799.1522405193!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1122799.1522405193!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w'  class='left lazy'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Ingen skadet i sn&oslash;skred ved Hammerfest</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>

    
  
  <div class="row">
          














														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="DNT: Omgangssyken er p&aring; retur p&aring; Hardangervidda" href="/innenriks/dnt-omgangssyken-er-pa-retur-pa-hardangervidda-1.1122792">
  
                    <div class="teaser__image">
                <img src='/polopoly_fs/1.1122669.1522319529!/image/image.jpg_gen/derivatives/169_980/image.jpg'  srcset='/polopoly_fs/1.1122669.1522319529!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1122669.1522319529!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w'  class='left lazy'  alt='Turistforeningen melder om tre nye tilfeller av magevirus p&aring; hyttene deres p&aring; Hardangervidda onsdag kveld og torsdag morgen.'  title='Turistforeningen melder om tre nye tilfeller av magevirus p&aring; hyttene deres p&aring; Hardangervidda onsdag kveld og torsdag morgen.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">DNT: Omgangssyken er p&aring; retur p&aring; Hardangervidda</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  














														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Omgangssyken er p&aring; retur p&aring; Hardangervidda" href="/rogalandsavis/omgangssyken-er-pa-retur-pa-hardangervidda-1.1122830">
  
                    <div class="teaser__image">
                <img src='/polopoly_fs/1.1122669.1522319529!/image/image.jpg_gen/derivatives/169_312/image.jpg'  srcset='/polopoly_fs/1.1122669.1522319529!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1122669.1522319529!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w'  class='left lazy'  alt='Turistforeningen melder om tre nye tilfeller av magevirus p&aring; hyttene deres p&aring; Hardangervidda onsdag kveld og torsdag morgen.'  title='Turistforeningen melder om tre nye tilfeller av magevirus p&aring; hyttene deres p&aring; Hardangervidda onsdag kveld og torsdag morgen.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Omgangssyken er p&aring; retur p&aring; Hardangervidda</h1>
                
    
    
            <span class="cat-1" itemprop="keywords">Rogalandsavis </span>
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Jeg tror vi m&aring; l&aelig;re oss &aring; sl&aring;ss mer for E&Oslash;S-avtalen" href="/innenriks/jeg-tror-vi-ma-lere-oss-a-slass-mer-for-eos-avtalen-1.1122772">
  
                    <div class="teaser__image">
                <img src='/polopoly_fs/1.1084099.1515783895!/image/image.jpg_gen/derivatives/169_312/image.jpg'  srcset='/polopoly_fs/1.1084099.1515783895!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1084099.1515783895!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w'  class='left lazy'  alt='Foto: Reuters'  title='Foto: Reuters'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">&ndash; Jeg tror vi m&aring; l&aelig;re oss &aring; sl&aring;ss mer for E&Oslash;S-avtalen</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Erna Solberg: &ndash; Jeg tror vi m&aring; l&aelig;re oss &aring; sl&aring;ss mer for E&Oslash;S-avtalen" href="/rogalandsavis/jeg-tror-vi-ma-lere-oss-a-slass-mer-for-eos-avtalen-1.1122822">
  
                    <div class="teaser__image">
                <img src='/polopoly_fs/1.1084099.1515783895!/image/image.jpg_gen/derivatives/169_312/image.jpg'  srcset='/polopoly_fs/1.1084099.1515783895!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1084099.1515783895!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w'  class='left lazy'  alt='Foto: Reuters'  title='Foto: Reuters'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Erna Solberg: &ndash; Jeg tror vi m&aring; l&aelig;re oss &aring; sl&aring;ss mer for E&Oslash;S-avtalen</h1>
                
    
    
            <span class="cat-1" itemprop="keywords">Rogalandsavis </span>
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  














														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Tesla tilbakekaller 123.000 biler" href="/innenriks/tesla-tilbakekaller-123-000-biler-1.1122761">
          
                        <div class="teaser__image">
                  <img src='/polopoly_fs/1.975119.1496260133!/image/image.jpg_gen/derivatives/169_640/image.jpg'  srcset='/polopoly_fs/1.975119.1496260133!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.975119.1496260133!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w'  class='left lazy'  alt='Tesla-grunnlegger Elon Musk vil ikke lenger v&aelig;re r&aring;dgiver for Donald Trump dersom presidenten trekker USA fra Parisavtalen. '  title='Tesla-grunnlegger Elon Musk vil ikke lenger v&aelig;re r&aring;dgiver for Donald Trump dersom presidenten trekker USA fra Parisavtalen. '  />
                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Tesla tilbakekaller 123.000 biler</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="NVE vil straffe overforbruk av str&oslash;m" href="/innenriks/nve-vil-endre-stromregningen-for-a-straffe-overforbruk-1.1122759">
          
                        <div class="teaser__image">
                  <img src='/polopoly_fs/1.995918.1518163765!/image/image.jpg_gen/derivatives/169_640/image.jpg'  srcset='/polopoly_fs/1.995918.1518163765!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.995918.1518163765!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w'  class='left lazy'  alt='Illustrasjonsfoto: Erik Johansen / NTB scanpix'  title='Illustrasjonsfoto: Erik Johansen / NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">NVE vil straffe overforbruk av str&oslash;m</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


  </div>

                    <!-- footer -->
      <div id="wrap-footer" style="overflow-y:hidden;background-color: #a82128;">
  <div class="content-wrap">
    <footer class="container">
      <div id="footer-top">
        <div class="col-sm-4">
          <h3>Kontakt</h3>
          <ul>
            <li>
              Publisher: <a href="mailto:eirik.lysholm@dagsavisen.no" title="Eirik Hoff Lysholm">Eirik Hoff Lysholm</a>
            </li>
            <li>
              Direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="Nina Kordahl">Nina Kordahl</a>
            </li>
            <li>
              Nyhetsredaktør: <a href="mailto:Espen.Lokeland-Stai@dagsavisen.no" title="Espen Løkeland-Stai">Espen Løkeland-Stai</a>
            </li>
            <li>
              Digitalleder: <a href="mailto:David.Stenerud@dagsavisen.no" title="David Stenerud">David Stenerud</a>
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Abonnement</h3>
          Abonnement: <a href="tel:22-99-80-50" title="22 99 80 50">22 99 80 50</a><br>
          <a  href="http://www.dagsavisen.no/abonnement" title="Kjøp abonnement">Kjøp abonnement</a><br>
          <a href="http://www.dagsavisen.no/kundeservice" title="Kundesenter">Kundesenter</a><br>
    <a href="https://connect.mediaconnect.no/selfservice/initOauth.do?tittel=D1&miljo=140" target="_blank" title="Min side">Min side</a>


        </div>

        <div class="col-sm-4">
          <h3>Tips</h3>
            Tipstelefon: <a href="tel:22-99-81-30" title="title_link">22 99 81 30</a><br>
          Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a><br>
          <a href="/dagsavisen.kontakt.oss.page" title="Kontakt">Kontakt oss</a><br>
          <a href="/dagsavisenCookieContent" title="Cookie-policy">Om informasjonskapsler (cookies)</a>
        </div>
      </div><!-- #footer-top -->


      <div id="footer-middle">
                      <div class="col-sm-4" itemscope="" itemtype="http://schema.org/Organization">
          <a href="/" title="">
            <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="alternative_text">
          </a>
        </div>

        <div class="col-sm-4 socialmedia">
          <h3>Følg oss</h3>
          <ul>
            <li>
              <a class="fb" href="https://www.facebook.com/Dagsavisen" title="Følg oss på Facebook">
                <i class="fa fa-facebook"></i>
              </a>
            </li>
            <li>
              <a class="tw" href="https://twitter.com/dagsavisen" title="Følg oss på Twitter">
                <i class="fa fa-twitter"></i>
              </a>
            </li>
            <li>
              <a class="rss" href="/dagsavisen.latest-feed?=&ot=example.AjaxPageLayout.ot" title="Følg oss på RSS">
                <i class="fa fa-rss"></i>
              </a>
            </li>
          </ul>
        </div><!-- /.socialmedia -->

        <div class="col-sm-4">
          <h3>Annonser</h3>
          <ul>
            <li><a href="http://www.dagsavisen.no/annonsere" title="title_link">Annonsere i Dagsavisen</a></li>
          </ul>
        </div>
      </div>
      <div id="footer-bottom">
          <div class="col-sm-4">
              <div style="float:left; width:20%;"><img src="/img/dagsavisen/editorial.png"/></div>
              <div>
                        <p><strong>Copyright © 2017 Dagsavisen</strong></p>
                        <p>Det gjøres oppmerksom på at denne nettsiden regelmessig blir innsamlet og lagret av Nasjonalbiblioteket.
                            Nettsiden vil kun bli gjort tilgjengelig som kildemateriale for forskning og dokumentasjon.
                        </p>
              </div>
                    </div>
                    <div class="col-sm-4">
                        <div id="search-button1" style="cursor: pointer;">
                            <span>SØK</span>
                        <i class="fa fa-search">
                        </i>
                    </div>
                    </div>
                    <div class="col-sm-4">
                        <strong id="back-to-top-text">Til toppen av siden</strong> <i id="back-to-top-icon" class="fa fa-arrow-circle-o-up"></i>
                    </div>
      </div><!-- #footer-bottom -->
    </footer>
  </div><!-- /.content-wrap -->
</div>



            
  </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1123324&amp;d=/2.707/2.709';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>
    jQuery(document).ready(function(){
        setupLoginLogout('http://www.dagsavisen.no/cm/2.707/innenriks/hoyre-all-skriftlig-kommunikasjon-med-myndighetene-skal-vere-digital-innen-2025-1.1123324');
        setLoginLinkPaywallBox();
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";
        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "sectionpageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }
    });
</script>
        </body>
</html>
