

  
    
    






    









    <!doctype html>
<html lang="no">
<head>
    <title>Frp må se på Viken-vedtak på nytt, sier gruppeleder - Innenriks</title>
    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
                                            <!-- Mobile meta
    ////////////////////////////// -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

    <!-- Stylesheets
    ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681038">
            <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style-7.1554666">
            <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <!-- Google Fonts
      ////////////////////////////// -->
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>
    <!-- Rss feed -->
                                                          
  <link rel="alternate" type="application/rss+xml" title="Innenriks" href="https://www.dagsavisen.no/innenriks-1.915279?=&amp;ot=example.AjaxPageLayout.ot" >

          
    <script>
        mentorDFPID = "38586112";
        cxensePersistedQueryId = 'ab55799da4d4d085f495c29edbd2319bff45a805';
        isProductionEnvironment = "true";
        var isPaywallPage = ("vl.Tro24PageLayout" == "paywallPageLayout");
    </script>

    <!-- Javascripts -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
        <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.dagsavisen.no/innenriks/frp-ma-se-pa-viken-vedtak-pa-nytt-sier-gruppeleder-1.1196273">
    
                              















														











  
  
    
    <!-- metaView -->
        
        <meta property="og:title" content="Gruppeleder i Frp: &ndash; Hele regionreformen er latterlig">
    <meta property="og:description" content="Men Vibeke Limi i Akershus Frp er usikker p&aring; om det er riktig &aring; legge arbeidet med Viken-regionen p&aring; is.">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://www.dagsavisen.no/innenriks/frp-ma-se-pa-viken-vedtak-pa-nytt-sier-gruppeleder-1.1196273">
    <meta name="description" content="&ndash; Forslaget om &aring; legge arbeidet med Viken-regionen p&aring; is g&aring;r muligens for langt, sier gruppeleder Vibeke Limi i Akershus Frp.">

          <meta property="og:image" content="http://www.dagsavisen.no/image/policy:1.1196274:1535909123/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
            <meta property="og:article:published_time" content="2018-09-2T19:29:12+0200"/>
    <meta property="og:article:modified_time" content="2018-09-2T20:17:56+0200"/>
    <meta property="article:modified_time" content="2018-09-2T20:17:56+0200">

    
        <meta name="cXenseParse:recs:articleid" content="11196273"/>
            <meta name="cXenseParse:recs:men-category" content="Innenriks"/>
        <meta name="cXenseParse:men-category" content="Innenriks"/>
    
          <meta name="cXenseParse:recs:image" content="http://www.dagsavisen.no/image/policy:1.1196274:1535909123/image.jpg?f=default&w=640&$p$f$w=e6af8ae"/>
        <meta name="cXenseParse:recs:men-pluss" content="false">
        



<meta name="cXenseParse:title" content="Frp må se på Viken-vedtak på nytt, sier gruppeleder"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11196273';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

<style>
        </style>

              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
              <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- TNS-Gallup script -->
<script type="text/javascript" src="/js/dagsavisen/unispring.js"></script>
<script type="text/javascript">
  var measurement =
  {
      's': 'vl',
      'cp':'Dagsavisen',
      'url': window.location.toString()
  }
  unispring.c(measurement);
</script>
<noscript>
   <img src="http://vl.tns-cs.net/j0=,,,;+,cp=Dagsavisen+url=http://www.dagsavisen.no/noscript;;;">
</noscript>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24340690" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340690&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73005534-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Hotjar Tracking Code for www.dagsavisen.no -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:994170,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
    </head>
<body class="article-page">
                                                                        <!-- Overlay when hamburger menu is open -->
        
  <!-- Overlay when hamburger menu is open -->
  <div class="page__overlay"></div>
  <!-- STICKY TOP -->
  <div class="sticky__top" style="background-color: #a82128;">
             <a class="sticky__top__logo" href="http://www.dagsavisen.no" title="">
                    <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt=""  />
              </a>
      <!-- TOP MENU BUTTON -->
      <div class="menu__button">
          <span class="text">MENY</span>
          <div class="button">
              <div></div>
              <div></div>
              <div></div>
          </div>
      </div>
  </div>
  <div id="search-box">
      <div class="close">
          <i class="fa fa-times-circle"></i>
      </div>
      <span>Søk i alt innhold på dagsavisen.no</span>
              









      
      <form id="dagsavisenSearchForm_top"
          action="/s%C3%B8k-7.1589162"
          method="get">
      <input type="hidden" name="sortby" value="date"/>

      <div class="search__box__field search-field">
        <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off">
      </div>
      <input type="submit" value="SØK">
    </form>

  


  

</div>



        </div>
    <div id="wrapper">
      <header class="page__header">
          <div class="page__header__top"                                             style="border-top: 8px solid #a82128;background-color: #A82128;"
                                        >
              <div class="container">
                  <div class="row">
                      <div class="col-sm-12">

                          <!-- Logo -->
                                                        <a id="logo" class="mobileLogo hidden-xs" href="http://www.dagsavisen.no" title="">
                                                                        <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                </a>
                                                                                                                    <a class="commercial-text" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">Bli abonnent</a>
                                                                                                                    <!-- SEARCH BUTTON -->
                          <a class="search-button hidden-xs " title="SØK">
                              <i class="fa fa-search"></i>SØK
                          </a>

                          <!-- Log in button-->
                          <a class="login-button dagsavisenLogin hidden-xs" title="Logg inn">
                            <i class="fa fa-user"></i>LOGG INN
                          </a>
                          <!-- TOP MENU BUTTON -->
                          <div class="menu__button"  style="background: #a82128" >
                              <span class="text">MENY</span>
                              <div class="button">
                                  <div></div>
                                  <div></div>
                                  <div></div>
                              </div>
                          </div>
                          <!-- MENU -->
                          <div class="menu-wrapper">
                              <div class="page__header__top__menu">
                                  <nav id="hamburger-primary-nav">
                                                                           <div id="cssmenu">
                                           
                          
    
     
                              
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis"
                                                           class=""
                                                              style="background:#A82128" >Rogalandsavis
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis/tips"
                                                           class=""
                                                              style="background:#A82128" >Tips
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis/familiesidene"
                                                           class=""
                                                              style="background:#A82128" >Familiesidene
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis/d%C3%B8dsfall"
                                                           class=""
                                                              style="background:#A82128" >Dødsfall
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="http://selfservice.mediaconnect.no/?client_id=selfservice.rogalandsavis" class=""
                                                              style="background:#A82128" >Min side
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyemeninger"
                                                           class=""
                                                              style="background:#A82128" >Nye Meninger
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/alle-meninger"
                                                           class=""
                                                              style="background:#A82128" >Alle meninger
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/alle-skribenter"
                                                           class=""
                                                              style="background:#A82128" >Skribenter
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/om-nm"
                                                           class=""
                                                              style="background:#A82128" >Om NM
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/hjelp"
                                                           class=""
                                                              style="background:#A82128" >Hjelp
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/oslo"
                                                           class=""
                                                              style="background:#A82128" >Oslo
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/annonsere"
                                                           class=""
                                                              style="background:#A82128" >Annonsere
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/e-avisen"
                                                           class=""
                                                             target="_blank"   style="background:#A82128" >E-avisen
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/innenriks"
                                                           class=""
                                                              style="background:#A82128" >Innenriks
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/innenriks/navn-i-nyhetene"
                                                           class=""
                                                              style="background:#A82128" >Navn i nyhetene
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/verden"
                                                           class=""
                                                              style="background:#A82128" >Verden
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/sport"
                                                           class=""
                                                              style="background:#A82128" >Sport
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kultur"
                                                           class=""
                                                              style="background:#A82128" >Kultur
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kultur/musikk"
                                                           class=""
                                                              style="background:#A82128" >Nye takter
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kultur/boker"
                                                           class=""
                                                              style="background:#A82128" >Bøker
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kultur/film"
                                                           class=""
                                                              style="background:#A82128" >Filmer
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kultur/tv"
                                                           class=""
                                                              style="background:#A82128" >TV
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/nyetrender"
                                                           class=""
                                                              style="background:#A82128" >Nye Trender
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/reise"
                                                           class=""
                                                              style="background:#A82128" >Reise
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk"
                                                           class=""
                                                              style="background:#A82128" >Helg
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/mat-og-drikke"
                                                           class=""
                                                              style="background:#A82128" >Mat og drikke
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/mat-og-drikke/vin"
                                                           class=""
                                                              style="background:#A82128" >Vin
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/ettertanke"
                                                           class=""
                                                              style="background:#A82128" >Intervjuet
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/reportasjer"
                                                           class=""
                                                              style="background:#A82128" >Reportasjen
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/portrett"
                                                           class=""
                                                              style="background:#A82128" >Portrettet
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/bylovene"
                                                           class=""
                                                              style="background:#A82128" >Byløvene
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    <li class="visible-xs"><a title="SØK" class="search-button"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/west"
                                                           class=""
                                                              style="background:#A82128" >West på lørdag
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="http://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen" class=""
                                                              style="background:#A82128" >Min side
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kundeservice"
                                                           class=""
                                                              style="background:#A82128" >Kundeservice
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/kunngj%C3%B8ringer"
                                                           class=""
                                                              style="background:#A82128" >Kunngjøringer
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                    <a href="/d%C3%B8dsfall"
                                                           class=""
                                                              style="background:#A82128" >Dødsfall
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                        
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#a82128")){
            defaultHeaderBorderColor = "#a82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                             </div>
                                                                      </nav>
                              </div>
                          </div>
                      </div>
                  </div>
              </div>
              <div class="container">
                  <div class="row">
                          <nav class="page__header__bottom__menu col-sm-12">
                                                                    
                          
    
     
                
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#a82128")){
            defaultHeaderBorderColor = "#a82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColorValue")){
            defaultMenuTextColor = "$menuTextNormalColorValue";
        }
        if(isVelocityVariableValued("$menuTextHoverColorValue")){
            defaultMenuTextHoverColor = "$menuTextHoverColorValue";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                                                </nav>
                          <!-- Logo -->
                                                        <div class="col-sm-6">
                                  <a id="logo" class="mobileLogo visible-xs" href="http://www.dagsavisen.no" title="">
                                                                                <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                        </a>
                              </div>
                                            </div>
              </div>
          </div>
      </header>

                            <div id="hestesko-wrapper">
              <div class="heste-center">
                  <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                                                <div class="ad-placeholder adunit" id="Toppbanner" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                        </div>
              </div>
              <div id="hestesko-sides">
                  <div class="heste-left">
                          <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                               <div class="ad-placeholder adunit" id="left_sticky" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                        </div>
                  </div>
                  <div class="heste-right">
                          <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                            <div class="ad-placeholder adunit" id="right_sticky" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                                      </div>
                  </div>
              </div>
            </div><!-- /#hestesko-wrap -->
                
                                                                        <div class="container topHtmlBanner">
                                                    </div>
                                        















														












<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          <article id="article-printable" class="article-printable is-full cat-1 " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

    
    
    
    
    
    
                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                                                                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img src='/image/policy:1.1196274:1535909123/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1196274:1535909123/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1196274:1535909123/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left'  title='Gruppeleder i Akershus Frp, Vibeke Limi, sier forslaget om &aring; legge Viken p&aring; is muligens g&aring;r for langt. Her sammen med sin ektefelle og parlamentarisk leder for Frp p&aring; Stortinget, Hans Andreas Limi (th) og H&oslash;yres Michael Tetzschner (bak).'  />
                    </div>
                                                                        <div class="item  active">
                                <img src='/image/policy:1.1196274:1535909123/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1196274:1535909123/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1196274:1535909123/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left'  title='Gruppeleder i Akershus Frp, Vibeke Limi, sier forslaget om &aring; legge Viken p&aring; is muligens g&aring;r for langt. Her sammen med sin ektefelle og parlamentarisk leder for Frp p&aring; Stortinget, Hans Andreas Limi (th) og H&oslash;yres Michael Tetzschner (bak).'  />

                                                                                                    <div class="carousel-caption">
                                        <p>
                                            Gruppeleder i Akershus Frp, Vibeke Limi, sier forslaget om å legge Viken på is muligens går for langt. Her sammen med sin ektefelle og parlamentarisk leder for Frp på Stortinget, Hans Andreas Limi (th) og Høyres Michael Tetzschner (bak).
                                        </p>
                                    </div>
                                                                            <div class="carousel-photo-by">Foto: Anette Karlsen / NTB scanpix</div>
                                                                                                </div>
                                                            </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                            </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">Frp m&aring; se p&aring; Viken-vedtak p&aring; nytt, sier gruppeleder</h1>
                <h2>&ndash; Forslaget om &aring; legge arbeidet med Viken-regionen p&aring; is g&aring;r muligens for langt, sier gruppeleder Vibeke Limi i Akershus Frp.</h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="ad-placeholder adunit" id="nettbanner1" data-name="nettbanner1" data-size-mapping="dagsavisenArticleNettBanner1SizeMap"></div>            </div>
        
        <!-- initialize an empty array for contributors-->
        
        
        <!-- BYLINE -->
        <div class="byline two-authors">
                    <span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
                                                                                        <div class="meta">
                          <div class="socialmedia">
                            <ul>
                                <li>
                                    <a class="fb" data-sharer="facebook"><i class="fa fa-facebook"></i></a>
                                </li>
                                <li>
                                    <a class="tw" data-sharer="twitter"><i class="fa fa-twitter"></i></a>
                                </li>
                                <li>
                                    <a class="gplus" data-sharer="googleplus"><i class="fa fa-google-plus"></i></a>
                                </li>
                            </ul>
                          </div> <!-- /.social-media -->

                        <i class="fa fa-print print-article"></i>

                          <time>
                              <i class="fa fa-clock-o"></i>
                              <span style="color: #808080;">Idag 19:29 &nbsp;</span>
                                                                <span style="color: #808080;">Sist oppdatert: 20:17, 2. sep 2018  &nbsp;</span>
                                                        </time>

                          
                      </div><!-- /.meta -->
                    </span>
        </div><!-- /.byline -->

        <div class="row main">
            <!-- /.sidebar -->

          
            <div class="col-sm-4 sidebar article-sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="ad-placeholder adunit" id="small_netboard1" data-size-mapping="dagsavisenArticleNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            
                
                
                
                <div style="width:100%">
                                    </div>

                <!-- RECOMMENDATIONS -->
                                    <h2 class="headline">Anbefalte saker</h2>
                    <div class="recommendations clearfix">
                    </div><!-- /.comments -->
                
            </div>

            <div class="col-sm-12 main-col article-main-col standard-article">
                <!-- MAIN -->
                <span class="cat-1" itemprop="keywords">Innenriks</span>
                <span class="articleText responsive-block">
                    <p>– Forslaget slik det er utformet, kan innebære at arbeidet i fellesnemnda stanses til absolutt alle oppgaver til de nye regionene er fordelt. Det kan etter mitt syn bli for lenge, fordi det kan komme noen oppgaver nå og flere senere, sier Limi til NTB.</p>

<p><em><strong>Les også:&nbsp;<a href="/innenriks/flertall-for-a-stoppe-viken-1.1196251" >Flertall for å stoppe Viken</a></strong></em></p>

<p>Arbeidet med å slå sammen Østfold, Buskerud og Akershus til regionen Viken kan bli lagt på is i påvente av nye runder i Stortinget i høst.</p>

<p>Viken-regionen med 1,2 millioner innbyggere er den suverent mest folkerike i regionreformen. Nå utsettes etter alt å dømme arbeidet.</p>

<p>Fremskrittspartiets fylkespolitikere fra Østfold, Akershus og Buskerud skal mandag ta stilling til om de vil justere ordlyden på forslaget. Det er opprinnelig utarbeidet av SV med støtte fra Senterpartiet og muligens Fremskrittspartiet. Søndag sa Arbeiderpartiet i de tre fylkene at også de vil stemme for.</p>

<h3><em>–&nbsp;</em>&nbsp;Det tåpeligste er Viken</h3>

<p>Dermed kan det være flertall i Vikens fellesnemnd som tirsdag skal stemme over et forslag fra SV, Sp og Frp om å stanse arbeidet inntil Stortinget i høst tar stilling til oppgavefordeling og inndeling.</p>

<p><em>– Har du fått kalde føtter?</em></p>

<p>– Helt klart ikke. Jeg var den første til å si at dersom Finnmark får frikort, så skal jammen også Viken ha det. Jeg synes hele regionreformen er latterlig, og det tåpeligste er Viken. Viken er uhensiktsmessig stort. Det blir så mye reising og så mange heltidspolitikere at en slik stor region ikke vil gi den rasjonaliseringen jeg hadde håpet på, sier Limi.</p>

<p><em><strong>Les også:&nbsp;<a href="/innenriks/mener-viken-er-en-darlig-vits-1.1179584" >Mener Viken er en dårlig vits</a></strong></em></p>

<h3>Snakke sammen&nbsp;</h3>

<p>Sp-leder Trygve Slagsvold Vedum oppfordrer Frp lokalt og sentralt til å snakke sammen.</p>

<p>– Jeg forventer at de da kommer fram til bruk av tvang er en dårlig løsning inn i et lokalvalg. Denne reformen har ingen forankring, den er uklok og den gjør ting dårligere, sier Vedum til NTB.</p>

<h3>Utsatt prosess</h3>

<p>Kommunalminister Monica Mæland svarte selv med en SMS på NTBs henvendelse søndag:</p>

<p>– Stortinget har vedtatt en regionreform. Jeg oppfordrer fylkespolitikerne til å respektere Stortingets vedtak og videreføre det viktige arbeidet de er i gang med.</p>

<p>Hun utsatte nylig prosessen med å slå sammen Finnmark og Troms etter at Troms hadde bedt henne ta over arbeidet som følge av at Finnmark ikke vil velge representanter til fellesnemnda. Utsettelsen ble begrunnet med at Senterpartiet i høst vil fremme et forslag om å stanse sammenslåingen av Finnmark og Troms. (NTB)</p>

<div class="hl2" style="font-size: small; color: rgb(0, 0, 0); font-family: &quot;Arial Unicode MS&quot;, Arial, sans-serif; font-style: italic !important; font-weight: bold !important; margin-top: 8px !important;">&nbsp;</div>

<p class="txt-ind" style="font-family: Myriad, Arial, Helvetica, Geneva, Swiss, SunSans-Regular; font-size: small; line-height: normal; word-break: break-word; color: rgb(0, 0, 0); margin: 13px 0px !important;">&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

                </span>
                <div class="dagsavisenDesktopAd">
                    <div class="ad-placeholder adunit-lazy" id="netboard" data-size-mapping="dagsavisenArticleNetBoardSizeMap" data-name="netboard"></div>                </div>
            </div>

                  </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12 clickad-container">
                <!-- SLIDE IN -->
                
                                                            
                    <div class="slide-in">
                <span class="close"></span>
                                    <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt=""/>
                                <div class="newsletterSubscription" style="display: none">
                    <p>Få ukas viktigste nyheter på epost!</p>
                    <form action="/mentorcommand" class="newsletterSubscriberForm" >
                        <input name="commandType" type="hidden" value="dagsavNewsletter">
                        <input name="email" type="text">
                        <input type="submit" value="Send inn">
                    </form>
                </div>
                <a href="https://www.facebook.com/Dagsavisen" title="Facebook" class="slidingFBlink" style="display: none">
                    <h3>Følg Dagsavisen på Facebook!</h3>
                </a>
            </div>
                                                
                <div class="share">
                    <h4>DELE</h4>
                    <div class="row">
                        <div class="col-sm-8 share-btn-container">
                            <div class="row">
                                <div class="col-sm-6 social-share right-sm-padding5">
                                    <div class="tw">
                                        <a id="twitter-share" class="tw " data-sharer="twitter">
                                            <i class="fa fa-twitter"></i> Twitter
                                        </a>
                                    </div>
                                </div>
                                <div class="col-sm-6 social-share left-sm-padding5">
                                    <div class="fb">
                                        <a id="fb-share" class="fb" data-sharer="facebook">
                                            <i class="fa fa-facebook"></i> Facebook
                                        </a>
                                    </div>
                                </div>
                                                                <div class="col-sm-12 comment-btn-wrapper clickad-button">
                                    <a class="show-comments" href="javascript:void(0);" style="background-color: #A82128;">Vis kommentarer&nbsp;<i class="fa fa-comment"></i></a>
                                </div>
                                                            </div>
                        </div>
                    </div>
                </div>
                                <div class="row commentSection" style="display: none;">
                    <div class="col-sm-8">
                                                    <div class="comments">
                                <h4>KOMMENTARER</h4>
                                <div class="fb-comments" data-href="https://www.dagsavisen.no/innenriks/1.1196273" data-width="100%" data-colorscheme="light"></div>
                            </div>
                                            </div>
                    <div class="col-sm-4">
                                                    <div class="dagsavisenDesktopAd">
                                <div class="ad-placeholder adunit-click" id="small_netboard2" data-size-mapping="dagsavisenNetboard2SizeMap" data-name="small_netboard2"></div>                            </div>
                                            </div>
                </div>
                
                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd">
                                <div class="ad-placeholder adunit-lazy" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                
                                  
<div class="row">
  <div class="col-sm-12">
      <div data-spklw-widget="widget-58454f4210ab3"></div>

  
  <div data-spklw-widget="widget-59c1252b72411"></div>

  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
  </div>
</div>                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
				
						        <a href="/landingpage/Tag/innenriks">innenriks</a>
						

                                            </div>
                            </footer>
        </div>

    </div>
</article>
   <span class="adunit-dynamic" data-targetelement="span.articleText p" data-targetindex="1" data-adunitid="articleboard" data-subadunit="board"  data-wrapperclass="article-board-left" data-sizemapping="dagsavisenArticleBoardSizeMap"></span>

<script>
    $(function(){
        $(".responsive-block iframe").wrap("<div class='iframe-rwd'></div>");

        var isTopSite = "false";
        var isProductionEnv = "true";

        if(typeof isProductionEnv !== "undefined" && isProductionEnv == "true"){

            var path = window.location.pathname;
            var pathLength = path.split("/").length;

            if(pathLength > 1){
                var site = path.split("/")[1];
                console.log("My Site : Sub page - " + site);
                $.get("https://socialdesk.dagsavisen.no/incr?site="+site+"&canonicalUrl=https://www.dagsavisen.no/innenriks/1.1196273&publishedDate=1535909352333");
            }

            if(typeof isTopSite !== 'undefined' && isTopSite == "true"){
                console.log("My Site : Top - " + "Dagsavisen");
                $.get("https://socialdesk.dagsavisen.no/incr?site=dagsavisen&canonicalUrl=https://www.dagsavisen.no/innenriks/1.1196273&publishedDate=1535909352333");
            }
        }// if only in production environment
    });
</script>
      </div>
   </div><!-- /.row -->
</div><!-- /.container -->


    <div class="container">
    <div class="row articleBottomRow">
        <div class="dagsavisenDesktopAd">
            <div class="ad-placeholder adunit" id="nettBanner3" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>        </div>
    </div>
</div>

<span class="mm-ads" data-site="dagsavisen.no" data-section="Innenriks" data-context="article" data-tags="innenriks" data-cxsegments="true"></span>

<div id="fb-root"></div>
<script>

    function trim_words(theString, numWords) {
        expString = theString.split(/\s+/,numWords);
        theNewString=expString.join(" ");
        return theNewString;
    }

    </script>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                                                          

  
  <div class="container">

    
  
  <div class="row">
          















														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Gruppeleder i Frp: &ndash; Hele regionreformen er latterlig" href="/innenriks/frp-ma-se-pa-viken-vedtak-pa-nytt-sier-gruppeleder-1.1196273">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1196274:1535909123/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1196274:1535909123/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1196274:1535909123/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Gruppeleder i Akershus Frp, Vibeke Limi, sier forslaget om &aring; legge Viken p&aring; is muligens g&aring;r for langt. Her sammen med sin ektefelle og parlamentarisk leder for Frp p&aring; Stortinget, Hans Andreas Limi (th) og H&oslash;yres Michael Tetzschner (bak).'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">Gruppeleder i Frp: &ndash; Hele regionreformen er latterlig</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Klar beskjed til Monica M&aelig;land: Flertall for &aring; stoppe Viken" href="/innenriks/flertall-for-a-stoppe-viken-1.1196251">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1196252:1535903385/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1196252:1535903385/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1196252:1535903385/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Monica M&aelig;land, kommunal- og moderniseringsminister.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Klar beskjed til Monica M&aelig;land: Flertall for &aring; stoppe Viken</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Klar beskjed til M&aelig;land: Ap setter Viken-regionen p&aring; vent" href="/innenriks/ap-sorger-for-flertall-for-a-sette-viken-regionen-pa-vent-1.1196245">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1196246:1535901244/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1196246:1535901244/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1196246:1535901244/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Monica M&aelig;land (H), kommunal- og moderniseringsminister.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Klar beskjed til M&aelig;land: Ap setter Viken-regionen p&aring; vent</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Fem omkom i trafikkulykke p&aring; Rjukan" href="/innenriks/fem-omkom-i-trafikkulykke-pa-rjukan-1.1196241">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1196255:1535904320/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1196255:1535904320/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1196255:1535904320/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Alle i bilen omkom da en bil med fem personer kj&oslash;rte av fylkesvei 651 og inn i en fjellvegg i Telemark'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Fem omkom i trafikkulykke p&aring; Rjukan</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="30 d&oslash;de i sommertrafikken" href="/innenriks/30-dode-i-sommertrafikken-1.1196211">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1196212:1535890589/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1196212:1535890589/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1196212:1535890589/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">30 d&oslash;de i sommertrafikken</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="30 drept i sommertrafikken" href="/rogalandsavis/30-drept-i-sommertrafikken-1.1196205">
          
                        <div class="teaser__image">
                  <img src='/polopoly_fs/1.507207.1449728585!/image/image.jpg_gen/derivatives/169_640/image.jpg'  srcset='/polopoly_fs/1.507207.1449728585!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.507207.1449728585!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w'  class='left lazy'  alt='Ingen av de elleve d&oslash;dsulykkene i Norge i mai skjedde p&aring; veier i Rogaland.'  title='Ingen av de elleve d&oslash;dsulykkene i Norge i mai skjedde p&aring; veier i Rogaland.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">30 drept i sommertrafikken</h1>
                  
    
    
            <span class="cat-1" itemprop="keywords">Rogalandsavis </span>
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>

    
  
  <div class="row">
          















														






        
                                
        
    






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Sl&aring;tt med jernstang og sparket" href="/roganytt/slatt-med-jernstang-og-sparket-1.1196198">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1191306:1535043701/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1191306:1535043701/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1191306:1535043701/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Illustrasjon.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">&ndash; Sl&aring;tt med jernstang og sparket</h1>
                
    
    
            <span class="cat-1" itemprop="keywords">Roganytt </span>
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Lover ikke mindre bompenger i Stavanger og Sandnes" href="/roganytt/lover-ikke-mindre-bompenger-i-stavanger-og-sandnes-1.1196187">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1190633:1534964898/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1190633:1534964898/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1190633:1534964898/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Carina Johansen / NTB Scanpix'  title='Aksjon mot bomringen p&aring; bybroa i Stavanger. Flere har m&oslash;tt opp for &aring; stenge trafikken p&aring; broen som g&aring;r fra Stavanger til Hundv&aring;g.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">&ndash; Lover ikke mindre bompenger i Stavanger og Sandnes</h1>
                
    
    
            <span class="cat-1" itemprop="keywords">Roganytt </span>
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Mandag blir det k&oslash;kaos igjen" href="/innenriks/mandag-blir-det-kokaos-igjen-1.1196024">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1196029:1535804866/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1196029:1535804866/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1196029:1535804866/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Det ventes igjen lange k&oslash;er i forbindelse med arbeider i Nordbytunnelen p&aring; E6 i &Aring;s og Frogn kommune s&oslash;r for Oslo.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Mandag blir det k&oslash;kaos igjen</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Hvorfor drikker ungdom mindre? " href="/innenriks/hvorfor-drikker-ungdom-mindre-1.1196010">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1196016:1535802363/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1196016:1535802363/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1196016:1535802363/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Illustrasjonsfoto'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Hvorfor drikker ungdom mindre? </h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Mann (70) ble tatt av politiet &ndash; har kj&oslash;rt uten f&oslash;rerkort helt siden 1970-tallet" href="/innenriks/mann-70-ble-tatt-av-politiet-har-kjort-uten-forerkort-helt-siden-1970-tallet-1.1195993">
          
                        <div class="teaser__image">
                  <img src='/polopoly_fs/1.1098216.1528223674!/image/image.jpg_gen/derivatives/169_640/image.jpg'  srcset='/polopoly_fs/1.1098216.1528223674!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1098216.1528223674!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w'  class='left lazy'  alt='Foto: NTB Scanpix'  title='Foto: NTB Scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Mann (70) ble tatt av politiet &ndash; har kj&oslash;rt uten f&oslash;rerkort helt siden 1970-tallet</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Mann (70) tatt av politiet &ndash; har kj&oslash;rt uten f&oslash;rerkort helt siden 1970-tallet" href="/roganytt/mann-70-tatt-av-politiet-har-kjort-uten-forerkort-helt-siden-1970-tallet-1.1195983">
          
                        <div class="teaser__image">
                  <img src='/polopoly_fs/1.1098216.1528223674!/image/image.jpg_gen/derivatives/169_640/image.jpg'  srcset='/polopoly_fs/1.1098216.1528223674!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1098216.1528223674!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w'  class='left lazy'  alt='Foto: NTB Scanpix'  title='Foto: NTB Scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Mann (70) tatt av politiet &ndash; har kj&oslash;rt uten f&oslash;rerkort helt siden 1970-tallet</h1>
                  
    
    
            <span class="cat-1" itemprop="keywords">Roganytt </span>
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>

    
  
  <div class="row">
          















														






        
                                
        
    






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Ungdommer l&aring; og sov ved McDonald's" href="/roganytt/ungdommer-la-og-sov-ved-mcdonald-s-1.1195948">
  
                    <div class="teaser__image">
                <img src='/polopoly_fs/1.817009.1509735797!/image/image.jpg_gen/derivatives/169_980/image.jpg'  srcset='/polopoly_fs/1.817009.1509735797!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.817009.1509735797!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w'  class='left lazy'  alt='Illustrasjonfoto: Gorm Kallestad/NTB scanpix'  title='Illustrasjonfoto: Gorm Kallestad/NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">&ndash; Ungdommer l&aring; og sov ved McDonald's</h1>
                
    
    
            <span class="cat-1" itemprop="keywords">Roganytt </span>
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Redakt&oslash;r: &ndash; Problem at Vesten lar seg styre av delvis uvitende folkemengder i den muslimske verden" href="/innenriks/redaktor-problem-at-vesten-lar-seg-styre-av-delvis-uvitende-folkemengder-i-den-muslimske-verden-1.1195918">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1195920:1535788652/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1195920:1535788652/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1195920:1535788652/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Redakt&oslash;r: &ndash; Problem at Vesten lar seg styre av delvis uvitende folkemengder i den muslimske verden</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Flaskepanten g&aring;r opp: Se hvem av oss som panter mest" href="/innenriks/flaskepanten-gar-opp-se-hvem-av-oss-som-panter-mest-1.1195898">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1195899:1535785904/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1195899:1535785904/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1195899:1535785904/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Tomme brusflasker som er klare til &aring; pantes. N&aring; f&aring;r du to kroner for sm&aring; flasker og bokser og tre kroner for store flasker. Det er f&oslash;rste gang panten &oslash;kes siden 1993.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Flaskepanten g&aring;r opp: Se hvem av oss som panter mest</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														






        
                                
        
    
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Slik vil forsvarssjefen kutte 317 mill. " href="/innenriks/slik-vil-forsvarssjefen-kutte-317-mill-1.1195777">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1195778:1535732064/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1195778:1535732064/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1195778:1535732064/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Motstand: Forsvarssjef Haakon Bruun-Hanssen m&oslash;ter kraftig motstand for sitt innsparingsforslag. Foto: Berit Roald/NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Slik vil forsvarssjefen kutte 317 mill. </h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="PR-bonanza med Per og Sylvi i beste sendetid" href="/innenriks/pr-kurs-med-per-1.1195771">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1195772:1535729964/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1195772:1535729964/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1195772:1535729964/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='PR-per: Fremskrittspartiets fem tidligere og n&aring;v&aelig;rende justisministere var i hardt v&aelig;r i begynnelsen av denne uka. To av dem, Sylvi Listhaug og Per Sandberg, landet mykt som fredagsunderholdning i gullrekka til NRK fredag kveld. FOTO:  JULIA NAGLESTAD/NRK'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">PR-bonanza med Per og Sylvi i beste sendetid</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Se kart: Her er det bompengeoppr&oslash;r" href="/innenriks/her-er-bompengebrannene-dale-ma-slukke-1.1195644">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1195706:1535724791/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1195706:1535724791/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1195706:1535724791/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Her er kartet som viser de p&aring;g&aring;ende bompengeprosjektene i Norge. Dagsavisen har markert hvor det p&aring;g&aring;r bompengeoppr&oslash;r.'  />
                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Se kart: Her er det bompengeoppr&oslash;r</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>

    
  
  <div class="row">
          















														






        
                                
        
    






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Mistet kontrollen over bilen p&aring; grunn av veps" href="/roganytt/mistet-kontrollen-over-bilen-pa-grunn-av-veps-1.1195853">
  
                    <div class="teaser__image">
                <img src='/polopoly_fs/1.357163.1534231950!/image/image.jpg_gen/derivatives/169_980/image.jpg'  srcset='/polopoly_fs/1.357163.1534231950!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.357163.1534231950!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w'  class='left lazy'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">&ndash; Mistet kontrollen over bilen p&aring; grunn av veps</h1>
                
    
    
            <span class="cat-1" itemprop="keywords">Roganytt </span>
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Drastiske kutt i godstrafikken p&aring; jernbane" href="/innenriks/norges-storste-godstransportor-pa-bane-gjor-store-kutt-1.1195801">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1195813:1535738576/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1195813:1535738576/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1195813:1535738576/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='P&aring; S&oslash;rlandsbanen og Dovrebanen blir godstrafikken n&aring; kraftig redusert.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Drastiske kutt i godstrafikken p&aring; jernbane</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Ap venter med beslutning om &aring; sette Viken-regionen p&aring; vent" href="/innenriks/ap-venter-med-beslutning-om-a-sette-viken-regionen-pa-vent-1.1195761">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1195762:1535728736/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1195762:1535728736/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1195762:1535728736/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Gorm Kallestad / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Ap venter med beslutning om &aring; sette Viken-regionen p&aring; vent</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="3.000 f&aring;r kols av farlige stoffer p&aring; jobb hvert &aring;r" href="/innenriks/3-000-far-kols-av-farlige-stoffer-pa-jobb-hvert-ar-1.1195752">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1195753:1535727989/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1195753:1535727989/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1195753:1535727989/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">3.000 f&aring;r kols av farlige stoffer p&aring; jobb hvert &aring;r</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Per Sandberg er lei politikere som legger seg flate og beklager" href="/innenriks/per-sandberg-er-lei-politikere-som-legger-seg-flate-og-beklager-1.1195718">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1195720:1535725437/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1195720:1535725437/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1195720:1535725437/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Per Sandberg og Bahareh Letnes m&oslash;tte pressen under Arendalsuka. Ogs&aring; der tok Sandberg et kraftig oppgj&oslash;r med norsk presse.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Per Sandberg er lei politikere som legger seg flate og beklager</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Ny oljeminister: Vil fortsette kampen for oljeutvinning i Lofoten og Vester&aring;len" href="/innenriks/ny-mann-i-oljedepartementet-lover-a-holde-lofoten-og-vesteralen-varm-1.1195715">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1195717:1535725118/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1195717:1535725118/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1195717:1535725118/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Kjell-B&oslash;rge Freiberg (Frp) har tidligere omtalt motstandere av oljevirksomhet i Lofoten og Vester&aring;len som &laquo;klimaromantikere&raquo; og sagt han er usikker p&aring; om klimaendringene er menneskeskapte. Han sier han vil forholde seg til regjeringsplattformen som olje- og energiminister.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Ny oljeminister: Vil fortsette kampen for oljeutvinning i Lofoten og Vester&aring;len</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


  </div>

                    <!-- footer -->
      <div id="wrap-footer" style="overflow-y:hidden;background-color: #a82128;">
  <div class="content-wrap">
    <footer class="container">
      <div id="footer-top">
        <div class="col-sm-4">
          <h3>Kontakt</h3>
          <ul>
            <li>
              Publisher: <a href="mailto:eirik.lysholm@dagsavisen.no" title="Eirik Hoff Lysholm">Eirik Hoff Lysholm</a>
            </li>
            <li>
              Direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="Nina Kordahl">Nina Kordahl</a>
            </li>
            <li>
              Nyhetsredaktør: <a href="mailto:Espen.Lokeland-Stai@dagsavisen.no" title="Espen Løkeland-Stai">Espen Løkeland-Stai</a>
            </li>
            <li>
              Digitalleder: <a href="mailto:David.Stenerud@dagsavisen.no" title="David Stenerud">David Stenerud</a>
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Abonnement</h3>
          Abonnement: <a href="tel:22-99-80-50" title="22 99 80 50">22 99 80 50</a><br>
          <a  href="http://www.dagsavisen.no/abonnement" title="Kjøp abonnement">Kjøp abonnement</a><br>
          <a href="http://www.dagsavisen.no/kundeservice" title="Kundesenter">Kundesenter</a><br>
    <a href="https://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen" target="_blank" title="Min side">Min side</a>
    <!--a href="https://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen" target="_blank" title="Min side2">Min side2</a--> <br>
	 <a href="http://www.dagsavisen.no/personvern" title="Personvernerklæring">Personvernerklæring</a><br>


        </div>

        <div class="col-sm-4">
          <h3>Tips</h3>
            Tipstelefon: <a href="tel:22-99-81-30" title="title_link">22 99 81 30</a><br>
          Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a><br>
          <a href="/dagsavisen.kontakt.oss.page" title="Kontakt">Kontakt oss</a><br>
          <a href="/dagsavisenCookieContent" title="Cookie-policy">Om informasjonskapsler (cookies)</a>
        </div>
      </div><!-- #footer-top -->


      <div id="footer-middle">
                      <div class="col-sm-4" itemscope="" itemtype="http://schema.org/Organization">
          <a href="/" title="">
            <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="alternative_text">
          </a>
        </div>

        <div class="col-sm-4 socialmedia">
          <h3>Følg oss</h3>
          <ul>
            <li>
              <a class="fb" href="https://www.facebook.com/Dagsavisen" title="Følg oss på Facebook">
                <i class="fa fa-facebook"></i>
              </a>
            </li>
            <li>
              <a class="tw" href="https://twitter.com/dagsavisen" title="Følg oss på Twitter">
                <i class="fa fa-twitter"></i>
              </a>
            </li>
            <li>
              <a class="rss" href="/dagsavisen.latest-feed?=&ot=example.AjaxPageLayout.ot" title="Følg oss på RSS">
                <i class="fa fa-rss"></i>
              </a>
            </li>
          </ul>
        </div><!-- /.socialmedia -->

        <div class="col-sm-4">
          <h3>Annonser</h3>
          <ul>
            <li><a href="http://www.dagsavisen.no/annonsere" title="title_link">Annonsere i Dagsavisen</a></li>
          </ul>
        </div>
      </div>
      <div id="footer-bottom">
          <div class="col-sm-4">
              <div style="float:left; width:20%;"><img src="/img/dagsavisen/editorial.png"/></div>
              <div>
                <p><strong>Copyright © <span class="mentorFooterCurrentYear">2017</span> Dagsavisen</strong></p>
                        <p>Det gjøres oppmerksom på at denne nettsiden regelmessig blir innsamlet og lagret av Nasjonalbiblioteket.
                            Nettsiden vil kun bli gjort tilgjengelig som kildemateriale for forskning og dokumentasjon.
                        </p>
              </div>
                    </div>
                    <div class="col-sm-4">
                        <div id="search-button1" style="cursor: pointer;">
                            <span>SØK</span>
                        <i class="fa fa-search">
                        </i>
                    </div>
                    </div>
                    <div class="col-sm-4">
                        <strong id="back-to-top-text">Til toppen av siden</strong> <i id="back-to-top-icon" class="fa fa-arrow-circle-o-up"></i>
                    </div>
      </div><!-- #footer-bottom -->
    </footer>
  </div><!-- /.content-wrap -->
</div>

                              <span class="genericMentorPopup" data-cookieversion="mentorcookiepolicy1531887239445" style="display:none;">
            <div class="cookie-acceptance">
   <div class="cookie-acceptance-wrapper">
      <h2 class="cookie-acceptance-title">Dine data</h2>
      <div class="cookie-acceptance-text">Dagsavisen.no benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="https://www.dagsavisen.no/dagsavisen-personvernerkl%C3%A6ring-1.1168194" class="white">Personvernerklæring</a> </div>
      <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">OK</a>
   </div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>
<style>
  @media screen and (max-width: 480px){
    #hestesko-wrapper{display: flex;justify-content: center;}
    #hestesko-wrapper .heste-center{width:auto;margin:10px auto 20px;}
  }  
</style>        </span>
        
            
  </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1196273&amp;d=/2.707/2.709';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>
    jQuery(document).ready(function(){
        setupLoginLogout('http://www.dagsavisen.no/cm/2.707/innenriks/frp-ma-se-pa-viken-vedtak-pa-nytt-sier-gruppeleder-1.1196273');
        setLoginLinkPaywallBox();
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";
        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "sectionpageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }
    });
</script>
        
</body>
</html>
