

  
    
    






    









    
                        
    <!doctype html>
<html lang="no">
<head>
    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
    <!-- Mobile meta ////////////////////////////// -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

              
      
    <!-- Stylesheets ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681038">
            <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style-7.1554666">
            <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <!-- Google Fonts
      ////////////////////////////// -->
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>
    <!-- Rss feed -->
                  
  <link rel="alternate" type="application/rss+xml" title="Innenriks" href="https://www.dagsavisen.no/innenriks-1.915279?=&amp;ot=example.AjaxPageLayout.ot" >

          
    <script>
        mentorDFPID = "38586112";
        cxensePersistedQueryId = 'ab55799da4d4d085f495c29edbd2319bff45a805';
        isProductionEnvironment = "true";
        var isPaywallPage = ("vl.Tro24PageLayout" == "paywallPageLayout");
    </script>

    <!-- Javascripts -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
        <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.dagsavisen.no/innenriks/fregatten-forvekslet-tankskipet-med-terminal-1.1241487">
    
                                          <title>Fregatten forvekslet tankskipet med terminal - Innenriks</title>
                


















														












  
  
    
    <!-- metaView -->
        
        <meta property="og:title" content="Fregatten forvekslet tankskipet med terminal">
    <meta property="og:description" content="Havarikommisjonen har levert sin forel&oslash;pige rapport. ">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.dagsavisen.no/innenriks/fregatten-forvekslet-tankskipet-med-terminal-1.1241487">
    <meta name="description" content="Besetningen p&aring; KNM Helge Ingstad ble forvirret av lysene og forvekslet tankskipet med Stureterminalen p&aring; land, mener Havarikommisjonen.">

          <meta property="og:image" content="https://www.dagsavisen.no/image/policy:1.1241490:1543497959/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
            <meta property="og:article:published_time" content="2018-11-29T14:31:15+0100"/>
    <meta property="og:article:modified_time" content="2018-11-29T21:27:22+0100"/>
    <meta property="article:modified_time" content="2018-11-29T21:27:22+0100">

    
        <meta name="cXenseParse:recs:articleid" content="11241487"/>
            <meta name="cXenseParse:recs:men-category" content="Innenriks"/>
        <meta name="cXenseParse:men-category" content="Innenriks"/>
    
          <meta name="cXenseParse:recs:image" content="https://www.dagsavisen.no/image/policy:1.1241490:1543497959/image.jpg?f=default&w=640&$p$f$w=e6af8ae"/>
        <meta name="cXenseParse:recs:men-pluss" content="false">
        



<meta name="cXenseParse:title" content="Fregatten forvekslet tankskipet med terminal"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11241487';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

<style>
        </style>              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
              <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24340690" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340690&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73005534-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Hotjar Tracking Code for www.dagsavisen.no -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:994170,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
    </head>
<body class="article-page">
                                                                        <!-- Overlay when hamburger menu is open -->
        
  <!-- Overlay when hamburger menu is open -->
  <div class="page__overlay"></div>
  <!-- STICKY TOP -->
  <div class="sticky__top" style="background-color: #a82128;">
             <a class="sticky__top__logo" href="http://www.dagsavisen.no" title="">
                    <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt=""  />
              </a>
      <!-- TOP MENU BUTTON -->
      <div class="menu__button">
          <span class="text">MENY</span>
          <div class="button">
              <div></div>
              <div></div>
              <div></div>
          </div>
      </div>
  </div>
  <div id="search-box">
      <div class="close">
          <i class="fa fa-times-circle"></i>
      </div>
      <span>Søk i alt innhold på dagsavisen.no</span>
              









      
      <form id="dagsavisenSearchForm_top"
          action="/s%C3%B8k-7.1589162"
          method="get">
      <input type="hidden" name="sortby" value="date"/>

      <div class="search__box__field search-field">
        <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off">
      </div>
      <input type="submit" value="SØK">
    </form>

  


  

</div>



        </div>
    <div id="wrapper">
      <header class="page__header">
          <div class="page__header__top"                                             style="border-top: 8px solid #a82128;background-color: #A82128;"
                                        >
              <div class="container">
                  <div class="row">
                      <div class="col-sm-12">

                          <!-- Logo -->
                                                        <a id="logo" class="mobileLogo hidden-xs" href="http://www.dagsavisen.no" title="">
                                                                        <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                </a>
                                                                                                                    <a class="commercial-text" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">Bli abonnent</a>
                                                                                                                    <!-- SEARCH BUTTON -->
                          <a class="search-button hidden-xs " title="SØK">
                              <i class="fa fa-search"></i>SØK
                          </a>

                          <!-- Log in button-->
                          <a class="login-button dagsavisenLogin hidden-xs" title="Logg inn">
                            <i class="fa fa-user"></i>LOGG INN
                          </a>
                          <!-- TOP MENU BUTTON -->
                          <div class="menu__button"  style="background: #a82128" >
                              <span class="text">MENY</span>
                              <div class="button">
                                  <div></div>
                                  <div></div>
                                  <div></div>
                              </div>
                          </div>
                          <!-- MENU -->
                          <div class="menu-wrapper">
                              <div class="page__header__top__menu">
                                  <nav id="hamburger-primary-nav">
                                                                           <div id="cssmenu">
                                           
                          
     
                                  
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/rogalandsavis"
                                                   class=""
                                                      style="background:#A82128" >Rogalandsavis
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/rogalandsavis/tips"
                                                   class=""
                                                      style="background:#A82128" >Tips
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/rogalandsavis/familiesidene"
                                                   class=""
                                                      style="background:#A82128" >Familiesidene
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/rogalandsavis/d%C3%B8dsfall"
                                                   class=""
                                                      style="background:#A82128" >Dødsfall
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="http://selfservice.mediaconnect.no/?client_id=selfservice.rogalandsavis" class=""
                                                      style="background:#A82128" >Min side
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="https://annonse.rogalandsavis.no" class=""
                                                      style="background:#A82128" >Annonsere
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyemeninger"
                                                   class=""
                                                      style="background:#A82128" >Nye Meninger
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyemeninger/alle-meninger"
                                                   class=""
                                                      style="background:#A82128" >Alle meninger
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyemeninger/alle-skribenter"
                                                   class=""
                                                      style="background:#A82128" >Skribenter
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyemeninger/om-nm"
                                                   class=""
                                                      style="background:#A82128" >Om NM
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyemeninger/hjelp"
                                                   class=""
                                                      style="background:#A82128" >Hjelp
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/oslo"
                                                   class=""
                                                      style="background:#A82128" >Oslo
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/e-avisen"
                                                   class=""
                                                     target="_blank"   style="background:#A82128" >E-avisen
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/innenriks"
                                                   class=""
                                                      style="background:#A82128" >Innenriks
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/innenriks/navn-i-nyhetene"
                                                   class=""
                                                      style="background:#A82128" >Navn i nyhetene
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/verden"
                                                   class=""
                                                      style="background:#A82128" >Verden
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/sport"
                                                   class=""
                                                      style="background:#A82128" >Sport
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kultur"
                                                   class=""
                                                      style="background:#A82128" >Kultur
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kultur/musikk"
                                                   class=""
                                                      style="background:#A82128" >Nye takter
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/2.723"
                                                   class=""
                                                      style="background:#A82128" >Grenseløs
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kultur/boker"
                                                   class=""
                                                      style="background:#A82128" >Bøker
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kultur/film"
                                                   class=""
                                                      style="background:#A82128" >Filmer
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kultur/tv"
                                                   class=""
                                                      style="background:#A82128" >TV
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyetrender"
                                                   class=""
                                                      style="background:#A82128" >Nye Trender
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/reise"
                                                   class=""
                                                      style="background:#A82128" >Reise
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk"
                                                   class=""
                                                      style="background:#A82128" >Helg
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/mat-og-drikke"
                                                   class=""
                                                      style="background:#A82128" >Mat og drikke
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/mat-og-drikke/vin"
                                                   class=""
                                                      style="background:#A82128" >Vin
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/ettertanke"
                                                   class=""
                                                      style="background:#A82128" >Intervjuet
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/reportasjer"
                                                   class=""
                                                      style="background:#A82128" >Reportasjen
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/portrett"
                                                   class=""
                                                      style="background:#A82128" >Portrettet
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/bylovene"
                                                   class=""
                                                      style="background:#A82128" >Byløvene
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/bylovene/rss"
                                                   class=""
                                                      style="background:#A82128" >Bylovene RSS
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/west"
                                                   class=""
                                                      style="background:#A82128" >West på lørdag
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="http://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen" class=""
                                                      style="background:#A82128" >Min side
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kundeservice"
                                                   class=""
                                                      style="background:#A82128" >Kundeservice
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kunngj%C3%B8ringer"
                                                   class=""
                                                      style="background:#A82128" >Kunngjøringer
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/d%C3%B8dsfall"
                                                   class=""
                                                      style="background:#A82128" >Dødsfall
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="https://annonse.dagsavisen.no/" class=""
                                                      style="background:#A82128" >Annonsere
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                        
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#a82128")){
            defaultHeaderBorderColor = "#a82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                             </div>
                                                                      </nav>
                              </div>
                          </div>
                      </div>
                  </div>
              </div>
              <div class="container">
                  <div class="row">
                          <nav class="page__header__bottom__menu col-sm-12">
                                                                    
                          
     
                    
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#a82128")){
            defaultHeaderBorderColor = "#a82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColorValue")){
            defaultMenuTextColor = "$menuTextNormalColorValue";
        }
        if(isVelocityVariableValued("$menuTextHoverColorValue")){
            defaultMenuTextHoverColor = "$menuTextHoverColorValue";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                                                </nav>
                          <!-- Logo -->
                                                        <div class="col-sm-6">
                                  <a id="logo" class="mobileLogo visible-xs" href="http://www.dagsavisen.no" title="">
                                                                                <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                        </a>
                              </div>
                                            </div>
              </div>
          </div>
      </header>

                            <div id="hestesko-wrapper">
              <div class="heste-center">
                  <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                                                <div class="ad-placeholder adunit" id="Toppbanner" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                        </div>
              </div>
              <div id="hestesko-sides">
                  <div class="heste-left">
                          <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                               <div class="ad-placeholder adunit" id="left_sticky" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                        </div>
                  </div>
                  <div class="heste-right">
                          <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                            <div class="ad-placeholder adunit" id="right_sticky" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                                      </div>
                  </div>
              </div>
            </div><!-- /#hestesko-wrap -->
                                                                                                    <div class="container topHtmlBanner">
                                                    </div>
                                        


















														













<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          <article id="article-printable" class="article-printable is-full cat-1 " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

    
    
    
    
    
                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img src='/image/policy:1.1241490:1543497959/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1241490:1543497959/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1241490:1543497959/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left'  title='Den havarerte fregatten KNM Helge Ingstad ved &Oslash;ygarden i Hordaland.'  />
                    </div>
                                            
                        <div class="item  active">
                            <a rel="top_image_slide" class="top_image_slide" href="/image/policy:1.1241490:1543497959/image.jpg?f=16x9&w=1600&$p$f$w=9380a83">
                                 <i class='enlarge-icon fa fa-search-plus fa-lg'></i>
                                 <img src='/image/policy:1.1241490:1543497959/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1241490:1543497959/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1241490:1543497959/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left'  title='Den havarerte fregatten KNM Helge Ingstad ved &Oslash;ygarden i Hordaland.'  />
                            </a>
                                                                                        <div class="carousel-caption">
                                    <p>
                                        Den havarerte fregatten KNM Helge Ingstad ved Øygarden i Hordaland.
                                    </p>
                                </div>
                                                                    <div class="carousel-photo-by">Foto: Marit Hommedal / NTB scanpix</div>
                                                                                    </div>
                                    </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                            </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">Fregatten forvekslet tankskipet med terminal</h1>
                <h2>Besetningen p&aring; KNM Helge Ingstad ble forvirret av lysene og forvekslet tankskipet med Stureterminalen p&aring; land, mener Havarikommisjonen.</h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="ad-placeholder adunit" id="nettbanner1" data-name="nettbanner1" data-size-mapping="dagsavisenArticleNettBanner1SizeMap"></div>            </div>
        
        <!-- initialize an empty array for contributors-->
        
        
        <!-- BYLINE -->
        <div class="byline-meta">
            <div class="article-byline">
                            </div>
            <div class="article-metadata w-clearfix">
                <a href="javascript:void(0)" class="cat-1 sectionTag">
                    Innenriks
                                    </a>
                <div class="article-metadata-right">
                    <span class="ic-fa"><i class="fa fa-clock-o"></i></span>
                    Publisert: 29. november 2018 &nbsp;&nbsp;Sist oppdatert: 21:27, 29. nov 2018 &nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons fb" data-sharer="facebook"><i class="fa fa-facebook"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons tw" data-sharer="twitter"><i class="fa fa-twitter"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons"><i class="fa fa-print print-article"></i></a>
                </div>
            </div>
        </div>
        <!-- /.byline -->
        <div class="row main">
            <!-- /.sidebar -->

          
            <div class="col-sm-4 sidebar article-sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="ad-placeholder adunit" id="small_netboard1" data-size-mapping="dagsavisenArticleNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            
            
                        
            
                
                <div style="width:100%">
                                    </div>

                <!-- RECOMMENDATIONS -->
                                    <h2 class="headline">Anbefalte saker</h2>
                    <div class="recommendations clearfix">
                    </div><!-- /.comments -->
                
            </div>

            <div class="col-sm-12 main-col article-main-col standard-article">
                <!-- MAIN -->
                <span class="articleText responsive-block">
                    <p>Kommisjonens <a href="https://www.aibn.no/Sjofart/Undersokelser/18-968">foreløpige analyse</a> er at ingen enkelt handling eller hendelse ledet til fregattulykken. Den skyldes flere faktorer og omstendigheter. En av faktorene var misforståelsen som oppsto på broen på Helge Ingstad da de oppdaget lysene fra tankeren.</p>

<p>– Tankskipet lå først til kai. Fordi det forberedte avgang, var det vanskelig å skille mellom lyset fra skipet og terminalen. I tillegg var det ingen bevegelse. Dette har bidratt til at besetningen på fregatten tidlig fikk inntrykk av at lyset tilhørte et stasjonært objekt, sa fagleder Ingvild Ytrehus i Statens Havarikommisjon.</p>

<h3>Misforståelse</h3>

<p>Denne forståelsen av situasjonen fortsatte også etter vaktskiftet, som skjedde cirka 6 minutter før skipene traff hverandre. Dekkslyset på tankskipet ble stående på, også under sammenstøtet, ifølge kommisjonen.</p>

<p>– Tankskipets bruk av dekkslys førte til at besetningen på Helge Ingstad ikke så navigasjonslanternene på Sola TS, sa Ytrehus.</p>

<p>Spørsmålet om ikke KNM Helge Ingstad, som var i kjent farvann, burde ha oppfattet at tankskip som Sola TS lå til kai med dekkslys, kunne kommisjonens direktør William J. Bertheussen ikke gi noe fyllestgjørende svar på. Dette er noe kommisjonen vil se på i de videre undersøkelsene.</p>

<h3>Trodde de kommuniserte med andre</h3>

<p>Da fregatten ble kalt opp over kommunikasjonssambandet, meldte de at de ikke kunne dreie styrbord, basert på misforståelsen om at lysene var stasjonære.</p>

<p>– De trodde dessuten at de kommuniserte med et av de tre nordgående fartøyene som de fulgte på radaren. Det var først like etter dette at besetningen på KNM Helge Ingstad ble klar over at de var på kollisjonskurs, og da var det ikke mulig å unngå kollisjonen, heter det i rapporten.</p>

<p>Like før ulykken slo tankskipet «full bakk», mens fregatten i siste liten prøvde på en unnamanøver.</p>

<h3>Konstruksjonsfeil</h3>

<p>Misforståelsen i forkant av ulykken fikk dramatiske konsekvenser grunnet en konstruksjonsfeil. Store vannmasser flommet inn og fylte rom etter rom under dekk. Skipet tapte stabilitet, men vurderingen var at det kunne la seg redde. Fregatten grunnstøtte i fjæresteinene ti minutter etter sammenstøtet.</p>

<p>– Havarikommisjonen har gjort et sikkerhetskritisk funn i tilknytning til fartøyets vanntette inndeling. Dette må antas å gjelde de fire øvrige fartøyene i Nansen-klasse fregatt, skriver Havarikommisjonen i et vedlegg til rapporten som ble presentert.</p>

<p>De skriver at forholdet umiddelbart må rettes opp. Sjøforsvaret har fire andre fregatter i samme klasse som Helge Ingstad. Det utelukkes heller ikke andre skip fra samme leverandør, det spanske verftet Navantia, også kan ha samme kritiske svakhet.</p>

<p>Forsvarsminister Frank Bakke-Jensen (H) vil ta opp feilen med verftet.</p>

<h3>– Alvorlig</h3>

<p>Det er innført midlertidige tiltak om bord på de øvrige fregattene i Nansen-klassen etter det sikkerhetskritiske funnet.</p>

<p>– Som det kom fram i kommisjonens rapport, så har det medført at vi passerer statusen «poor stability» og inn til «lost ship». Det er helt klart at det er alvorlig i tilfellet Helge Ingstad, sa sjøforsvarssjef Nils Andreas Stensønes til NTB på en pressekonferanse i Oslo torsdag.</p>

<p>Blant tiltakene som er innført, er materiell som kan tette skade, samt at besetningen er forberedt på å iverksette tiltak hvis det kommer vann inn.</p>

<p>Forsvarssjef Haakon Bruun-Hanssen sa at Forsvaret ikke har noe grunnlag i dag for å si at dette er så alvorlig at de må ta alle fartøyene ut av drift.</p>

<p>(NTB)</p>

                </span>
                <div class="dagsavisenDesktopAd">
                    <div class="ad-placeholder adunit-lazy" id="netboard" data-size-mapping="dagsavisenArticleNetBoardSizeMap" data-name="netboard"></div>                </div>
            </div>

                  </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12 clickad-container">
                <!-- SLIDE IN -->
                
                <div class="share">
                    <h4>DELE</h4>
                    <div class="row">
                        <div class="col-sm-8 share-btn-container">
                            <div class="row">
                                <div class="col-sm-6 social-share right-sm-padding5">
                                    <div class="tw">
                                        <a id="twitter-share" class="tw " data-sharer="twitter">
                                            <i class="fa fa-twitter"></i> Twitter
                                        </a>
                                    </div>
                                </div>
                                <div class="col-sm-6 social-share left-sm-padding5">
                                    <div class="fb">
                                        <a id="fb-share" class="fb" data-sharer="facebook">
                                            <i class="fa fa-facebook"></i> Facebook
                                        </a>
                                    </div>
                                </div>
                                                                <div class="col-sm-12 comment-btn-wrapper clickad-button">
                                    <a class="show-comments" href="javascript:void(0);" style="background-color: #A82128;">Vis kommentarer&nbsp;<i class="fa fa-comment"></i></a>
                                </div>
                                                            </div>
                        </div>
                    </div>
                </div>
                                <div class="row commentSection" style="display: none;">
                    <div class="col-sm-8">
                                                    <div class="comments">
                                <h4>KOMMENTARER</h4>
                                <div class="fb-comments" data-href="https://www.dagsavisen.no/innenriks/1.1241487" data-width="100%" data-colorscheme="light"></div>
                            </div>
                                            </div>
                    <div class="col-sm-4">
                                                    <div class="dagsavisenDesktopAd">
                                <div class="ad-placeholder adunit-click" id="small_netboard2" data-size-mapping="dagsavisenNetboard2SizeMap" data-name="small_netboard2"></div>                            </div>
                                            </div>
                </div>
                
                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd">
                                <div class="ad-placeholder adunit-lazy" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                
                                  
<div class="row">
  <div class="col-sm-12">
      <div data-spklw-widget="widget-58454f4210ab3"></div>

  
  <div data-spklw-widget="widget-59c1252b72411"></div>

  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
  </div>
</div>                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
				
						        <a href="/landingpage/Tag/innenriks">innenriks</a>
						

                                            </div>
                            </footer>
        </div>

    </div>
</article>
   <span class="adunit-dynamic" data-targetelement="span.articleText p" data-targetindex="1" data-adunitid="articleboard" data-subadunit="board"  data-wrapperclass="article-board-left" data-sizemapping="dagsavisenArticleBoardSizeMap"></span>

<script>
    $(function(){
        $(".responsive-block iframe").wrap("<div class='iframe-rwd'></div>");

        var isTopSite = "false";
        var isProductionEnv = "true";

        if(typeof isProductionEnv !== "undefined" && isProductionEnv == "true"){

            var path = window.location.pathname;
            var pathLength = path.split("/").length;

            if(pathLength > 1){
                var site = path.split("/")[1];
                console.log("My Site : Sub page - " + site);
                $.get("https://socialdesk.dagsavisen.no/incr?site="+site+"&canonicalUrl=https://www.dagsavisen.no/innenriks/1.1241487&publishedDate=1543498275403");
            }

            if(typeof isTopSite !== 'undefined' && isTopSite == "true"){
                console.log("My Site : Top - " + "Dagsavisen");
                $.get("https://socialdesk.dagsavisen.no/incr?site=dagsavisen&canonicalUrl=https://www.dagsavisen.no/innenriks/1.1241487&publishedDate=1543498275403");
            }
        }// if only in production environment
    });
</script>
      </div>
   </div><!-- /.row -->
</div><!-- /.container -->


    <div class="container">
    <div class="row articleBottomRow">
        <div class="dagsavisenDesktopAd">
            <div class="ad-placeholder adunit" id="nettBanner3" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>        </div>
    </div>
</div>

    <span class="mm-ads" data-site="dagsavisen.no" data-section="Innenriks" data-context="article" data-tags="innenriks" data-cxsegments="true"></span>
    
<div id="fb-root"></div>
<script>

    function trim_words(theString, numWords) {
        expString = theString.split(/\s+/,numWords);
        theNewString=expString.join(" ");
        return theNewString;
    }

    </script>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                          

  
  <div class="container">

                
        <div class="row">
                                  


















														






        
                                
        
    







<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Regjeringen bruker ikke E&Oslash;S-handlingsrommet. Det er den ikke alene om. " href="/innenriks/regjeringen-bruker-ikke-eos-handlingsrommet-det-er-den-ikke-alene-om-1.1241772">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1241789:1543522921/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1241789:1543522921/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1241789:1543522921/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Statsminister Erna Solberg og EU-kommisjonens president Jean-Claude Juncker holdt pressekonferanse i Brussel i sommer.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block headline">Regjeringen bruker ikke E&Oslash;S-handlingsrommet. Det er den ikke alene om. </h1>
                <h1 itemprop="name headline"
                    class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:48px;
                            letter-spacing:0px">
                    Regjeringen bruker ikke E&Oslash;S-handlingsrommet. Det er den ikke alene om. 
                </h1>
                
    
    
                                    </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														












<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Arbeiderpartiet: Erna Solberg har f&oslash;rt Stortinget bak lyset i abortstriden" href="/innenriks/hoie-ba-departementet-se-pa-endringer-i-abortloven-1.1241761">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1241762:1543517767/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1241762:1543517767/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1241762:1543517767/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='st&aring;r p&aring; sitt: Helseminister Bent H&oslash;ie (H) sier det ikke har p&aring;g&aring;tt et arbeid i regjeringen med &aring; endre abort loven. Her med statsminister Erna Solberg p&aring; sentralstyrem&oslash;te i H&oslash;yres Hus i 2016.'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block">Arbeiderpartiet: Erna Solberg har f&oslash;rt Stortinget bak lyset i abortstriden</h1>
                <h1 itemprop="name headline" class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:20px;
                            letter-spacing:0px">
                    Arbeiderpartiet: Erna Solberg har f&oslash;rt Stortinget bak lyset i abortstriden
                </h1>
                
    
    
                                    </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														












<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Forsvaret har innf&oslash;rt midlertidige tiltak for fregatter" href="/innenriks/sjoforsvaret-ser-svert-alvorlig-pa-kritisk-fregattfunn-1.1241600">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1241602:1543503899/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1241602:1543503899/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1241602:1543503899/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Forsvarssjef Haakon Bruun-Hanssen og sjef for sj&oslash;forsvaret Nils Andreas Stens&oslash;nes uttaler seg om om KNM Helge Ingstad-ulykken etter at Statens havarikommisjon la fram sin forel&oslash;pige rapport om fregattulykken torsdag.'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block">Forsvaret har innf&oslash;rt midlertidige tiltak for fregatter</h1>
                <h1 itemprop="name headline" class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:20px;
                            letter-spacing:0px">
                    Forsvaret har innf&oslash;rt midlertidige tiltak for fregatter
                </h1>
                
    
    
                                    </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														












<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Togkollisjon p&aring; R&oslash;ros &ndash; &eacute;n person omkom " href="/innenriks/vogntogsjafor-omkom-i-togkollisjonen-pa-rorosbanen-1.1241591">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1241592:1543503579/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1241592:1543503579/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1241592:1543503579/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Et tog har truffet en lastebil p&aring; R&oslash;rosbanen nord for Koppang.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block">Togkollisjon p&aring; R&oslash;ros &ndash; &eacute;n person omkom </h1>
                <h1 itemprop="name headline" class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:20px;
                            letter-spacing:0px">
                    Togkollisjon p&aring; R&oslash;ros &ndash; &eacute;n person omkom 
                </h1>
                
    
    
                                    </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
    
                
        <div class="row">
                                          


















														













<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Fant kritisk konstruksjonsfeil p&aring; Helge Ingstad" href="/innenriks/havarikommisjonen-har-funnet-kritisk-konstruksjonsfeil-pa-helge-ingstad-1.1241570">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1241575:1543502089/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1241575:1543502089/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1241575:1543502089/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Direkt&oslash;r William J. Bertheussen i Statens havarikommisjon for transport under pressekonferanse om fregattulykken fredag. Der ble det lagt fram en forel&oslash;pig rapport om kollisjonen som f&oslash;rte til at Helge Ingstad sank.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                                        <header>
                      <h1 itemprop="name headline" class="preview-header visible-xs-block">Fant kritisk konstruksjonsfeil p&aring; Helge Ingstad</h1>
                      <h1 itemprop="name headline"
                          class="hidden-xs preview-header"
                          style="margin-right: 0px;font-size:25px;
                                  letter-spacing:0px">
                          Fant kritisk konstruksjonsfeil p&aring; Helge Ingstad
                      </h1>
                  </header>
                  
    
    
                                        </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														













<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Fregatten forvekslet tankskipet med terminal" href="/innenriks/fregatten-forvekslet-tankskipet-med-terminal-1.1241487">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1241490:1543497959/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1241490:1543497959/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1241490:1543497959/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Den havarerte fregatten KNM Helge Ingstad ved &Oslash;ygarden i Hordaland.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                                        <header>
                      <h1 itemprop="name headline" class="preview-header visible-xs-block">Fregatten forvekslet tankskipet med terminal</h1>
                      <h1 itemprop="name headline"
                          class="hidden-xs preview-header"
                          style="margin-right: 0px;font-size:25px;
                                  letter-spacing:0px">
                          Fregatten forvekslet tankskipet med terminal
                      </h1>
                  </header>
                  
    
    
                                        </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















														






        
                                
        
    







<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Skoletur-gruppene b&oslash;r holde fingra av fatet i frivilligmarkedet" href="/innenriks/nei-til-elevdugnad-1.1240972">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1241469:1543496987/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1241469:1543496987/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1241469:1543496987/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Gunn Iren M&uuml;ller er leder for Foreldreutvalget i grunnoppl&aelig;ringen (FUG).'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block headline">&ndash; Skoletur-gruppene b&oslash;r holde fingra av fatet i frivilligmarkedet</h1>
                <h1 itemprop="name headline"
                    class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:48px;
                            letter-spacing:0px">
                    &ndash; Skoletur-gruppene b&oslash;r holde fingra av fatet i frivilligmarkedet
                </h1>
                
    
    
                                    </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    







<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="L&aelig;rer ikke &aring; overleve i trafikken" href="/innenriks/lerer-ikke-a-overleve-i-trafikken-1.1241464">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1241465:1543496964/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1241465:1543496964/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1241465:1543496964/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='tilbyr andre fag: Hele sju andre valgfag var mer popul&aelig;re enn trafikk, siste skole&aring;r, if&oslash;lge en oversikt fra            Utdanningsdirektoratet. Totalt var det 8.674 av i alt 180.239 ungdomsskolelever som tok valgfaget trafikk da. ILLUSTRASJONSFOTO: BERIT ROALD/NTB SCANPIX'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block">L&aelig;rer ikke &aring; overleve i trafikken</h1>
                <h1 itemprop="name headline" class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:20px;
                            letter-spacing:px">
                    L&aelig;rer ikke &aring; overleve i trafikken
                </h1>
                
    
    
                                    </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														












<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Redningssk&oslash;yte kj&oslash;rte p&aring; land og knuste naust" href="/innenriks/redningsskoyte-kjorte-pa-land-og-knuste-naust-1.1241444">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1241479:1543497476/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1241479:1543497476/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1241479:1543497476/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='En redningssk&oslash;yte har g&aring;tt p&aring; land og truffet et naust p&aring; stedet Grytastranda i Haram kommune i M&oslash;re og Romsdal.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block">Redningssk&oslash;yte kj&oslash;rte p&aring; land og knuste naust</h1>
                <h1 itemprop="name headline" class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:20px;
                            letter-spacing:0px">
                    Redningssk&oslash;yte kj&oslash;rte p&aring; land og knuste naust
                </h1>
                
    
    
                                    </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    







<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Etter nesten fem &aring;r i Norge kan Mirab endelig opprette egen bankkonto" href="/innenriks/endelig-egen-konto-1.1240206">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1239330:1543246952/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1239330:1543246952/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1239330:1543246952/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block">Etter nesten fem &aring;r i Norge kan Mirab endelig opprette egen bankkonto</h1>
                <h1 itemprop="name headline" class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:20px;
                            letter-spacing:0px">
                    Etter nesten fem &aring;r i Norge kan Mirab endelig opprette egen bankkonto
                </h1>
                
    
    
                                    </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
    
                
        <div class="row">
                                          


















														













<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Mahad Mahamud: &ndash; Jeg er klar for &aring; bli deportert" href="/innenriks/mahad-mahamud-jeg-er-klar-for-a-bli-deportert-1.1240850">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1240859:1543410957/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1240859:1543410957/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1240859:1543410957/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Mahad Mahamud tapte saken om statsborgerskap.  Foto: Terje Pedersen / NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                                        <header>
                      <h1 itemprop="name headline" class="preview-header visible-xs-block">Mahad Mahamud: &ndash; Jeg er klar for &aring; bli deportert</h1>
                      <h1 itemprop="name headline"
                          class="hidden-xs preview-header"
                          style="margin-right: 0px;font-size:25px;
                                  letter-spacing:0px">
                          Mahad Mahamud: &ndash; Jeg er klar for &aring; bli deportert
                      </h1>
                  </header>
                  
    
    
                                        </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														













<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Privatetterforsker nektes &aring; vitne i arbeidstvist" href="/innenriks/privatetterforsker-nektes-a-vitne-i-arbeidstvist-1.1241330">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1241331:1543487404/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1241331:1543487404/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1241331:1543487404/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Privatetterforsker, tidligere politimann, Finn Abrahamsen overv&aring;ket en ansatt i et teleselskap og skrev en rapport som f&oslash;rte til den ansattes oppsigelse. N&aring; er hele m&aring;ten bevisene ble hentet inn p&aring; kjent lovstridig av Borgarting lagmannsrett.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                                        <header>
                      <h1 itemprop="name headline" class="preview-header visible-xs-block">Privatetterforsker nektes &aring; vitne i arbeidstvist</h1>
                      <h1 itemprop="name headline"
                          class="hidden-xs preview-header"
                          style="margin-right: 0px;font-size:25px;
                                  letter-spacing:0px">
                          Privatetterforsker nektes &aring; vitne i arbeidstvist
                      </h1>
                  </header>
                  
    
    
                                        </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















														






        
                                
        
    







<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&laquo;Et fundamentalt tillitsbrudd&raquo;" href="/innenriks/et-fundamentalt-tillitsbrudd-1.1241177">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1241178:1543483039/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1241178:1543483039/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1241178:1543483039/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Tidligere fiskeriminister og fylkesmann i Troms, H&oslash;yre-toppen Svein Ludvigsen, er tiltalt for &aring; ha misbrukt  sin stilling for &aring; skaffe seg seksuelle tjenester.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block headline">&laquo;Et fundamentalt tillitsbrudd&raquo;</h1>
                <h1 itemprop="name headline"
                    class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:48px;
                            letter-spacing:0px">
                    &laquo;Et fundamentalt tillitsbrudd&raquo;
                </h1>
                
    
    
                                    </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														












<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Hauglie flytter sextrakassering fra domstoler til nemnd" href="/innenriks/hauglie-flytter-sextrakassering-fra-domstoler-til-nemnd-1.1241195">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1241209:1543477911/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1241209:1543477911/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1241209:1543477911/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Arbeids- og sosialminister Anniken Hauglie (H) vil ha en bedre m&aring;te &aring; l&oslash;se saker om seksuell trakassering p&aring;.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block">Hauglie flytter sextrakassering fra domstoler til nemnd</h1>
                <h1 itemprop="name headline" class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:20px;
                            letter-spacing:0px">
                    Hauglie flytter sextrakassering fra domstoler til nemnd
                </h1>
                
    
    
                                    </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    







<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="De har sagt ja til &aring; gripe inn i medias dekning av migrasjon" href="/innenriks/regjeringen-har-sagt-ja-til-a-gripe-inn-i-medias-dekning-av-migrasjon-1.1241079">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1241080:1543436775/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1241080:1543436775/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1241080:1543436775/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Statsminister Erna Solberg (H) og kulturminister Trine Skei Grande (V) vil sette Norges signatur p&aring; FNs migrasjonsavtale. Finansminister Siv Jensen (Frp) har varslet dissens fra Frp i saken.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block">De har sagt ja til &aring; gripe inn i medias dekning av migrasjon</h1>
                <h1 itemprop="name headline" class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:20px;
                            letter-spacing:0px">
                    De har sagt ja til &aring; gripe inn i medias dekning av migrasjon
                </h1>
                
    
    
                                    </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    



    



<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="P&aring; denne skolen ble rektors s&oslash;ster ansatt i strid med loven" href="/oslo/det-har-vert-en-gjengs-oppfatning-om-at-det-er-mye-gutteklubben-grei-1.1241066">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1241067:1543435110/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1241067:1543435110/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1241067:1543435110/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='GRANSKES: Potensielt kan det v&aelig;re mange forhold som ikke er i tr&aring;d med lover og regler ved Ammerud skole i Oslo,  mener jussekspert.FOTO: MIMSY M&Oslash;LLER'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block">P&aring; denne skolen ble rektors s&oslash;ster ansatt i strid med loven</h1>
                <h1 itemprop="name headline" class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:20px;
                            letter-spacing:0px">
                    P&aring; denne skolen ble rektors s&oslash;ster ansatt i strid med loven
                </h1>
                
    
    
            <span class="cat-1" itemprop="keywords"  >Oslo </span>
                                    </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
    
                
        <div class="row">
                                          


















														













<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Politisk kvarter fylte femti" href="/innenriks/politisk-kvarter-fylte-femti-1.1241124">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1241125:1543440995/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1241125:1543440995/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1241125:1543440995/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Vokalist i det tverrpolitiske bandet Politisk kvartett var Else-May Botten (Ap) t.h, p&aring; gitar Terje Breivik (V), p&aring; bass Petter Eide (SV) og p&aring; trommer H&oslash;yres generalsekret&aelig;r John-Ragnar Aarset. Foto: Terje Pedersen / NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                                        <header>
                      <h1 itemprop="name headline" class="preview-header visible-xs-block">Politisk kvarter fylte femti</h1>
                      <h1 itemprop="name headline"
                          class="hidden-xs preview-header"
                          style="margin-right: 0px;font-size:25px;
                                  letter-spacing:0px">
                          Politisk kvarter fylte femti
                      </h1>
                  </header>
                  
    
    
                                        </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														













<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Ny unders&oslash;kelse: Folk flest h&aring;per NSB vinner anbudskampene" href="/innenriks/folket-haper-nsb-vinner-de-neste-anbudene-1.1241089">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1241100:1543433809/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1241100:1543433809/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1241100:1543433809/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Overkondukt&oslash;r Eli Ostr&oslash; og aspirant Thorbj&oslash;rn Thon-Haugen i NSB er glade for at s&aring; mange &oslash;nsker at NSB skal vinne de neste anbudene p&aring; jernbanen.'  />
                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                                        <header>
                      <h1 itemprop="name headline" class="preview-header visible-xs-block">Ny unders&oslash;kelse: Folk flest h&aring;per NSB vinner anbudskampene</h1>
                      <h1 itemprop="name headline"
                          class="hidden-xs preview-header"
                          style="margin-right: 0px;font-size:25px;
                                  letter-spacing:0px">
                          Ny unders&oslash;kelse: Folk flest h&aring;per NSB vinner anbudskampene
                      </h1>
                  </header>
                  
    
    
                                        </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















														












<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Jonas haler innp&aring; Erna i fersk statsministerm&aring;ling" href="/innenriks/jonas-haler-innpa-erna-i-fersk-statsministermaling-1.1241090">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1241091:1543433019/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1241091:1543433019/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1241091:1543433019/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Statsminister Erna Solberg og Ap-leder Jonas Gahr St&oslash;re var blant gjestene da Politisk kvarter feiret seg selv onsdag kveld.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block headline">Jonas haler innp&aring; Erna i fersk statsministerm&aring;ling</h1>
                <h1 itemprop="name headline"
                    class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:48px;
                            letter-spacing:0px">
                    Jonas haler innp&aring; Erna i fersk statsministerm&aring;ling
                </h1>
                
    
    
                                    </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    







<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Se opp for milj&oslash;gifter i husst&oslash;vet ditt" href="/innenriks/se-opp-for-miljogifter-i-husstovet-ditt-1.1241006">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1241064:1543425538/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1241064:1543425538/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1241064:1543425538/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Lurt &aring; st&oslash;vsuge bort milj&oslash;giftene, st&aring;r det i ny rapport.'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block">Se opp for milj&oslash;gifter i husst&oslash;vet ditt</h1>
                <h1 itemprop="name headline" class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:20px;
                            letter-spacing:0px">
                    Se opp for milj&oslash;gifter i husst&oslash;vet ditt
                </h1>
                
    
    
                                    </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														












<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Krever &aring; f&aring; vite hvorfor Bakke-Jensen holder tilbake informasjon" href="/innenriks/ap-sp-og-sv-vil-se-begrunnelse-for-hemmelighold-om-fregatt-havariet-1.1240989">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1240993:1543418276/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1240993:1543418276/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1240993:1543418276/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Forsvarsminister Frank Bakke-Jensen (H) i Stortinget onsdag.'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block">Krever &aring; f&aring; vite hvorfor Bakke-Jensen holder tilbake informasjon</h1>
                <h1 itemprop="name headline" class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:20px;
                            letter-spacing:0px">
                    Krever &aring; f&aring; vite hvorfor Bakke-Jensen holder tilbake informasjon
                </h1>
                
    
    
                                    </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    







<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Kvinne tagget p&aring; skole" href="/roganytt/kvinne-tagget-pa-skole-1.1240952">
  
                    <div class="teaser__image">
                <img src='/polopoly_fs/1.775013.1537972048!/image/image.JPG_gen/derivatives/169_312/image.JPG'  srcset='/polopoly_fs/1.775013.1537972048!/image/image.JPG_gen/derivatives/169_312/image.JPG 768w,/polopoly_fs/1.775013.1537972048!/image/image.JPG_gen/derivatives/169_312/image.JPG 992w'  class='left lazy'  alt='Foto: Tore Bruland'  title='Foto: Tore Bruland'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                                    <h1 itemprop="name headline" class="visible-xs-block">Kvinne tagget p&aring; skole</h1>
                <h1 itemprop="name headline" class="hidden-xs preview-header"
                    style="margin-right: 0px;font-size:20px;
                            letter-spacing:0px">
                    Kvinne tagget p&aring; skole
                </h1>
                
    
    
            <span class="cat-1" itemprop="keywords"  >Roganytt </span>
                                    </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
    
                
        <div class="row">
                                          


















														













<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Dale nekter for politisk styrt toganbud &ndash; blir ikke trodd" href="/innenriks/dale-nekter-for-politisk-styrt-toganbud-blir-ikke-trodd-1.1240889">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1240938:1543413294/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1240938:1543413294/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1240938:1543413294/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Opposisjonen er ikke overbevist selv om samferdselsminister Jon Georg Dale (Frp) flere ganger fra talerstolen i Stortinget onsdag sa at han ikke har ment noe underveis i vurderingene av anbudene for togdrift p&aring; S&oslash;rlandsbanen, Arendalsbanen og J&aelig;rbanen.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                                        <header>
                      <h1 itemprop="name headline" class="preview-header visible-xs-block">Dale nekter for politisk styrt toganbud &ndash; blir ikke trodd</h1>
                      <h1 itemprop="name headline"
                          class="hidden-xs preview-header"
                          style="margin-right: 0px;font-size:25px;
                                  letter-spacing:0px">
                          Dale nekter for politisk styrt toganbud &ndash; blir ikke trodd
                      </h1>
                  </header>
                  
    
    
                                        </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														













<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Krever 21 &aring;rs forvaring for overgrepstiltalt tidligere Ap-politiker" href="/innenriks/krever-21-ars-forvaring-for-overgrepstiltalt-tidligere-ap-politiker-1.1240771">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1240776:1543407389/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1240776:1543407389/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1240776:1543407389/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Statsadvokat Magne Kvamme Sylta.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                                        <header>
                      <h1 itemprop="name headline" class="preview-header visible-xs-block">Krever 21 &aring;rs forvaring for overgrepstiltalt tidligere Ap-politiker</h1>
                      <h1 itemprop="name headline"
                          class="hidden-xs preview-header"
                          style="margin-right: 0px;font-size:25px;
                                  letter-spacing:0px">
                          Krever 21 &aring;rs forvaring for overgrepstiltalt tidligere Ap-politiker
                      </h1>
                  </header>
                  
    
    
                                        </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
  </div>

                    <!-- footer -->
      <div id="wrap-footer" style="overflow-y:hidden;background-color: #a82128;">
  <div class="content-wrap">
    <footer class="container">
      <div id="footer-top">
        <div class="col-sm-4">
          <h3>Kontakt</h3>
          <ul>
            <li>
              Sjefredaktør og adm. dir.: <a href="mailto:eirik.lysholm@dagsavisen.no" title="Eirik Hoff Lysholm">Eirik Hoff Lysholm</a>
            </li>
            <li>
              Direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="Nina Kordahl">Nina Kordahl</a>
            </li>
            <li>
              Nyhetsredaktør: <a href="mailto:Espen.Lokeland-Stai@dagsavisen.no" title="Espen Løkeland-Stai">Espen Løkeland-Stai</a> 
            </li>
            <li>  
              Nyhetsredaktør: <a href="mailto:Lars.West.Johnsen@dagsavisen.no" title="Lars West Johnsen">Lars West Johnsen</a>
            </li>
            <li>
              Debatt: <a href="mailto:bente.rognan@dagsavisen.no" title="Bente Rognan Gravklev">Bente Rognan Gravklev</a>
            </li>
            <li>
              Digital: <a href="mailto:lasse.hansen@dagsavisen.no" title="Lasse Hansen">Lasse Hansen</a>
            </li>
            <li>
              Oslo: <a href="mailto:David.Stenerud@dagsavisen.no" title="David Stenerud">David Stenerud</a>
            </li>
            <li>
              Samfunn: <a href="mailto:trine.andreassen@dagsavisen.no" title="Trine Andreassen">Trine Andreassen</a>
            </li>
            <li>
              Kultur: <a href="mailto:mode.steinkjer@dagsavisen.no" title="Mode Steinkjer">Mode Steinkjer</a>
            </li>
             <li>
              Sport: <a href="mailto:reidar.sollie@dagsavisen.no" title="Reidar Sollie">Reidar Sollie</a>
            </li>
            <li>
              Utenriks: <a href="mailto:iselin.stalheim.moller@dagsavisen.no" title="Iselin Stalheim Møller">Iselin Stalheim Møller</a>
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Abonnement</h3>
          Abonnement: <a href="tel:22-99-80-50" title="22 99 80 50">22 99 80 50</a><br>
          <a  href="http://www.dagsavisen.no/abonnement" title="Kjøp abonnement">Kjøp abonnement</a><br>
          <a href="http://www.dagsavisen.no/kundeservice" title="Kundesenter">Kundesenter</a><br>
    <a href="https://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen" target="_blank" title="Min side">Min side</a>
    <!--a href="https://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen" target="_blank" title="Min side2">Min side2</a--> <br>
	 <a href="http://www.dagsavisen.no/personvern" title="Personvernerklæring">Personvernerklæring</a><br>


        </div>

        <div class="col-sm-4">
          <h3>Tips</h3>
            Tipstelefon: <a href="tel:22-99-81-30" title="title_link">22 99 81 30</a><br>
          Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a><br>
          <a href="/dagsavisen.kontakt.oss.page" title="Kontakt">Kontakt oss</a><br>
          <a href="/dagsavisenCookieContent" title="Cookie-policy">Om informasjonskapsler (cookies)</a>
        </div>
      </div><!-- #footer-top -->


      <div id="footer-middle">
                      <div class="col-sm-4" itemscope="" itemtype="http://schema.org/Organization">
          <a href="/" title="">
            <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="alternative_text">
          </a>
        </div>

        <div class="col-sm-4 socialmedia">
          <h3>Følg oss</h3>
          <ul>
            <li>
              <a class="fb" href="https://www.facebook.com/Dagsavisen" title="Følg oss på Facebook">
                <i class="fa fa-facebook"></i>
              </a>
            </li>
            <li>
              <a class="tw" href="https://twitter.com/dagsavisen" title="Følg oss på Twitter">
                <i class="fa fa-twitter"></i>
              </a>
            </li>
            <li>
              <a class="rss" href="/dagsavisen.latest-feed?=&ot=example.AjaxPageLayout.ot" title="Følg oss på RSS">
                <i class="fa fa-rss"></i>
              </a>
            </li>
          </ul>
        </div><!-- /.socialmedia -->

        <div class="col-sm-4">
          <h3>Annonser</h3>
          <ul>
            <li><a href="https://annonse.dagsavisen.no/" title="title_link">Annonsere i Dagsavisen</a></li>
          </ul>
        </div>
      </div>
      <div id="footer-bottom">
          <div class="col-sm-4">
              <div style="float:left; width:20%;"><img src="/img/dagsavisen/editorial.png"/></div>
              <div>
                <p><strong>Copyright © <span class="mentorFooterCurrentYear">2017</span> Dagsavisen</strong></p>
                        <p>Det gjøres oppmerksom på at denne nettsiden regelmessig blir innsamlet og lagret av Nasjonalbiblioteket.
                            Nettsiden vil kun bli gjort tilgjengelig som kildemateriale for forskning og dokumentasjon.
                        </p>
              </div>
                    </div>
                    <div class="col-sm-4">
                        <div id="search-button1" style="cursor: pointer;">
                            <span>SØK</span>
                        <i class="fa fa-search">
                        </i>
                    </div>
                    </div>
                    <div class="col-sm-4">
                        <strong id="back-to-top-text">Til toppen av siden</strong> <i id="back-to-top-icon" class="fa fa-arrow-circle-o-up"></i>
                    </div>
      </div><!-- #footer-bottom -->
    </footer>
  </div><!-- /.content-wrap -->
</div>

<style>
  .epage-overlay{      
      height:inherit;
    }
</style>

                                       <span class="genericMentorPopup" data-popupname="cookiepolicy" data-cookieversion="mentorcookiepolicy1531887239445" style="display:none;">
            <div class="cookie-acceptance">
   <div class="cookie-acceptance-wrapper">
      <h2 class="cookie-acceptance-title">Dine data</h2>
      <div class="cookie-acceptance-text">Dagsavisen.no benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="https://www.dagsavisen.no/dagsavisen-personvernerkl%C3%A6ring-1.1168194" class="white">Personvernerklæring</a> </div>
      <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">OK</a>
   </div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
              
            
  </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1241487&amp;d=/2.707/2.709';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>
    jQuery(document).ready(function(){
        setupLoginLogout('http://www.dagsavisen.no/cm/2.707/innenriks/fregatten-forvekslet-tankskipet-med-terminal-1.1241487');
        setLoginLinkPaywallBox();
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";
        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "sectionpageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }
    });
</script>
        
</body>
</html>

