

  
    
    






    









    
    

                        
    <!doctype html>
<html lang="no">
<head>
    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
    <!-- Mobile meta ////////////////////////////// -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

              
      
    <!-- Stylesheets ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681038">
            <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style-7.1554666">
            <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <!-- Google Fonts
      ////////////////////////////// -->
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>
    <!-- Rss feed -->
                  
  <link rel="alternate" type="application/rss+xml" title="Innenriks" href="https://www.dagsavisen.no/innenriks-1.915279?=&amp;ot=example.AjaxPageLayout.ot" >

          
    <script>
        mentorDFPID = "38586112";
        cxensePersistedQueryId = 'ab55799da4d4d085f495c29edbd2319bff45a805';
        isProductionEnvironment = "true";
        var isPaywallPage = ("vl.Tro24PageLayout" == "paywallPageLayout");
    </script>

    <!-- Javascripts -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
        <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.dagsavisen.no/innenriks/forskere-innvandring-er-ingen-losning-pa-berekraftsutfordringen-1.1259514">
    
                                          <title>Forskere: Innvandring er ingen løsning på bærekraftsutfordringen - Innenriks</title>
                


















														






        
                                
        
    






  
  
    
    <!-- metaView -->
        
        <meta property="og:title" content="Forskere: Innvandring kan ikke erstatte f&oslash;dsler">
    <meta property="og:description" content="Verken flyktninger eller arbeidsinnvandrere l&oslash;ser utfordringene med lave f&oslash;dselstall, sier to av Norges ledende forskere p&aring; omr&aring;det til Klassekampen.">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.dagsavisen.no/innenriks/forskere-innvandring-er-ingen-losning-pa-berekraftsutfordringen-1.1259514">
    <meta name="description" content="Verken flyktninger eller arbeidsinnvandrere l&oslash;ser utfordringene med lave f&oslash;dselstall, sier to av Norges ledende forskere p&aring; omr&aring;det til Klassekampen.">

          <meta property="og:image" content="https://www.dagsavisen.no/image/policy:1.1259518:1547135395/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
                        <meta property="og:article:author" content="$contributor.content.FirstName.value  NTB"/>
                <meta property="og:article:published_time" content="2019-01-10T16:52:04+0100"/>
    <meta property="og:article:modified_time" content="2019-01-10T16:52:04+0100"/>
    <meta property="article:modified_time" content="2019-01-10T16:52:04+0100">

    
        <meta name="cXenseParse:recs:articleid" content="11259514"/>
            <meta name="cXenseParse:recs:men-category" content="Innenriks"/>
        <meta name="cXenseParse:men-category" content="Innenriks"/>
    
          <meta name="cXenseParse:recs:image" content="https://www.dagsavisen.no/image/policy:1.1259518:1547135395/image.jpg?f=default&w=640&$p$f$w=e6af8ae"/>
        <meta name="cXenseParse:recs:men-pluss" content="false">
        



<meta name="cXenseParse:title" content="Forskere: Innvandring er ingen løsning på bærekraftsutfordringen"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11259514';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

<style>
        </style>              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
              <script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24340690" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340690&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73005534-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
<body class="article-page">
        <span data-ispreview="false" class="mmpreview"></span>
                                                                        <!-- Overlay when hamburger menu is open -->
        
  <!-- Overlay when hamburger menu is open -->
  <div class="page__overlay"></div>
  <!-- STICKY TOP -->
  <div class="sticky__top" style="background-color: #a82128;">
             <a class="sticky__top__logo" href="http://www.dagsavisen.no" title="">
                    <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt=""  />
              </a>
      <!-- TOP MENU BUTTON -->
      <div class="menu__button">
          <span class="text">MENY</span>
          <div class="button">
              <div></div>
              <div></div>
              <div></div>
          </div>
      </div>
  </div>
  <div id="search-box">
      <div class="close">
          <i class="fa fa-times-circle"></i>
      </div>
      <span>Søk i alt innhold på dagsavisen.no</span>
              









      
      <form id="dagsavisenSearchForm_top"
          action="/s%C3%B8k-7.1589162"
          method="get">
      <input type="hidden" name="sortby" value="date"/>

      <div class="search__box__field search-field">
        <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off">
      </div>
      <input type="submit" value="SØK">
    </form>

  


  

</div>



        </div>
    <div id="wrapper">
      <header class="page__header">
          <div class="page__header__top"                                             style="border-top: 8px solid #a82128;background-color: #A82128;"
                                        >
              <div class="container">
                  <div class="row">
                      <div class="col-sm-12">

                          <!-- Logo -->
                                                        <a id="logo" class="mobileLogo hidden-xs" href="http://www.dagsavisen.no" title="">
                                                                        <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                </a>
                                                                                                                    <a class="commercial-text" href="https://www.dagsavisen.no/order?utm_source=dagsavisen&utm_medium=button">Bli abonnent</a>
                                                                                                                    <!-- SEARCH BUTTON -->
                          <a class="search-button hidden-xs " title="SØK">
                              <i class="fa fa-search"></i>SØK
                          </a>

                          <!-- Log in button-->
                          <a class="login-button dagsavisenLogin hidden-xs" title="Logg inn">
                            <i class="fa fa-user"></i>LOGG INN
                          </a>
                          <!-- TOP MENU BUTTON -->
                          <div class="menu__button"  style="background: #a82128" >
                              <span class="text">MENY</span>
                              <div class="button">
                                  <div></div>
                                  <div></div>
                                  <div></div>
                              </div>
                          </div>
                          <!-- MENU -->
                          <div class="menu-wrapper">
                              <div class="page__header__top__menu">
                                  <nav id="hamburger-primary-nav">
                                                                           <div id="cssmenu">
                                           
                          
     
                                  
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/rogalandsavis"
                                                   class=""
                                                      style="background:#A82128" >Rogalandsavis
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/rogalandsavis/tips"
                                                   class=""
                                                      style="background:#A82128" >Tips
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/rogalandsavis/familiesidene"
                                                   class=""
                                                      style="background:#A82128" >Familiesidene
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/rogalandsavis/d%C3%B8dsfall"
                                                   class=""
                                                      style="background:#A82128" >Dødsfall
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="http://selfservice.mediaconnect.no/?client_id=selfservice.rogalandsavis" class=""
                                                      style="background:#A82128" >Min side
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="https://annonse.rogalandsavis.no" class=""
                                                      style="background:#A82128" >Annonsere
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyemeninger"
                                                   class=""
                                                      style="background:#A82128" >Nye Meninger
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyemeninger/alle-meninger"
                                                   class=""
                                                      style="background:#A82128" >Alle meninger
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyemeninger/alle-skribenter"
                                                   class=""
                                                      style="background:#A82128" >Skribenter
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyemeninger/om-nm"
                                                   class=""
                                                      style="background:#A82128" >Om NM
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyemeninger/hjelp"
                                                   class=""
                                                      style="background:#A82128" >Hjelp
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/oslo"
                                                   class=""
                                                      style="background:#A82128" >Oslo
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/e-avisen"
                                                   class=""
                                                     target="_blank"   style="background:#A82128" >E-avisen
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/innenriks"
                                                   class=""
                                                      style="background:#A82128" >Innenriks
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/innenriks/navn-i-nyhetene"
                                                   class=""
                                                      style="background:#A82128" >Navn i nyhetene
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/verden"
                                                   class=""
                                                      style="background:#A82128" >Verden
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/sport"
                                                   class=""
                                                      style="background:#A82128" >Sport
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kultur"
                                                   class=""
                                                      style="background:#A82128" >Kultur
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kultur/musikk"
                                                   class=""
                                                      style="background:#A82128" >Nye takter
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/2.723"
                                                   class=""
                                                      style="background:#A82128" >Grenseløs
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kultur/boker"
                                                   class=""
                                                      style="background:#A82128" >Bøker
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kultur/film"
                                                   class=""
                                                      style="background:#A82128" >Filmer
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kultur/tv"
                                                   class=""
                                                      style="background:#A82128" >TV
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/nyetrender"
                                                   class=""
                                                      style="background:#A82128" >Nye Trender
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/reise"
                                                   class=""
                                                      style="background:#A82128" >Reise
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk"
                                                   class=""
                                                      style="background:#A82128" >Helg
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/mat-og-drikke"
                                                   class=""
                                                      style="background:#A82128" >Mat og drikke
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/mat-og-drikke/vin"
                                                   class=""
                                                      style="background:#A82128" >Vin
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/ettertanke"
                                                   class=""
                                                      style="background:#A82128" >Intervjuet
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/reportasjer"
                                                   class=""
                                                      style="background:#A82128" >Reportasjen
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/portrett"
                                                   class=""
                                                      style="background:#A82128" >Portrettet
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li  class="has-sub"   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/bylovene"
                                                   class=""
                                                      style="background:#A82128" >Byløvene
                                                </a>
                                                                                                                         
                                                                                                                        
            
                <ul>
                                        
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/bylovene/rss"
                                                   class=""
                                                      style="background:#A82128" >Bylovene RSS
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/helg-nye-inntrykk/west"
                                                   class=""
                                                      style="background:#A82128" >West på lørdag
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                 </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="http://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen" class=""
                                                      style="background:#A82128" >Min side
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kundeservice"
                                                   class=""
                                                      style="background:#A82128" >Kundeservice
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/kunngj%C3%B8ringer"
                                                   class=""
                                                      style="background:#A82128" >Kunngjøringer
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="/d%C3%B8dsfall"
                                                   class=""
                                                      style="background:#A82128" >Dødsfall
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                        <a href="https://annonse.dagsavisen.no/" class=""
                                                      style="background:#A82128" >Annonsere
                                                </a>
                                                                                                                         
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                        
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#a82128")){
            defaultHeaderBorderColor = "#a82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                             </div>
                                                                      </nav>
                              </div>
                          </div>
                      </div>
                  </div>
              </div>
              <div class="container">
                  <div class="row">
                          <nav class="page__header__bottom__menu col-sm-12">
                                                                    
                          
     
                    
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#a82128")){
            defaultHeaderBorderColor = "#a82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColorValue")){
            defaultMenuTextColor = "$menuTextNormalColorValue";
        }
        if(isVelocityVariableValued("$menuTextHoverColorValue")){
            defaultMenuTextHoverColor = "$menuTextHoverColorValue";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                                                </nav>
                          <!-- Logo -->
                                                        <div class="col-sm-6">
                                  <a id="logo" class="mobileLogo visible-xs" href="http://www.dagsavisen.no" title="">
                                                                                <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                        </a>
                              </div>
                                            </div>
              </div>
          </div>
      </header>

                            <div id="hestesko-wrapper">
              <div class="heste-center">
                  <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                                                <div class="ad-placeholder adunit" id="Toppbanner" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                        </div>
              </div>
              <div id="hestesko-sides">
                  <div class="heste-left">
                          <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                               <div class="ad-placeholder adunit" id="left_sticky" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                        </div>
                  </div>
                  <div class="heste-right">
                          <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                            <div class="ad-placeholder adunit" id="right_sticky" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                                      </div>
                  </div>
              </div>
            </div><!-- /#hestesko-wrap -->
                                                                                                    <div class="container topHtmlBanner">
                                                    </div>
                                        


















														






        
                                
        
    







<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          <article id="article-printable" class="article-printable is-full cat-1 " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

    
    
    
    
    
                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img src='/image/policy:1.1259518:1547135395/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1259518:1547135395/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1259518:1547135395/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left'  title='Professor Grete Brochmann sier eldreb&oslash;lgen er en demografisk utfordring som man i beste fall kan utsette med innvandring.'  />
                    </div>
                                            
                        <div class="item  active">
                            <a rel="top_image_slide" class="top_image_slide" href="/image/policy:1.1259518:1547135395/image.jpg?f=16x9&w=1600&$p$f$w=9380a83">
                                 <i class='enlarge-icon fa fa-search-plus fa-lg'></i>
                                 <img src='/image/policy:1.1259518:1547135395/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1259518:1547135395/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1259518:1547135395/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left'  title='Professor Grete Brochmann sier eldreb&oslash;lgen er en demografisk utfordring som man i beste fall kan utsette med innvandring.'  />
                            </a>
                                                                                        <div class="carousel-caption">
                                    <p>
                                        Professor Grete Brochmann sier eldrebølgen er en demografisk utfordring som man i beste fall kan utsette med innvandring.
                                    </p>
                                </div>
                                                                    <div class="carousel-photo-by">Foto: Gorm Kallestad / NTB scanpix</div>
                                                                                    </div>
                                    </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                            </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">Forskere: Innvandring er ingen l&oslash;sning p&aring; b&aelig;rekraftsutfordringen</h1>
                <h2>Verken flyktninger eller arbeidsinnvandrere l&oslash;ser utfordringene med lave f&oslash;dselstall, sier to av Norges ledende forskere p&aring; omr&aring;det til Klassekampen.</h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="ad-placeholder adunit" id="nettbanner1" data-name="nettbanner1" data-size-mapping="dagsavisenArticleNettBanner1SizeMap"></div>            </div>
        
        <!-- initialize an empty array for contributors-->
        
                
        <!-- BYLINE -->
        <div class="byline-meta">
            <div class="article-byline">
                                    

    <div class="article-byline-card w-clearfix">
                <div class="article-metadata-byline">Av
            <a href="/ntb-18.3952" class="article-metadata-link">NTB</a><br>
            <span class="article-byline-details"> <span class="authorArticleCount"> 9755 innlegg </span></span>
        </div>
    </div>

                            </div>
            <div class="article-metadata w-clearfix">
                <a href="javascript:void(0)" class="cat-1 sectionTag">
                    Innenriks
                                    </a>
                <div class="article-metadata-right">
                    <span class="ic-fa"><i class="fa fa-clock-o"></i></span>
                    Idag 16:52 &nbsp;&nbsp;Sist oppdatert: 16:52, 10. jan 2019 &nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons fb" data-sharer="facebook"><i class="fa fa-facebook"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons tw" data-sharer="twitter"><i class="fa fa-twitter"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons"><i class="fa fa-print print-article"></i></a>
                </div>
            </div>
        </div>
        <!-- /.byline -->
        <div class="row main">
            <!-- /.sidebar -->

          
            <div class="col-sm-4 sidebar article-sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="ad-placeholder adunit-lazy" id="small_netboard1" data-size-mapping="dagsavisenArticleNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            
            
                        
            
                
                <div style="width:100%">
                                    </div>

                <!-- RECOMMENDATIONS -->
                                    <h2 class="headline">Anbefalte saker</h2>
                    <div class="recommendations clearfix">
                    </div><!-- /.comments -->
                
            </div>

            <div class="col-sm-12 main-col article-main-col standard-article">
                <!-- MAIN -->
                <span class="articleText responsive-block">
                    <p>&nbsp;</p>

<p>Fallende fødselstall har fått regjeringen til å frykte for velferdsstatens bærekraft. En tverrdepartemental fødegruppe er satt i sving, og i nyttårstalen mante statsminister Erna Solberg (H) til nasjonal fødedugnad.</p>

<p>– Innvandring er ingen enkel løsning på bærekraftsutfordringen for velferdsstaten på lang sikt. Det er heller en tilleggsutfordring, sier sosiologiprofessor Grete Brochmann til Klassekampen.</p>

<p>– Eldrebølgen er en demografisk utfordring som man i beste fall kan utsette med innvandring. Innvandrere blir også gamle. Tilleggsutfordringen kommer av at man så langt, grovt sagt, ikke har greid å integrere innvandrere i en slik grad at det ikke betyr ekstra utgifter, sier Brochmann.</p>

<p>Arbeidsinnvandring har også noen systemiske negative virkninger, sier Brochmann:</p>

<p>– Økende arbeidslivskriminalitet, lavlønnskonkurranse og sosial dumping er eksempler. Dette går hardest ut over dem som står svakest i arbeidslivet i utgangspunktet.</p>

<p>Professor Trude Lappegård ved Institutt for sosiologi og samfunnsgeografi ved UiO sier at man fra et demografisk ståsted ikke ser innvandring som et bærekraftig alternativ til barn.</p>

<p>– Innvandring kan bidra med arbeidskraft som skyver på problemet, men det er ikke en løsning. For en jevn utvikling er det ønskelig med et visst nivå av rekruttering nedenfra i form av nye barn, sier hun.</p>

<p>Fødselstallet på 56.300 i 2017 var det laveste på mange år. Dette ga et samlet fruktbarhetstall på 1,62 barn per kvinne – det laveste som er målt i Norge noen gang. I 2018 er det ventet at tallet blir enda lavere enn i 2017.</p>

                </span>
                <div class="dagsavisenDesktopAd">
                    <div class="ad-placeholder adunit-lazy" id="netboard" data-size-mapping="dagsavisenArticleNetBoardSizeMap" data-name="netboard"></div>                </div>
            </div>

                  </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12 clickad-container">
                <!-- SLIDE IN -->
                
                <div class="share">
                    <h4>DELE</h4>
                    <div class="row">
                        <div class="col-sm-8 share-btn-container">
                            <div class="row">
                                <div class="col-sm-6 social-share right-sm-padding5">
                                    <div class="tw">
                                        <a id="twitter-share" class="tw " data-sharer="twitter">
                                            <i class="fa fa-twitter"></i> Twitter
                                        </a>
                                    </div>
                                </div>
                                <div class="col-sm-6 social-share left-sm-padding5">
                                    <div class="fb">
                                        <a id="fb-share" class="fb" data-sharer="facebook">
                                            <i class="fa fa-facebook"></i> Facebook
                                        </a>
                                    </div>
                                </div>
                                                                <div class="col-sm-12 comment-btn-wrapper clickad-button">
                                    <a class="show-comments" href="javascript:void(0);" style="background-color: #A82128;">Vis kommentarer&nbsp;<i class="fa fa-comment"></i></a>
                                </div>
                                                            </div>
                        </div>
                    </div>
                </div>
                                <div class="row commentSection" style="display: none;">
                    <div class="col-sm-8">
                                                    <div class="comments">
                                <h4>KOMMENTARER</h4>
                                <div class="fb-comments" data-href="https://www.dagsavisen.no/innenriks/1.1259514" data-width="100%" data-colorscheme="light"></div>
                            </div>
                                            </div>
                    <div class="col-sm-4">
                                                    <div class="dagsavisenDesktopAd">
                                <div class="ad-placeholder adunit-click" id="small_netboard2" data-size-mapping="dagsavisenNetboard2SizeMap" data-name="small_netboard2"></div>                            </div>
                                            </div>
                </div>
                
                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd">
                                <div class="ad-placeholder adunit-lazy" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                
                                  
<div class="row">
  <div class="col-sm-12">
      <div data-spklw-widget="widget-58454f4210ab3"></div>

  
  <div data-spklw-widget="widget-59c1252b72411"></div>

  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
  </div>
</div>                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
				
						        <a href="/landingpage/Tag/innenriks">innenriks</a>
						

                                            </div>
                            </footer>
        </div>

    </div>
</article>
   <span class="adunit-dynamic" data-targetelement="span.articleText p" data-targetindex="1" data-adunitid="articleboard" data-subadunit="board"  data-wrapperclass="article-board-left" data-sizemapping="dagsavisenArticleBoardSizeMap"></span>

<script>
    $(function(){
        $(".responsive-block iframe").wrap("<div class='iframe-rwd'></div>");

        var isTopSite = "false";
        var isProductionEnv = "true";

        if(typeof isProductionEnv !== "undefined" && isProductionEnv == "true"){

            var path = window.location.pathname;
            var pathLength = path.split("/").length;

            if(pathLength > 1){
                var site = path.split("/")[1];
                console.log("My Site : Sub page - " + site);
                $.get("https://socialdesk.dagsavisen.no/incr?site="+site+"&canonicalUrl=https://www.dagsavisen.no/innenriks/1.1259514&publishedDate=1547135524976");
            }

            if(typeof isTopSite !== 'undefined' && isTopSite == "true"){
                console.log("My Site : Top - " + "Dagsavisen");
                $.get("https://socialdesk.dagsavisen.no/incr?site=dagsavisen&canonicalUrl=https://www.dagsavisen.no/innenriks/1.1259514&publishedDate=1547135524976");
            }
        }// if only in production environment
    });
</script>
      </div>
   </div><!-- /.row -->
</div><!-- /.container -->


    <div class="container">
    <div class="row articleBottomRow">
        <div class="dagsavisenDesktopAd">
            <div class="ad-placeholder adunit" id="nettBanner3" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>        </div>
    </div>
</div>

    <span class="mm-ads" data-site="dagsavisen.no" data-section="Innenriks" data-context="article" data-tags="innenriks" data-cxsegments="true"></span>
    
<div id="fb-root"></div>
<script>

    function trim_words(theString, numWords) {
        expString = theString.split(/\s+/,numWords);
        theNewString=expString.join(" ");
        return theNewString;
    }

    </script>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                          

  
  <div class="container">

                
        <div class="row">
                                  


















														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Norske formuende er fristende for kriminelle" href="/innenriks/norske-formuende-er-fristende-for-kriminelle-1.1259536">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1259538:1547136825/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1259538:1547136825/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1259538:1547136825/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Anders Snortheimsmoen, tidligere sjef for Beredskapstroppen, mener politiet st&aring;r overfor en sv&aelig;rt vanskelig etterforskning i bortf&oslash;ringssaken p&aring; Romerike.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1259536.1547136598" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">&ndash; Norske formuende er fristende for kriminelle</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Forskere: Innvandring kan ikke erstatte f&oslash;dsler" href="/innenriks/forskere-innvandring-er-ingen-losning-pa-berekraftsutfordringen-1.1259514">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1259518:1547135395/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1259518:1547135395/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1259518:1547135395/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Professor Grete Brochmann sier eldreb&oslash;lgen er en demografisk utfordring som man i beste fall kan utsette med innvandring.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1259514.1547135298" data-teasername="dagsavisendynamicLayoutSmallTeaser">Forskere: Innvandring kan ikke erstatte f&oslash;dsler</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Politiet etterlyser personer som er videofilmet utenfor Tom Hagens arbeidsplass" href="/innenriks/politiet-etterlyser-personer-som-er-videofilmet-utenfor-tom-hagens-arbeidsplass-1.1259216">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1259219:1547119960/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1259219:1547119960/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1259219:1547119960/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Videoklipp som viser en av fotgjengerne utenfor Tom Hagens arbeidsplass p&aring; L&oslash;renskog 31. oktober i fjor og som politiet etterlyser i forbindelse med at Anne-Elisabeth Hagen er antatt bortf&oslash;rt.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1259216.1547119706" data-teasername="dagsavisendynamicLayoutSmallTeaser">Politiet etterlyser personer som er videofilmet utenfor Tom Hagens arbeidsplass</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Tapte ankesak om &aring; f&aring; bli i Norge" href="/innenriks/mahad-mahamud-tapte-ankesak-om-a-fa-bli-i-norge-1.1259176">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1259184:1547117587/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1259184:1547117587/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1259184:1547117587/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Mahad Mahamud.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1259176.1547117279" data-teasername="dagsavisendynamicLayoutSmallTeaser">Tapte ankesak om &aring; f&aring; bli i Norge</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
    
                
        <div class="row">
                                          


















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="S&oslash;gnen om beskyldningene: &ndash; En ren konstruksjon " href="/innenriks/sognen-om-beskyldningene-fra-thorkildsen-en-ren-konstruksjon-1.1259121">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1259273:1547123930/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1259273:1547123930/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1259273:1547123930/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Astrid S&oslash;gnen leverte en kraftig forsvarstale i Oslo R&aring;dhus torsdag.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1259121.1547125656" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">S&oslash;gnen om beskyldningene: &ndash; En ren konstruksjon </h1>
                  </header>
                  
    
    
                  </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Kan bli utestengt fra utbygging av norsk mobilnett" href="/innenriks/huawei-kan-bli-utestengt-fra-norsk-5g-utbygging-1.1259093">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1259104:1547112495/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1259104:1547112495/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1259104:1547112495/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Justisminister Tor Mikkel Wara.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1259093.1547112168" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Kan bli utestengt fra utbygging av norsk mobilnett</h1>
                  </header>
                  
    
    
                  </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















														






        
                                
        
    






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Spor kan ha blitt kalde, forringet eller borte" href="/innenriks/politiet-forberedt-pa-kritiske-sporsmal-i-forsvinningssak-1.1259064">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1259067:1547109613/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1259067:1547109613/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1259067:1547109613/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Politiinspekt&oslash;r Tommy Br&oslash;ske var innstilt p&aring; kritiske sp&oslash;rsm&aring;l om h&aring;ndteringen av saken.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1259064.1547109827" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">&ndash; Spor kan ha blitt kalde, forringet eller borte</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Forsvarsministeren mener sivile helikoptre kan erstatte milit&aelig;re i krig" href="/innenriks/sivile-helikoptre-kan-erstatte-militere-i-krig-1.1259050">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1259051:1547112923/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1259051:1547112923/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1259051:1547112923/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='&ndash; Det er fullt mulig &aring; uniformere sivile helikoptre og gi sivile piloter trening og grad, slik at de kan fly som milit&aelig;rt personell, sa forsvarsminister Frank Bakke-Jensen i Stortinget i g&aring;r. Her fra behandlingen av rapporten fra Libya-utvalget dagen i forveien.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1259050.1547112902" data-teasername="dagsavisendynamicLayoutSmallTeaser">Forsvarsministeren mener sivile helikoptre kan erstatte milit&aelig;re i krig</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Skal vi skape velferd, er 100 prosent sysselsetting det viktigste. Ikke hvor mange barn vi skal f&aring;" href="/innenriks/neringslivstopp-kritisk-til-ernas-budskap-i-nyttarstalen-1.1258886">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1259236:1547121575/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1259236:1547121575/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1259236:1547121575/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Skipsreder Elisabeth Grieg.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1258886.1547133097" data-teasername="dagsavisendynamicLayoutSmallTeaser">&ndash; Skal vi skape velferd, er 100 prosent sysselsetting det viktigste. Ikke hvor mange barn vi skal f&aring;</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Hareide opptrer uklokt n&aring;r han taler p&aring; konferansen til &laquo;r&oslash;de&raquo; KrF-ere" href="/innenriks/hareide-opptrer-uklokt-nar-han-taler-pa-konferansen-til-rode-krf-ere-1.1258812">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1259010:1547103681/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1259010:1547103681/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1259010:1547103681/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Partileder Knut Arild Hareide h&oslash;ster kritikk i eget parti for sin deltagelse under konferansen til det nye nettverket Drivkraft.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1258812.1547119559" data-teasername="dagsavisendynamicLayoutSmallTeaser">&ndash; Hareide opptrer uklokt n&aring;r han taler p&aring; konferansen til &laquo;r&oslash;de&raquo; KrF-ere</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
    
                
        <div class="row">
                                          


















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Gisselekspert om antatt bortf&oslash;ring: &ndash; Vesentlig med livstegn" href="/innenriks/gisselekspert-om-antatt-bortforing-vesentlig-med-livstegn-1.1259058">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1258999:1547102589/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1258999:1547102589/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1258999:1547102589/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Anne-Elisabeth Falkevik Hagen ble sist sett 31. oktober og har v&aelig;rt borte i ti uker. Hun er kona til Tom Hagen, en av Norges rikeste personer. Politiet antar at hun har blitt bortf&oslash;rt, og det er fremsatt krav om l&oslash;sepenger. Foto: Ole Berg-Rusten / NTB scanpix'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1259058.1547108803" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Gisselekspert om antatt bortf&oslash;ring: &ndash; Vesentlig med livstegn</h1>
                  </header>
                  
    
    
                  </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="&ndash; Vi har n&aring; f&aring;tt tungt juridisk belegg for at dette er gjennomf&oslash;rbart" href="/innenriks/slik-vil-ap-gi-faglige-rettigheter-storre-tyngde-i-mote-med-eos-1.1258921">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1258925:1547062414/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1258925:1547062414/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1258925:1547062414/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Panelet under LOs ILO-konferanse tirsdag. Fra venstre: Audun Lysbakken, leder i SV; Hans-Christian Gabrielsen, leder i LO; Anniken Hauglie, arbeids- og sosialminister; Nina Melsom, direkt&oslash;r for arbeidsliv i NHO; Jonas Gahr St&oslash;re, leder i Arbeiderpartiet og Per Olaf Lundteigen, stortingsrepresentant fra Senterpartiet.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1258921.1547061980" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">&ndash; Vi har n&aring; f&aring;tt tungt juridisk belegg for at dette er gjennomf&oslash;rbart</h1>
                  </header>
                  
    
    
                  </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















														






        
                                
        
    






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Familien har besluttet &aring; ikke betale l&oslash;sepenger" href="/innenriks/holden-familien-har-besluttet-a-ikke-betale-losepenger-1.1258716">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1258722:1547040481/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1258722:1547040481/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1258722:1547040481/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Svein Holden er bistandsadvokat for familien til Anne-Elisabeth Hagen, som man ikke har f&aring;tt livstegn fra p&aring; ti uker.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1258716.1547040294" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">&ndash; Familien har besluttet &aring; ikke betale l&oslash;sepenger</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Nav-tillitsvalgt: &ndash; Ungdom presses over p&aring; uf&oslash;retrygd av de nye reglene" href="/innenriks/ungdom-presses-over-pa-uforetrygd-1.1258631">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1258635:1547034399/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1258635:1547034399/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1258635:1547034399/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Nav-veileder Martin Kvalvik mener dagens regler for arbeidsavklaringspenger presser ungdom ut p&aring; uf&oslash;retrygd og sosialhjelp.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1258631.1547035412" data-teasername="dagsavisendynamicLayoutSmallTeaser">Nav-tillitsvalgt: &ndash; Ungdom presses over p&aring; uf&oslash;retrygd av de nye reglene</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; NHO-sjefen har ikke skj&oslash;nt noen ting" href="/innenriks/fellesforbundet-ut-mot-nho-sjefen-i-norsk-arbeidsliv-respekterer-vi-hoyesterett-1.1258613">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1258614:1547032240/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1258614:1547032240/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1258614:1547032240/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Fellesforbundets leder J&oslash;rn Eggum.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1258613.1547032037" data-teasername="dagsavisendynamicLayoutSmallTeaser">&ndash; NHO-sjefen har ikke skj&oslash;nt noen ting</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Politiet: &ndash; Ingen livstegn fra bortf&oslash;rt kvinne p&aring; Romerike" href="/innenriks/politiet-ingen-livstegn-fra-bortfort-kvinne-pa-romerike-1.1258575">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1258582:1547029805/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1258582:1547029805/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1258582:1547029805/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Politiet etterforsker en antatt bortf&oslash;ring av Anne-Elisabeth Falkevik Hagen.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1258575.1547032757" data-teasername="dagsavisendynamicLayoutSmallTeaser">Politiet: &ndash; Ingen livstegn fra bortf&oslash;rt kvinne p&aring; Romerike</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
    
                
        <div class="row">
                                          


















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="NATO-krav om egne norske tankfly til de nye kampflyene kan bety fire milliarder i ekstra utgift" href="/innenriks/nato-norge-trenger-tankfly-til-kampflyene-1.1258518">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1258521:1547025153/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1258521:1547025153/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1258521:1547025153/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Norge beh&oslash;ver egne tankfly, mener NATO. P&aring; bildet er et amerikansk KC-135 Grissom tankfly som bes&oslash;kte Norge i fjor h&oslash;st. Om Norge skal kj&oslash;pe egne tankfly, blir det trolig en modifisert utgave av Airbus 330.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1258518.1547024666" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">NATO-krav om egne norske tankfly til de nye kampflyene kan bety fire milliarder i ekstra utgift</h1>
                  </header>
                  
    
    
                  </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Gjennombrudd i skreds&oslash;kene &ndash; alle fire senderne lokalisert" href="/innenriks/gjennombrudd-i-skredsokene-alle-fire-senderne-lokalisert-1.1258509">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1258510:1547024220/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1258510:1547024220/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1258510:1547024220/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Arkivfoto fra leteaksjonen etter de fire som n&aring; antas &aring; v&aelig;re omkommet i Tamokdalen tidligere denne m&aring;neden.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1258509.1547025848" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Gjennombrudd i skreds&oslash;kene &ndash; alle fire senderne lokalisert</h1>
                  </header>
                  
    
    
                  </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















														






        
                                
        
    






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="N&aring; m&aring; hun svare p&aring; hvorfor samarbeidet med Utdanningsetaten var vanskelig" href="/oslo/na-ma-inga-marte-thorkildsen-svare-pa-hvorfor-samarbeidet-med-utdanningsetaten-var-vanskelig-1.1258265">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1258266:1547021351/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1258266:1547021351/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1258266:1547021351/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='&ndash; P&aring; generelt grunnlag kan jeg si at det over tid har v&aelig;rt et vanskelig samarbeidsforhold med Utdanningsetaten. Slik har det v&aelig;rt over flere &aring;r, uttalte skolebyr&aring;d Inga Marte Thorkildsen (SV) til NRK i h&oslash;st. Uttalelsen er noe av bakgrunnen for at H&oslash;yre og Venstre har krevd at hun stiller i h&oslash;ring i dag.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1258265.1547020847" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">N&aring; m&aring; hun svare p&aring; hvorfor samarbeidet med Utdanningsetaten var vanskelig</h1>
                
    
    
            <span class="cat-1" itemprop="keywords"  >Oslo </span>
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Hareide hovedtaler p&aring; konferanse i regi av &laquo;r&oslash;de&raquo; KrF-ere" href="/innenriks/hareide-mener-krf-ma-lere-seg-a-leve-med-splittelse-1.1258318">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1258319:1547023798/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1258319:1547023798/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1258319:1547023798/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Knut Arild Hareide er fortsatt KrF-leder, hvert fall fram til partiet eventuelt sier ja til &aring; tre inn i Solberg-regjeringen. Han viser til sitt eget budskap etter at han tapte kampen om veivalget for partiet - der sa han at han ville jobbe for at flest mulig KrF-ere skulle bli med videre. Derfor har han sagt ja til &aring; innlede p&aring; en konferanse i regi av &laquo;r&oslash;de&raquo; KrF-ere.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1258318.1547045456" data-teasername="dagsavisendynamicLayoutSmallTeaser">Hareide hovedtaler p&aring; konferanse i regi av &laquo;r&oslash;de&raquo; KrF-ere</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Politiet om bortf&oslash;ringssaken: Ikke betal l&oslash;sepenger" href="/innenriks/politiet-om-bortforingssaken-ikke-betal-losepenger-1.1258459">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1258516:1547024588/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1258516:1547024588/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1258516:1547024588/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Politiet har sperret av boligen der bortf&oslash;ringen skal ha skjedd.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1258459.1547030707" data-teasername="dagsavisendynamicLayoutSmallTeaser">Politiet om bortf&oslash;ringssaken: Ikke betal l&oslash;sepenger</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="De r&oslash;de i KrF avviser at de vil stifte eget parti. Dette skal de gj&oslash;re i stedet" href="/innenriks/de-rode-i-krf-avviser-at-de-vil-stifte-eget-parti-dette-skal-de-gjore-i-stedet-1.1258212">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1258458:1547019902/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1258458:1547019902/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1258458:1547019902/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='KrF-veteran Odd Anders With er sentral i &laquo;Drivkraft &ndash; kristendemokratisk nettverk&raquo;.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1258212.1547040407" data-teasername="dagsavisendynamicLayoutSmallTeaser">De r&oslash;de i KrF avviser at de vil stifte eget parti. Dette skal de gj&oslash;re i stedet</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
    
                
        <div class="row">
                                          


















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="F&aelig;rre sau tatt av rovvilt" href="/innenriks/ferre-sau-tatt-av-rovvilt-1.1258365">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1258366:1546971289/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1258366:1546971289/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1258366:1546971289/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Totalt har det blitt utbetalt erstatning for 15.479 sau og lam til fredet rovvilt i 2018.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1258365.1546970195" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">F&aelig;rre sau tatt av rovvilt</h1>
                  </header>
                  
    
    
                  </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Enda en ny reform-million&aelig;r" href="/innenriks/reform-gjor-rik-1.1258099">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1258100:1546950748/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1258100:1546950748/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1258100:1546950748/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Spordrifts f&oslash;rste administrerende direkt&oslash;r, Henning Br&aring;teb&aelig;k, kommer fra sjefsjobb i Avinor, men har ogs&aring; tidligere hatt toppstillinger innenfor jernbanen.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1258099.1546950838" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Enda en ny reform-million&aelig;r</h1>
                  </header>
                  
    
    
                  </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
  </div>

                    <!-- footer -->
      <div id="wrap-footer" style="overflow-y:hidden;background-color: #a82128;">
  <div class="content-wrap">
    <footer class="container">
      <div id="footer-top">
        <div class="col-sm-4">
          <h3>Kontakt</h3>
          <ul>
            <li>
              Sjefredaktør og adm. dir.: <a href="mailto:eirik.lysholm@dagsavisen.no" title="Eirik Hoff Lysholm">Eirik Hoff Lysholm</a>
            </li>
            <li>
              Direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="Nina Kordahl">Nina Kordahl</a>
            </li>
            <li>
              Nyhetsredaktør: <a href="mailto:Espen.Lokeland-Stai@dagsavisen.no" title="Espen Løkeland-Stai">Espen Løkeland-Stai</a> 
            </li>
            <li>  
              Nyhetsredaktør: <a href="mailto:Lars.West.Johnsen@dagsavisen.no" title="Lars West Johnsen">Lars West Johnsen</a>
            </li>
            <li>
              Debatt: <a href="mailto:bente.rognan@dagsavisen.no" title="Bente Rognan Gravklev">Bente Rognan Gravklev</a>
            </li>
            <li>
              Digital: <a href="mailto:lasse.hansen@dagsavisen.no" title="Lasse Hansen">Lasse Hansen</a>
            </li>
            <li>
              Oslo: <a href="mailto:David.Stenerud@dagsavisen.no" title="David Stenerud">David Stenerud</a>
            </li>
            <li>
              Samfunn: <a href="mailto:trine.andreassen@dagsavisen.no" title="Trine Andreassen">Trine Andreassen</a>
            </li>
            <li>
              Kultur: <a href="mailto:mode.steinkjer@dagsavisen.no" title="Mode Steinkjer">Mode Steinkjer</a>
            </li>
             <li>
              Sport: <a href="mailto:reidar.sollie@dagsavisen.no" title="Reidar Sollie">Reidar Sollie</a>
            </li>
            <li>
              Utenriks: <a href="mailto:iselin.stalheim.moller@dagsavisen.no" title="Iselin Stalheim Møller">Iselin Stalheim Møller</a>
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Abonnement</h3>
          Abonnement: <a href="tel:22-99-80-50" title="22 99 80 50">22 99 80 50</a><br>
          <a  href="http://www.dagsavisen.no/abonnement" title="Kjøp abonnement">Kjøp abonnement</a><br>
          <a href="http://www.dagsavisen.no/kundeservice" title="Kundesenter">Kundesenter</a><br>
    <a href="https://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen" target="_blank" title="Min side">Min side</a>
    <!--a href="https://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen" target="_blank" title="Min side2">Min side2</a--> <br>
	 <a href="http://www.dagsavisen.no/personvern" title="Personvernerklæring">Personvernerklæring</a><br>


        </div>

        <div class="col-sm-4">
          <h3>Tips</h3>
            Tipstelefon: <a href="tel:22-99-81-30" title="title_link">22 99 81 30</a><br>
          Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a><br>
          <a href="/dagsavisen.kontakt.oss.page" title="Kontakt">Kontakt oss</a><br>
          <a href="/dagsavisenCookieContent" title="Cookie-policy">Om informasjonskapsler (cookies)</a>
        </div>
      </div><!-- #footer-top -->


      <div id="footer-middle">
                      <div class="col-sm-4" itemscope="" itemtype="http://schema.org/Organization">
          <a href="/" title="">
            <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="alternative_text">
          </a>
        </div>

        <div class="col-sm-4 socialmedia">
          <h3>Følg oss</h3>
          <ul>
            <li>
              <a class="fb" href="https://www.facebook.com/Dagsavisen" title="Følg oss på Facebook">
                <i class="fa fa-facebook"></i>
              </a>
            </li>
            <li>
              <a class="tw" href="https://twitter.com/dagsavisen" title="Følg oss på Twitter">
                <i class="fa fa-twitter"></i>
              </a>
            </li>
            <li>
              <a class="rss" href="/dagsavisen.latest-feed?=&ot=example.AjaxPageLayout.ot" title="Følg oss på RSS">
                <i class="fa fa-rss"></i>
              </a>
            </li>
          </ul>
        </div><!-- /.socialmedia -->

        <div class="col-sm-4">
          <h3>Annonser</h3>
          <ul>
            <li><a href="https://annonse.dagsavisen.no/" title="title_link">Annonsere i Dagsavisen</a></li>
          </ul>
        </div>
      </div>
      <div id="footer-bottom">
          <div class="col-sm-4">
              <div style="float:left; width:20%;"><img src="/img/dagsavisen/editorial.png"/></div>
              <div>
                <p><strong>Copyright © <span class="mentorFooterCurrentYear">2017</span> Dagsavisen</strong></p>
                        <p>Det gjøres oppmerksom på at denne nettsiden regelmessig blir innsamlet og lagret av Nasjonalbiblioteket.
                            Nettsiden vil kun bli gjort tilgjengelig som kildemateriale for forskning og dokumentasjon.
                        </p>
              </div>
                    </div>
                    <div class="col-sm-4">
                        <div id="search-button1" style="cursor: pointer;">
                            <span>SØK</span>
                        <i class="fa fa-search">
                        </i>
                    </div>
                    </div>
                    <div class="col-sm-4">
                        <strong id="back-to-top-text">Til toppen av siden</strong> <i id="back-to-top-icon" class="fa fa-arrow-circle-o-up"></i>
                    </div>
      </div><!-- #footer-bottom -->
    </footer>
  </div><!-- /.content-wrap -->
</div>

<style>
  .epage-overlay{      
      height:inherit;
    }
</style>

                                       <span class="genericMentorPopup" data-popupname="cookiepolicy" data-cookieversion="mentorcookiepolicy1531887239445" style="display:none;">
            <div class="cookie-acceptance">
   <div class="cookie-acceptance-wrapper">
      <h2 class="cookie-acceptance-title">Dine data</h2>
      <div class="cookie-acceptance-text">Dagsavisen.no benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="https://www.dagsavisen.no/dagsavisen-personvernerkl%C3%A6ring-1.1168194" class="white">Personvernerklæring</a> </div>
      <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">OK</a>
   </div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
              
            
  </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1259514&amp;d=/2.707/2.709';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>
    jQuery(document).ready(function(){
        setupLoginLogout('http://www.dagsavisen.no/cm/2.707/innenriks/forskere-innvandring-er-ingen-losning-pa-berekraftsutfordringen-1.1259514');
        setLoginLinkPaywallBox();
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";
        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "sectionpageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }
    });
</script>
        
</body>
</html>

