

  
    
    






    









    <!doctype html>
<html lang="no">
<head>
    <title>Tredobling i anmeldte overgrep - Fremtiden</title>
    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
                                            <!-- Mobile meta
    ////////////////////////////// -->
        <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

    <!-- Stylesheets
    ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style-7.1554666">
            <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <!-- Google Fonts
      ////////////////////////////// -->
    <link href='//fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>
    <!-- Rss feed -->
                                            
    <!-- Other
    ////////////////////////////// -->
    <link rel="canonical" href="https://www.dagsavisen.no/fremtiden/lokalt/tredobling-i-anmeldte-overgrep-1.1091613">
    <script>
        isProductionEnvironment = "true";
    </script>
    <!-- Javascripts
     ////////////////////////////// -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
    
                              














																			






        
                                
        
    






  
  
    
    <!-- metaView -->
        
        <meta property="og:title" content="Tredobling i anmeldte overgrep">
    <meta property="og:description" content=" I 2013 ble det anmeldt 59 seksuelle overgrep mot barn i Buskerud. I 2017 var tallet 174.">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://www.dagsavisen.no/fremtiden/lokalt/tredobling-i-anmeldte-overgrep-1.1091613">
    <meta name="description" content=" I 2013 ble det anmeldt 59 seksuelle overgrep mot barn i Buskerud. I 2017 var tallet 174.">

          <meta property="og:image" content="http://www.dagsavisen.no/polopoly_fs/1.1091614.1517214922!/image/image.jpg_gen/derivatives/169_1200_630/image.jpg">
    
                        <meta property="og:article:author" content="Kenneth Lia  Solberg"/>
                <meta property="og:article:published_time" content="2018-01-29T09:35:23+0100"/>
    <meta property="og:article:modified_time" content="2018-01-29T09:35:23+0100"/>
    <meta property="article:modified_time" content="2018-01-29T09:35:23+0100">

    
        <meta name="cXenseParse:recs:articleid" content="11091613"/>
            <meta name="cXenseParse:recs:men-category" content="Fremtiden"/>
        <meta name="cXenseParse:men-category" content="Fremtiden"/>
    
          <meta name="cXenseParse:recs:image" content="http://www.dagsavisen.no/polopoly_fs/1.1091614.1517214922!/image/image.jpg_gen/derivatives/landscape_640/image.jpg"/>
        <meta name="cXenseParse:recs:men-pluss" content="false">
        



<meta name="cXenseParse:title" content="Tredobling i anmeldte overgrep"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11091613';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

<style>
        </style>

              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
              <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- TNS-Gallup script -->
<script type="text/javascript" src="/js/dagsavisen/unispring.js"></script>
<script type="text/javascript">
  var measurement =
  {
      's': 'vl',
      'cp':'Dagsavisen',
      'url': window.location.toString()
  }
  unispring.c(measurement);
</script>
<noscript>
   <img src="http://vl.tns-cs.net/j0=,,,;+,cp=Dagsavisen+url=http://www.dagsavisen.no/noscript;;;">
</noscript>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24340690" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340690&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73005534-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
<body class="article-page">
                                                                    
<!-- Overlay when hamburger menu is open -->
        
  <!-- Overlay when hamburger menu is open -->
  <div class="page__overlay"></div>
  <!-- STICKY TOP -->
  <div class="sticky__top" style="background-color: #A82128;">
             <a class="sticky__top__logo" href="http://www.dagsavisen.no/fremtiden" title="">
                    <img src="/polopoly_fs/7.1589104.1504597565!/image/image.png_gen/derivatives/default/image.png" alt=""  />
              </a>
      <!-- TOP MENU BUTTON -->
      <div class="menu__button">
          <span class="text">MENY</span>
          <div class="button">
              <div></div>
              <div></div>
              <div></div>
          </div>
      </div>
  </div>
  <div id="search-box">
      <div class="close">
          <i class="fa fa-times-circle"></i>
      </div>
      <span>Søk i alt innhold på dagsavisen.no</span>
              









      
      <form id="dagsavisenSearchForm_top"
          action="/fremtiden/s%C3%B8k-etter-artikler-fra-fremtiden-7.1561517"
          method="get">
      <input type="hidden" name="sortby" value="date"/>

      <div class="search__box__field search-field">
        <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off">
      </div>
      <input type="submit" value="SØK">
    </form>

  


  

</div>



        </div>
    <div id="wrapper">
      <header class="page__header">
          <div class="page__header__top"                                             style="border-top: 8px solid #A82128;background-color: #A82128;"
                                        >
              <div class="container">
                  <div class="row">
                      <div class="col-sm-12">

                          <!-- Logo -->
                                                        <a id="logo" class="mobileLogo hidden-xs" href="http://www.dagsavisen.no/fremtiden" title="">
                                                                        <img src="/polopoly_fs/7.1589104.1504597565!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                </a>
                                                                                                                                      <!-- SEARCH BUTTON -->
                          <a class="search-button hidden-xs extra-margin" title="SØK">
                              <i class="fa fa-search"></i>SØK
                          </a>

                          <!-- Log in button-->
                          <a class="login-button dagsavisenLogin hidden-xs" title="Logg inn">
                            <i class="fa fa-user"></i>LOGG INN
                          </a>
                          <!-- TOP MENU BUTTON -->
                          <div class="menu__button"  style="background: #A82128" >
                              <span class="text">MENY</span>
                              <div class="button">
                                  <div></div>
                                  <div></div>
                                  <div></div>
                              </div>
                          </div>
                          <!-- MENU -->
                          <div class="menu-wrapper">
                              <div class="page__header__top__menu">
                                  <nav id="hamburger-primary-nav">
                                                                           <div id="cssmenu">
                                           
                          
    
     
                              
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/fremtiden/e-avisen"
                                                           class=""
                                                             target="_blank"   style="background:#A82128" >E-avisen
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                        
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#A82128")){
            defaultHeaderBorderColor = "#A82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                             </div>
                                                                      </nav>
                              </div>
                          </div>
                      </div>
                  </div>
              </div>
              <div class="container">
                  <div class="row">
                          <nav class="page__header__bottom__menu col-sm-12">
                                                                    
                          
    
     
                
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#A82128")){
            defaultHeaderBorderColor = "#A82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColorValue")){
            defaultMenuTextColor = "$menuTextNormalColorValue";
        }
        if(isVelocityVariableValued("$menuTextHoverColorValue")){
            defaultMenuTextHoverColor = "$menuTextHoverColorValue";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                                                </nav>
                          <!-- Logo -->
                                                        <div class="col-sm-6">
                                  <a id="logo" class="mobileLogo visible-xs" href="http://www.dagsavisen.no/fremtiden" title="">
                                                                                <img src="/polopoly_fs/7.1589104.1504597565!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                        </a>
                              </div>
                                            </div>
              </div>
          </div>
      </header>

                            <div id="hestesko-wrapper">
              <div class="heste-center">
                  <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                      <div class="adLabel">Annonse</div>
                                                <div class="ad-placeholder adunit" id="Toppbanner" data-dimensions="300x250,320x250,320x320,980x150,980x300,1020x150,1020x300" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                        </div>
              </div>
              <div id="hestesko-sides">
                  <div class="heste-left">
                          <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                               <div class="ad-placeholder adunit" id="left_sticky" data-dimensions="160x601,180x501,300x601,460x1001" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                        </div>
                  </div>
                  <div class="heste-right">
                          <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                            <div class="ad-placeholder adunit" id="right_sticky" data-dimensions="160x600,180x500,300x600,460x1000" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                                      </div>
                  </div>
              </div>
            </div><!-- /#hestesko-wrap -->
                
                                                                    














																			






        
                                
        
    







<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          <article id="article-printable" class="article-printable is-full cat-1 " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

    
    
    
    
    
    
                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                                                                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                                                <img alt='Leder for politiet i Buskerud: &Oslash;yvind Aas. FOTO: KENNETH LIA SOLBERG' data-original='/polopoly_fs/1.1091614.1517214922!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.1091614.1517214922!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1091614.1517214922!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' title='Leder for politiet i Buskerud: Øyvind Aas. FOTO: KENNETH LIA SOLBERG' class='lazy left' />                    </div>
                                                                        <div class="item  active">
                                                                <img alt='Leder for politiet i Buskerud: &Oslash;yvind Aas. FOTO: KENNETH LIA SOLBERG' data-original='/polopoly_fs/1.1091614.1517214922!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.1091614.1517214922!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1091614.1517214922!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' title='Leder for politiet i Buskerud: Øyvind Aas. FOTO: KENNETH LIA SOLBERG' class='lazy left' />
                                                                                                    <div class="carousel-caption">
                                        <p>
                                                                                            Leder for politiet i Buskerud: Øyvind Aas. FOTO: KENNETH LIA SOLBERG
                                                                                    </p>
                                    </div>
                                                                                                </div>
                                                            </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                          Leder for politiet i Buskerud: Øyvind Aas. FOTO: KENNETH LIA SOLBERG
                    </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">Tredobling i anmeldte overgrep</h1>
                <h2> I 2013 ble det anmeldt 59 seksuelle overgrep mot barn i Buskerud. I 2017 var tallet 174.</h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="adLabel">Annonse</div>
                <div class="ad-placeholder adunit" id="nettbanner1" data-dimensions="980x300,980x150,320x320,320x250,300x250" data-name="nettbanner1" data-size-mapping="dagsavisenNettBanner1SizeMap"></div>            </div>
        
        <!-- initialize an empty array for contributors-->
        
                    <!-- true -->
                    
        <!-- BYLINE -->
        <div class="byline two-authors">
                    <span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
                                                                                                                                                            
                            <div class="person">
                                                                <span class="name" itemprop="name">
                                  av <a href="mailto:" itemprop="url" rel="author">Kenneth Lia Solberg</a>
                                </span>
                             </div><!-- ./person -->
                                            
                        <div class="meta">
                          <div class="socialmedia">
                              <ul>
                                  <li>
                                      <a class="fb" id="fb-share" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dagsavisen.no/fremtiden/lokalt/1.1091613" target="_blank">
                                          <i class="fa fa-facebook"></i>
                                      </a>
                                  </li>
                                  <li>
                                      <a class="tw" target="_blank" id="twitter-share" href="https://twitter.com/intent/tweet?text=https://www.dagsavisen.no/fremtiden/lokalt/1.1091613">
                                          <i class="fa fa-twitter"></i>
                                      </a>
                                  </li>
                                  <li>
                                      <a class="gplus" title="Google Plus" class="gplus" href="https://plus.google.com/share?url=https://www.dagsavisen.no/fremtiden/lokalt/1.1091613"
                                         onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                          <i class="fa fa-google-plus"></i>
                                      </a>
                                  </li>
                              </ul>
                          </div> <!-- /.social-media -->
                        <i class="fa fa-print print-article"></i>

                          <time>
                              <i class="fa fa-clock-o"></i>
                              <span style="color: #808080;">Idag 09:35 &nbsp;</span>
                                                        </time>

                          
                      </div><!-- /.meta -->
                    </span>
        </div><!-- /.byline -->

        <div class="row main">
            <!-- /.sidebar -->

          
            <div class="col-sm-4 sidebar article-sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="adLabel">Annonse</div>
                    <div class="ad-placeholder adunit" id="small_netboard1" data-dimensions="300x250, 320x250, 320x320" data-size-mapping="dagsavisenNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            
                
                
                
                <div style="width:100%">
                                    </div>

                <!-- RECOMMENDATIONS -->
                                    <h2 class="headline">Anbefalte saker</h2>
                    <div class="recommendations clearfix">
                                                
                    </div><!-- /.comments -->
                
            </div>

            <div class="col-sm-12 main-col article-main-col standard-article" style="padding-bottom:20px;margin-top:0px;">
                <!-- MAIN -->
                <span class="cat-1" itemprop="keywords">Fremtiden</span>
                <span class="articleText responsive-block">
                    <p>Det viser politiets statistikk for Buskerud. I kategorien «voldtekt av barn» kom det i 2013 inn 22 anmeldelser i Buskerud. I 2017 var tallet 47. I kategorien «seksuelle overgrep mot barn» var økningen enda større – opp fra 37 i 2013 til 127 i 2017. Når det er sagt, gikk det samlede antallet anmeldte overgrep mot barn litt ned fra 2016 til 2017. I 2016 ble det anmeldt 211 slike overgrep, mot 174 i 2017. </p><p>– De forbrytelsene og overgrepene som skjer via nettet står nok for noe av økningen, samtidig som det tverretatlige arbeidet som er gjort for å avdekke denne typen kriminalitet er medvirkende. Mørketallene har nok vært store. Det er ikke sikkert at det skjer mer i dag enn før, sier Øyvind Aas, leder for politiet i Buskerud. </p><p>Han understreker at det å hindre nettovergrep er blitt et viktig satsingsområde for politiet. </p><p>– Når det gjelder overgrepene på nettet, har det vært en økning. Det er et vanskelig område å få full oversikt over, men det er et av politiets viktigste satsingsområder fram mot 2025, sier han.</p><h3>Nedgang totalt</h3><p>Samtidig som det har vært en økning i antall anmeldte seksuallovbrudd, og da spesielt rettet mot barn, har kriminaliteten i Søndre Buskerud politidistrikt, som til sommeren opphører å eksistere og erstattes av det allerede operative Geografisk driftsenhet Buskerud, samlet sett gått fra 13.124 anmeldelser 2013 til 11.650 i 2016 og videre til 11.183 i 2017. Det er spesielt i kategoriene vinningskriminalitet og narkotikakriminalitet at trenden har vært nedadgående de siste årene. </p><h3>Mindre vinningskrim</h3><p>– Vinningskriminaliteten går generelt ned på landsnivå, men det er også en europeisk trend. Vi følger trenden generelt i landet, sier Aas.</p><p>Han understreker at en av grunnene er at flere varer har blitt billigere og derfor mindre attraktive å stjele og omsette på det illegale markedet. </p><p>– Det er ikke så attraktivt å stjele en TV som det var for noen år siden, konstaterer Øyvind Aas.</p><p></p>
                </span>
            </div>

                  </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12">
                <!-- SLIDE IN -->
                
                                                            
                    <div class="slide-in">
                <span class="close"></span>
                <a href="https://www.facebook.com/DagsavisenFremtiden" title="Facebook">
                                            <img src="/polopoly_fs/7.1589104.1504597565!/image/image.png_gen/derivatives/default/image.png" alt=""/>
                                        <h3>Følg Dagsavisen Fremtiden på Facebook!</h3>
                </a>
            </div>
                                                
                <div class="share">
                    <h4>DELE</h4>
                    <div class="row">
                        <div class="col-sm-8 share-btn-container">
                            <div class="row">
                                <div class="col-sm-6 social-share right-sm-padding5">
                                    <div class="tw">
                                        <a target="_blank" id="twitter-share" href="https://twitter.com/intent/tweet?text=https://www.dagsavisen.no/fremtiden/lokalt/1.1091613" class="tw-share">
                                            <i class="fa fa-twitter"></i> Twitter
                                        </a>
                                    </div>
                                </div>
                                <div class="col-sm-6 social-share left-sm-padding5">
                                    <div class="fb">
                                        <a id="fb-share" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dagsavisen.no/fremtiden/lokalt/1.1091613" target="_blank" class="fb-share">
                                            <i class="fa fa-facebook"></i> Facebook
                                        </a>
                                    </div>
                                </div>
                                                                <div class="col-sm-12 comment-btn-wrapper">
                                    <a class="show-comments" href="javascript:void(0);" style="background-color: #A82128;">Vis kommentarer&nbsp;<i class="fa fa-comment"></i></a>
                                </div>
                                                            </div>
                        </div>
                    </div>
                </div>
                                <div class="row commentSection" style="display: none;">
                    <div class="col-sm-8">
                                                    <div class="comments">
                                <h4>KOMMENTARER</h4>
                                <div class="fb-comments" data-href="https://www.dagsavisen.no/fremtiden/lokalt/1.1091613" data-width="100%" data-colorscheme="light"></div>
                            </div>
                                            </div>
                    <div class="col-sm-4">
                                                    <div class="dagsavisenDesktopAd">
                                <div class="adLabel">Annonse</div>
                                <div class="ad-placeholder adunit" id="small_netboard2" data-dimensions="300x250" data-size-mapping="dagsavisenNetboard2SizeMap" data-name="small_netboard2"></div>                            </div>
                                            </div>
                </div>
                
                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd" id="nettBanner2Position">
                                <div class="adLabel">Annonse</div>
                                <div class="ad-placeholder adunit" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                
                                  
<div class="row">
  <div class="col-sm-12">
      <div data-spklw-widget="widget-584539f3e447b"></div>

  
  <div data-spklw-widget="widget-59c1252b72411"></div>

  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
  </div>
</div>                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
																
						        <a href="/landingpage/Tag/da%20fremtiden">da fremtiden</a>
									

                                            </div>
                            </footer>
        </div>

    </div>
</article>

<script>

      initializeArticleBoardAd();
  
    $(function(){
        $(".responsive-block iframe").wrap("<div class='iframe-rwd'></div>");

        var isTopSite = "false";
        var isProductionEnv = "true";

        if(typeof isProductionEnv !== "undefined" && isProductionEnv == "true"){

            var path = window.location.pathname;
            var pathLength = path.split("/").length;

            if(pathLength > 1){
                var site = path.split("/")[1];
                console.log("My Site : Sub page - " + site);
                $.get("//socialdesk.dagsavisen.no/incr?site="+site+"&canonicalUrl=https://www.dagsavisen.no/fremtiden/lokalt/1.1091613&publishedDate=1517214923140");
            }

            if(typeof isTopSite !== 'undefined' && isTopSite == "true"){
                console.log("My Site : Top - " + "Dagsavisen");
                $.get("//socialdesk.dagsavisen.no/incr?site=dagsavisen&canonicalUrl=https://www.dagsavisen.no/fremtiden/lokalt/1.1091613&publishedDate=1517214923140");
            }
        }// if only in production environment
    });

    function initializeArticleBoardAd(){
        var totalNoOfP = $('.articleText.responsive-block p').length;
        if(totalNoOfP > 0){
            var n;
            var hasEnoughElement = false;
            if(totalNoOfP > 2){
                n = 3;
                hasEnoughElement = true;
            }else if(totalNoOfP == 1){
                n = 2;
            }
            else {
                n = totalNoOfP;
            }
            var targetString = "";
            var target = $('.articleText.responsive-block p')[n - 2];
            var currentTextOfThirdP = "";
            if(hasEnoughElement){
                currentTextOfThirdP = $(target).html();
            }
            var newBody =
                    '<div>' +
                    '<div class="article-board-left">' +
                    '<div class="ad-placeholder adunit" ' +
                    'id="articleboard" ' +
                    'data-name="articleboard" ' +
                    'data-size-mapping="dagsavisenArticleBoardSizeMap">' +
                    '</div>' +
                    '</div>' +
                    '</div>';

            $(target).after(newBody);
        }
    }
</script>      </div>
   </div><!-- /.row -->
</div><!-- /.container -->


    <div class="container">
    <div class="row articleBottomRow">
        <div class="dagsavisenDesktopAd" id="nettBanner3Position">
            <div class="adLabel">Annonse</div>
            <div class="ad-placeholder adunit" id="nettBanner3" data-dimensions="300x250,320x320,320x250,580x400,980x150,980x300,980x400,980x500,980x600" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>        </div>
    </div>
</div>
<div id="fb-root"></div>
<script>

    jQuery(document).ready(function(){
        (function(window) {
            $.dfp({
                // Set the DFP ID
                'dfpID':'38586112',
                'enableSingleRequest':true,
                'collapseEmptyDivs':true,
                sizeMapping : {
                    'dagsavisenTopSizeMap'
                            :[
                        { browser : [ 670,0 ], ad_sizes : [ [980,150],[980,300],[980,400],[1020,150],[1020,300],[1020,400] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [300,250],[320,250],[320,320] ]}
                    ],
                    'dagsavisenStickyLeftSizeMap'
                            :[
                        { browser : [ 1280,0 ], ad_sizes : [ [160,601], [180,501], [300,601], [460,1001]] },
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenStickyRightSizeMap'
                            :[
                        { browser : [ 1280,0 ], ad_sizes : [ [160,600], [180,500], [300,600], [460,1000] ] },
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenNettBanner1SizeMap'
                            :[
                        { browser : [ 670,0 ], ad_sizes : [ [1920,1080],[980,150],[980,300] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [320,480],[320,250],[320,320],[300,250] ]}
                    ],
                    'dagsavisenFrontpageNetboardSizeMap'
                            :[
                        { browser : [ 670,0 ], ad_sizes : [ [300,250],[300,300],[300,350],[300,400] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [300,250],[320,320],[320,350] ]}
                    ],
                    'dagsavisenParallaxeSizeMap':[
                        { browser : [ 670,0 ], ad_sizes : [ [980,300],[1920,1080] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [320,320],[320,480] ]}
                    ],
                    'dagsavisenNettBanner2SizeMap'
                            :[
                        { browser : [ 670,0 ], ad_sizes : [ [580,400],[980,150],[980,300],[980,350],[980,400],[980,500],[980,600] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [300,250],[320,250],[320,320] ]}
                    ],
                    'dagsavisenNettBanner3SizeMap':[
                        { browser : [ 670,0 ], ad_sizes : [ [580,400],[980,150],[980,300],[980,400],[980,500],[980,600] ]},
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenWebFinanceSizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [600,75] ]},
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenNetboard1SizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [300,250] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [300,250],[320,250],[320,320] ]}
                    ],
                    'dagsavisenNetboard2SizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [300,250] ]},
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenNetboard3SizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [300,250] ]},
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenArticleBoardSizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [300,250] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [320,250],[320,320],[300,250] ]}
                    ]
                },
                'setTargeting':
                {"env":"Prod","site":"Fremtiden","section": "Fremtiden","context": "article","tags": "da fremtiden"},
                // Callback which is run after the render of each ad.
                afterEachAdLoaded:function(adUnit) {
                    if($(adUnit).hasClass('display-none')){
                        $(adUnit).parent().hide();
                        $(adUnit).parent().find(".adLabel").hide();
                    }else{
                        $(adUnit).parent().find(".adLabel").show();
                    }
                },
                // Callback which is run after the render of all ads.
                afterAllAdsLoaded:function(){
                    // nothing here }
                },
                lazyLoadAdIds: ["small_netboard2"]
            })
        })(window);
    });

    function trim_words(theString, numWords) {
        expString = theString.split(/\s+/,numWords);
        theNewString=expString.join(" ");
        return theNewString;
    }

    </script>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                                                          

  
  <div class="container">

    
  
  <div class="row">
          














																			








    


<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large plus--circle" itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Musikkverk som nazi-protest  " href="/moss/lokalt/musikkverk-som-nazi-protest-1.1091656">
  
                    <div class="teaser__image">
                                <img alt='FLERE ganger: Moss kammerkor har oppf&oslash;rt Requiem av Sigurd Islandsmoen flere ganger. F&oslash;rste gang ved alle helgensdag i 2008 i Moss kirke, under ledelse av kantor Kjetil Ertresv&aring;g (foran, t.h.).' data-original='/polopoly_fs/1.1091657.1517220305!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.1091657.1517220305!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1091657.1517220305!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">Musikkverk som nazi-protest  </h1>
                
    
    
            <span class="cat-1" itemprop="keywords">Lokale nyheter </span>
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  














																			






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Sysselsettingen i &Oslash;stfold har n&aring;dd nytt bunniv&aring;" href="/moss/lokalt/sysselsettingen-i-ostfold-pa-bunniva-1.1090853">
  
                    <div class="teaser__image">
                                <img alt='Andelen &oslash;stfoldinger som er i arbeid har n&aring;dd et nytt bunniv&aring; i 2017: 60,4 prosent. Her fra Moss lufthavn Rygge, som ble nedlagt &aring;ret f&oslash;r.' data-original='/polopoly_fs/1.1090854.1516978686!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1090854.1516978686!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1090854.1516978686!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Sysselsettingen i &Oslash;stfold har n&aring;dd nytt bunniv&aring;</h1>
                
    
    
            <span class="cat-1" itemprop="keywords">Lokale nyheter </span>
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














																			








    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle" itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Derfor har den bratte &quot;snarveien&quot; til Bast&oslash;ferja i lang tid v&aelig;rt et anleggsomr&aring;de" href="/moss/lokalt/den-gamle-snarveien-til-bastoferja-er-snart-kjorbar-1.1090547">
  
                    <div class="teaser__image">
                                <img alt='SAMARBEID: Arbeidsleder &Oslash;ystein Olsen i Rockwool (t.v.) og Arild Reklev i Statkraft har hatt et n&aelig;rt samarbeid om en fjernvarmel&oslash;sning for Rockwool. Det langvarige arbeidet i Steinullbakken har ogs&aring; v&aelig;rt en del av Bane Nors prosjekt med &aring; stabilisere massene. Dette er en del av forberedelsene for bygging av ny togtras&eacute; og ny togstasjon i Moss.' data-original='/polopoly_fs/1.1090548.1516961058!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1090548.1516961058!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1090548.1516961058!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Derfor har den bratte &quot;snarveien&quot; til Bast&oslash;ferja i lang tid v&aelig;rt et anleggsomr&aring;de</h1>
                
    
    
            <span class="cat-1" itemprop="keywords">Lokale nyheter </span>
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














																			






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Dette er gull for hele byen" href="/fremtiden/lokalt/dette-er-gull-for-hele-byen-1.1090507">
  
                    <div class="teaser__image">
                                <img alt='Skattkammeret: Byarkivar Tom Oddby t.v. og byplansjef Heming Herdlev&aelig;r er sv&aelig;rt glade for arkivskatten som   n&aring; skal ut til folk. Her med den spektakul&aelig;re tegningen av byplansjef Alf Bugge fra 1925, av kinoen som var tenkt bygget p&aring; Gamle kirkeplass.' data-original='/polopoly_fs/1.1090508.1516963633!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1090508.1516963633!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1090508.1516963633!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">&ndash; Dette er gull for hele byen</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  














																			






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Slik vil de friskmelde Sj&oslash;badet" href="/moss/lokalt/duket-for-varrengjoring-av-sjobadet-1.1090079">
          
                        <div class="teaser__image">
                                    <img alt='Kommunen er i dag i ferd med &aring; kj&oslash;pe inn en strandrensemaskin lik denne, som ble testet ut forrige v&aring;r, for &aring; rense sanden p&aring; Sj&oslash;badet. Den er ventet &aring; koste rundt 250.000 kroner. I tillegg kommer driftskostnader.' data-original='/polopoly_fs/1.1090081.1516889967!/image/image.JPG_gen/derivatives/169_640/image.JPG' srcset='/polopoly_fs/1.1090081.1516889967!/image/image.JPG_gen/derivatives/169_640/image.JPG 768w,/polopoly_fs/1.1090081.1516889967!/image/image.JPG_gen/derivatives/169_640/image.JPG 992w' class='left lazy' />                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Slik vil de friskmelde Sj&oslash;badet</h1>
                  
    
    
            <span class="cat-1" itemprop="keywords">Lokale nyheter </span>
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














																			






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="&ndash; Vi tenkte det kunne v&aelig;re lurt med en slags &laquo;Siri&raquo; for eldre. En digital assistent." href="/fremtiden/lokalt/rigger-for-framtida-1.1090141">
          
                        <div class="teaser__image">
                                    <img alt='God id&eacute;: (F.v.:) Ayamodin Jakoblai (15), Sigurd Langberg (15) og Viktor Kaan Eroglu (15) fra Tranby ungdomsskole hadde masse ideer. Da Eroglu foreslo en slags digital assistent for eldre, lokalisert i et par briller, var saken avgjort.' data-original='/polopoly_fs/1.1090142.1516955321!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1090142.1516955321!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1090142.1516955321!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">&ndash; Vi tenkte det kunne v&aelig;re lurt med en slags &laquo;Siri&raquo; for eldre. En digital assistent.</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>

    
  
  <div class="row">
          














																			






        
                                
        
    






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="H&oslash;yre-leder fastet i 11 d&oslash;gn" href="/fremtiden/lokalt/hoyre-leder-fastet-i-11-dogn-1.1089994">
  
                    <div class="teaser__image">
                                <img alt='Finner glede i fasten: Leder i Drammen H&oslash;yre, Fredrik Haaning. FOTO: PRIVAT' data-original='/polopoly_fs/1.1089995.1516882402!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.1089995.1516882402!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1089995.1516882402!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">H&oslash;yre-leder fastet i 11 d&oslash;gn</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  














																			






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Krever svar fra helseministeren" href="/fremtiden/lokalt/krever-svar-fra-helseministeren-1.1089865">
  
                    <div class="teaser__image">
                                <img alt='Sterkt m&oslash;te: Masud Gharahkhani (Ap) og Gry Elisabeth Juvelid (FO) fikk h&oslash;re flere sterke historier, da de bes&oslash;kte Borgestadklinikken tirsdag. ' data-original='/polopoly_fs/1.1089866.1516884858!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1089866.1516884858!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1089866.1516884858!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Krever svar fra helseministeren</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














																			






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Bj&oslash;rn har jobbet i skogen siden 1976  &ndash;  har aldri sett lignende" href="/fremtiden/lokalt/bjorn-har-jobbet-i-skogen-siden-1976-har-aldri-sett-lignende-1.1089859">
  
                    <div class="teaser__image">
                                <img alt='Sperret veien: S&aring; langt, men ikke lenger. Dette treet gjorde det umulig for sj&aring;f&oslash;r Robert Ringstad &aring; fortsette videre med sn&oslash;skuteren.' data-original='/polopoly_fs/1.1089860.1516872738!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1089860.1516872738!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1089860.1516872738!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Bj&oslash;rn har jobbet i skogen siden 1976  &ndash;  har aldri sett lignende</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














																			






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Glad i burger og Ullmann" href="/fremtiden/lokalt/glad-i-burger-og-ullmann-1.1089478">
  
                    <div class="teaser__image">
                                <img alt='Foto: Johanna Siring' data-original='/polopoly_fs/1.1089479.1516801642!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1089479.1516801642!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1089479.1516801642!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Glad i burger og Ullmann</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  














																			






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Har ikke klart &aring; finne et tema som er for tabu &aring; le av" href="/moss/lokalt/klar-for-a-krenke-deg-1.1089314">
          
                        <div class="teaser__image">
                                    <img alt='Dag S&oslash;r&aring;s skal ut p&aring; en ny Norgesturn&eacute; med showet Emokrati. F&oslash;r det st&aring;r han p&aring; scenen p&aring; Tivoli Sportsbar i Moss.' data-original='/polopoly_fs/1.1089315.1516791198!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1089315.1516791198!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1089315.1516791198!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Har ikke klart &aring; finne et tema som er for tabu &aring; le av</h1>
                  
    
    
            <span class="cat-1" itemprop="keywords">Lokale nyheter </span>
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














																			






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Fra &laquo;Riget&raquo; til Braker&oslash;ya for arkitektene" href="/fremtiden/lokalt/fra-riget-til-brakeroya-for-arkitektene-1.1089572">
          
                        <div class="teaser__image">
                                    <img alt='Slik har arkitektene underveis i skisseprosjektet sett for seg at det ny sykehuset kan fordeles p&aring; tomta. Det er alts&aring; ikke ferdige tegninger, men kun tidlige illustrasjoner. Endelig l&oslash;sning vil bli annerledes. ' data-original='/polopoly_fs/1.1089573.1516833526!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1089573.1516833526!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1089573.1516833526!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Fra &laquo;Riget&raquo; til Braker&oslash;ya for arkitektene</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>

    
  
  <div class="row">
          














																			






        
                                
        
    






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Blir s&aring; lett fyllesyk" href="/fremtiden/lokalt/blir-sa-lett-fyllesyk-1.1089480">
  
                    <div class="teaser__image">
                                <img alt='Foto: Privat' data-original='/polopoly_fs/1.1089481.1516801825!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.1089481.1516801825!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1089481.1516801825!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">&ndash; Blir s&aring; lett fyllesyk</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  














																			






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Kamp om posisjoner i &laquo;nye&raquo; Ap" href="/moss/lokalt/kamp-om-posisjoner-i-nye-ap-1.1088903">
  
                    <div class="teaser__image">
                                <img alt='' data-original='/polopoly_fs/1.1088926.1516715459!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1088926.1516715459!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1088926.1516715459!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Kamp om posisjoner i &laquo;nye&raquo; Ap</h1>
                
    
    
            <span class="cat-1" itemprop="keywords">Lokale nyheter </span>
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














																			






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="875 barn lever i fattigdom i Moss" href="/moss/lokalt/875-barn-lever-i-fattigdom-i-moss-1.1088955">
  
                    <div class="teaser__image">
                                <img alt='' data-original='/polopoly_fs/1.1088968.1516717777!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1088968.1516717777!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1088968.1516717777!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">875 barn lever i fattigdom i Moss</h1>
                
    
    
            <span class="cat-1" itemprop="keywords">Lokale nyheter </span>
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














																			






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Sjokk og vantro over nedleggelse" href="/fremtiden/lokalt/sjokk-og-vantro-over-nedleggelse-1.1089081">
  
                    <div class="teaser__image">
                                <img alt='stiller opp: (F.v.:) Lavrans Kierulf (Frp), Masud Gharahkhani (Ap), seksjonsleder Ragnhild Myrholt, landslagstrener Steinar Mundal, fylkesleder i NSF Buskerud Linda Lavik og fylkesleder i FO Buskerud Gry Elisabeth Juvelid m&oslash;tte alle opp hos Bl&aring; Kors i Cappelens gate tirsdag. &ndash; Jeg er veldig skeptisk til det HS&Oslash; gj&oslash;r her, sa Gharahkhani. ALLE FOTO: PERNILLE VESTENGEN' data-original='/polopoly_fs/1.1089086.1516728263!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1089086.1516728263!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1089086.1516728263!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Sjokk og vantro over nedleggelse</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  














																			












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Det j&oslash;diske livet i  Bragernes torg 8" href="/fremtiden/lokalt/det-jodiske-livet-i-bragernes-torg-8-1.1089000">
          
                        <div class="teaser__image">
                                    <img alt='1915: Simann-familien benyttet i tur og orden lokaler i Bragernes torg 10&ndash;8. Fotografiet fra rundt        1915 viser Manufakturutsalget i nr. 9, 2. etg. FOTO: DRAMMEN HISTORIELAG' data-original='/polopoly_fs/1.1089001.1516721241!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1089001.1516721241!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1089001.1516721241!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Det j&oslash;diske livet i  Bragernes torg 8</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














																			






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Bred kulturst&oslash;tte" href="/fremtiden/lokalt/bred-kulturstotte-1.1088921">
          
                        <div class="teaser__image">
                                    <img alt='Foto: BFK' data-original='/polopoly_fs/1.1088923.1516714718!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1088923.1516714718!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1088923.1516714718!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Bred kulturst&oslash;tte</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>

    
  
  <div class="row">
          














																			






        
                                
        
    






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Truckf&oslash;reren fra Damaskus" href="/fremtiden/lokalt/truckforeren-fra-damaskus-1.1088915">
  
                    <div class="teaser__image">
                                <img alt='I Damaskus var Samer Al-Taeb elektriker.' data-original='/polopoly_fs/1.1088916.1516715132!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.1088916.1516715132!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1088916.1516715132!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">Truckf&oslash;reren fra Damaskus</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

      </div>
    
  
  <div class="row">
                  














																			






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Reiser jorden rundt for &aring; finne musikkinspirasjon" href="/moss/lokalt/nomaden-fra-moss-1.1088910">
  
                    <div class="teaser__image">
                                <img alt='Michael Smith Krumins, frontfigur i musikkensemblet Nutopia. ' data-original='/polopoly_fs/1.1088942.1516716143!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1088942.1516716143!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1088942.1516716143!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Reiser jorden rundt for &aring; finne musikkinspirasjon</h1>
                
    
    
            <span class="cat-1" itemprop="keywords">Lokale nyheter </span>
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














																			






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Jeg kunne aldri ha drevet valgkamp igjen &ndash; og sett de samme velgerne i &oslash;ynene en gang til" href="/fremtiden/lokalt/ute-av-venstre-1.1088724">
  
                    <div class="teaser__image">
                                <img alt='Sa stopp: Reidar Foehling meldte seg &ndash; i likhet med 86 andre &ndash; ut av Venstre etter at det ble klart at partiet danner regjering med H&oslash;yre og Frp. Til gjengjeld har partiet f&aring;tt 81 nye medlemmer, s&aring; langt fra alle er misforn&oslash;yde med bl&aring;gr&oslash;nt samarbeid. FOTO: PRIVAT' data-original='/polopoly_fs/1.1088725.1516699943!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1088725.1516699943!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1088725.1516699943!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">&ndash; Jeg kunne aldri ha drevet valgkamp igjen &ndash; og sett de samme velgerne i &oslash;ynene en gang til</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














																			






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Bibelen har ganske brutale skildringer " href="/fremtiden/lokalt/bibelen-har-ganske-brutale-skildringer-1.1088141">
  
                    <div class="teaser__image">
                                <img alt='' data-original='/polopoly_fs/1.1088142.1516619798!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1088142.1516619798!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1088142.1516619798!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">&ndash; Bibelen har ganske brutale skildringer </h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


    
    
  
  <div class="row">
                  














																			






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="MDG-Bergs r&aring;d til Venstre i regjering: Look to Oslo" href="/fremtiden/lokalt/mdg-har-et-luksusproblem-1.1087912">
          
                        <div class="teaser__image">
                                    <img alt='
Byr&aring;d for milj&oslash; og samferdsel Lan Marie Nguyen Berg (MDG).' data-original='/polopoly_fs/1.1087984.1516549989!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1087984.1516549989!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1087984.1516549989!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">MDG-Bergs r&aring;d til Venstre i regjering: Look to Oslo</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

                        














																			






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Melgaard stiller ut i Steinberg" href="/fremtiden/lokalt/munter-melgaard-1.1087907">
          
                        <div class="teaser__image">
                                    <img alt='hjem: Bjarne Melgaard har nylig flyttet fra New York til Norge, og er aktuell med flere utstillinger i gamlelandet, den ene i Nedre Eiker. L&oslash;rdag &aring;pner d&oslash;rene til salgsutstilling p&aring; Gulden Kunstverk p&aring; Steinberg. FOTO: MIMSY M&Oslash;LLER' data-original='/polopoly_fs/1.1087908.1516526182!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1087908.1516526182!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1087908.1516526182!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Melgaard stiller ut i Steinberg</h1>
                  
    
    
    
              </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>

            </div>


  </div>

                    <!-- footer -->
      <div id="wrap-footer" style="overflow-y:hidden;background-color: #a82128;">
  <div class="content-wrap">
			    	<footer class="container">
			    		<div id="footer-top">
			    			<div class="col-sm-4">
			    				<h3>Kontakt</h3>
			    				<ul>
			    					<li>
			    						Publisher: <a href="mailto:eirik.lysholm@dagsavisen.no" title="link_title">Eirik Hoff Lysholm</a>
			    					</li>
			    					<li>
			    						Kommersiell direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="link_title">Nina Kordahl</a>
			    					</li>
			    					<li>
			    						Nyhetsredaktør: <a href="mailto:Espen.Lokeland-Stai@dagsavisen.no" title="link_title">Espen Løkeland-Stai</a>
			    					</li>
			    					<li>
			    						Utviklingsredaktør: <a href="mailto:Lars.West.Johnsen@dagsavisen.no" title="link_title">Lars West Johnsen</a>
			    					</li>
			    				</ul>
			    			</div>

			    			<div class="col-sm-4">
			    				<h3>Abonnement</h3>
			    				Abonnement: <a href="tel:22-99-80-50" title="title_link">22 99 80 50</a><br>
			    				<a  href="/html/fremtiden/paywall/design/fremtiden-paywall-page.html" title="title_link">Kjøp abonnement</a><br>
			    				<a href="/fremtiden.kontakt.oss.page" title="title_link">Kundesenter</a><br>
			    				<a href="https://connect.mediaconnect.no/selfservice/initOauth.do?tittel=D1&miljo=140" target="_blank" title="Min side">Min side</a>

			    			</div>

			    			<div class="col-sm-4">
			    				<h3>Tips</h3>
			    			    Tipstelefon: <a href="tel:22-99-81-06" title="title_link">22 99 81 06</a><br>
			    				Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a><br>
			    				<a href="/fremtiden.kontakt.oss.page" title="Kontakt">Kontakt oss</a><br>
                  <a href="http://www.dagsavisen.no/om-cookies-7.1146428" title="Cookie-policy">Om informasjonskapsler (cookies)</a>
			    			</div>
			    		</div><!-- #footer-top -->


      <div id="footer-middle">
                      <div class="col-sm-4" itemscope="" itemtype="http://schema.org/Organization">
          <a href="/" title="">
            <img src="/polopoly_fs/7.1589104.1504597565!/image/image.png_gen/derivatives/default/image.png" alt="alternative_text">
          </a>
        </div>

			    			<div class="col-sm-4 socialmedia">
			    				<h3>Følg oss</h3>
			    				<ul>
			    					<li>
			    						<a class="fb" href="https://www.facebook.com/DagsavisenFremtiden?fref=" title="Følg oss på Facebook">
			    							<i class="fa fa-facebook"></i>
			    						</a>
			    					</li>
			    					<li>
			    						<a class="tw" href="https://twitter.com/DagsFremtiden" title="Følg oss på Twitter">
			    							<i class="fa fa-twitter"></i>
			    						</a>
			    					</li>
			    					<li>
			    						<a class="rss" href="/fremtiden.latest-feed?=&ot=example.AjaxPageLayout.ot" title="Følg oss på RSS">
			    							<i class="fa fa-rss"></i>
			    						</a>
			    					</li>
			    				</ul>
			    			</div><!-- /.socialmedia -->

			    			<div class="col-sm-4">
			    				<h3>Annonser</h3>
			    				<ul>
			    					<li><a href="http://www.dagsavisen.no/annonsere" title="title_link">Annonsere i Dagsavisen</a></li>
			    				</ul>
			    			</div>
			    		</div>
			    		<div id="footer-bottom">
			    		    <div class="col-sm-4">
			    		        <div style="float:left; width:20%;"><img src="/img/dagsavisen/editorial.png"/></div>
			    		        <div>
                                <p><strong>Copyright © 2014 Dagsavisen</strong></p>
                                <p>Det gjøres oppmerksom på at denne nettsiden regelmessig blir innsamlet og lagret av Nasjonalbiblioteket.
                                    Nettsiden vil kun bli gjort tilgjengelig som kildemateriale for forskning og dokumentasjon.
                                </p>
			    		        </div>
                            </div>
                            <div class="col-sm-4">
                                <!--<a href="/historien" title="title_link">Om Dagsavisen</a><br>-->
                                <div id="search-button1" style="cursor: pointer;">
		                                <span>SØK</span>
		                            <i class="fa fa-search">
		                            </i>
		                        </div>
                            </div>
                            <div class="col-sm-4">
                                <strong id="back-to-top-text">Til toppen av siden</strong> <i id="back-to-top-icon" class="fa fa-arrow-circle-o-up"></i>
                            </div>
			    		</div><!-- #footer-bottom -->
			    	</footer>
			    </div><!-- /.content-wrap -->
		    </div>

                </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1091613&amp;d=/2.707/2.717/2.839';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>
    jQuery(document).ready(function(){
        setupLoginLogout('http://www.dagsavisen.no/cm/2.707/fremtiden/lokalt/tredobling-i-anmeldte-overgrep-1.1091613');
        setLoginLinkPaywallBox();
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";
        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "sectionpageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }
    });
</script>
        </body>
</html>
