

  
    
    






    









    
    


                        
<!doctype html>
<html lang="no">
<head>
    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
    <!-- Mobile meta ////////////////////////////// -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

              
      
    <!-- Stylesheets ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/ul-style-7.1973497">
            <link rel="stylesheet" type="text/css" href="/cmlink/native-ads-7.1740009">
            <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681038">
            <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style-7.1554666">
            <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <!-- Google Fonts
      ////////////////////////////// -->
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>

    <link rel="stylesheet" type="text/css" href="/css/dagsavisen/webflow/styleguide-dagsavisen.webflow.css">

    <!-- Rss feed -->
    
    <script>
        mentorDFPID = "38586112";
        cxensePersistedQueryId = 'ab55799da4d4d085f495c29edbd2319bff45a805';
        isProductionEnvironment = "true";
        var isPaywallPage = ("vl.Tro24PageLayout" == "paywallPageLayout");
    </script>

    <!-- Javascripts -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
        <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.dagsavisen.no/fremtiden/lokalt/ordenes-makt-1.1597014">
    
                                          <title>Ordenes makt - Lokale nyheter</title>
                


















																			











  
  
    
    <!-- metaView -->
        
        <meta property="og:title" content="Ordenes makt">
    <meta property="og:description" content="">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.dagsavisen.no/fremtiden/lokalt/ordenes-makt-1.1597014">
    <meta name="description" content="">

          <meta property="og:image" content="https://www.dagsavisen.no/image/policy:1.1597015:1570449503/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
            <meta property="og:article:published_time" content="2019-10-7T13:58:23+0200"/>
    <meta property="og:article:modified_time" content="2019-10-7T13:58:23+0200"/>
    <meta property="article:modified_time" content="2019-10-7T13:58:23+0200">

    
        <meta name="cXenseParse:recs:articleid" content="11597014"/>
            <meta name="cXenseParse:recs:men-category" content="Lokale nyheter"/>
        <meta name="cXenseParse:men-category" content="Lokale nyheter"/>
    
          <meta name="cXenseParse:recs:image" content="https://www.dagsavisen.no/image/policy:1.1597015:1570449503/image.jpg?f=default&w=640&$p$f$w=e6af8ae"/>
        <meta name="cXenseParse:recs:men-pluss" content="false">
        



<meta name="cXenseParse:title" content="Ordenes makt"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11597014';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

<style>
        </style>              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
              <script type="text/javascript">
(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/158174/1440';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- Hotjar Tracking Code for https://www.dagsavisen.no/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1377428,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24340690" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340690&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73005534-1', 'auto');
  ga('send', 'pageview');

</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/eb87d939cf81153113a805aed/ba5ff5fd65f771f1bb6d2883a.js");</script>

<script>  
   $(document).on('click', '.da-header-userlogin.loggedin', function (e) {
      e.stopPropagation();
   });
</script>
    
                <!-- Chartbeat Start -->
<script type="text/javascript">
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65952;
	_sf_async_config.domain = 'dagsavisen.no'; 
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
	_sf_async_config.flickerControl = false;
	/** CONFIGURATION END **/
	
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- Chartbeat END -->
    </head>
<body class="article-page">
            <span data-ispreview="false" class="mmpreview"></span>
                                                                    
                    
        
  <div id="wrapper">
      <div class="da-header-sticky"  style="background-color: #A82128">
          <div class="da-header-content sticky">
                                <a href="http://www.dagsavisen.no/fremtiden" class="da-header-logo sticky w-inline-block" title="">
                      <img src="/polopoly_fs/7.1589104.1504597565!/image/image.png_gen/derivatives/default/image.png" alt="Dagsavisen" class="da-header-logo-img sticky"/>
                  </a>
                            <div class="da-header-right">
                      <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/fremtiden/order?utm_source=dagsavisen&utm_medium=button">Bli abonnent</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/order/expired?utm_source=dagsavisen&utm_medium=button">Bli abonnent</a>
                  <a href="javascript:void(0)" class="dagsavisenLogin da-header-userlogin w-button"></a>
                  <a href="javascript:void(0)" class="da-header-menu sticky w-button da-menu-icon" data-ix="megamenu-show">Meny</a>
              </div>
          </div>
      </div>
      <div id="menuHeader" class="da-header"   style="background-color: #A82128;">
          <div class="da-header-mobileline"></div>
          <div class="da-header-content">
                                <a href="http://www.dagsavisen.no/fremtiden" class="da-header-logo w-inline-block">
                                                <img src="/polopoly_fs/7.1589104.1504597565!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                        </a>
                            <div class="da-header-topmenu">
                                          
                          
     
                    
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                        </div>
              <div class="da-header-right">
                      <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/fremtiden/order?utm_source=dagsavisen&utm_medium=button">Bli abonnent</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/order/expired?utm_source=dagsavisen&utm_medium=button">Bli abonnent</a>
                  <a href="javascript:void(0)" class="dagsavisenLogin da-header-userlogin w-button"></a>
                  <a href="javascript:void(0)" class="da-header-menu w-button da-menu-icon" data-ix="megamenu-show">Meny</a>
              </div>
          </div>
          <div class="header-megamenu">
              <div class="da-header-mobileline"></div>
              <div class="da-header-megamenu-wrap"  style="background-color: #A82128;">
                  <div class="da-header-content open">
                                              <a href="http://www.dagsavisen.no/fremtiden" class="da-header-logo w-inline-block">
                                                            <img src="/polopoly_fs/7.1589104.1504597565!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                    </a>
                                            <div class="da-header-topmenu">
                                                        
                          
     
                    
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                      <div class="da-header-right">
                              <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/fremtiden/order?utm_source=dagsavisen&utm_medium=button">Bli abonnent</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/order/expired?utm_source=dagsavisen&utm_medium=button">Bli abonnent</a>
                          <a href="javascript:void(0)" class="da-header-menu close w-button" data-ix="megamenu-close">Lukk</a>
                      </div>
                  </div>
              </div>
              <div class="megamenu-container">
                  <div class="header-megamenu-menuwrap w-clearfix">
                      <div class="header-megamenu-search">
                                                          









      
      <form id="dagsavisenSearchForm_top"
          action="/fremtiden/s%C3%B8k-etter-artikler-fra-fremtiden-7.1561517"
          method="get" class="header-menu-search-open">
      <input type="hidden" name="sortby" value="date"/>
      <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off" class="header-search-input w-input" placeholder=""/>
      <input type="submit" value="Submit" class="header-search-submit w-button"/>
    </form>

  


  


                                                  </div>
                      <div class="header-megamenu-mainmenu megamenu-left">
                                                          
                          
     
                                                                                                                                  <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/fremtiden/lokalt" class="header-megamenu-menu-ul-link  "
                                    >
                                    Nyheter
                                </a>
                            </li>

                                                                            </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/fremtiden/debatt" class="header-megamenu-menu-ul-link  "
                                    >
                                    Debatt
                                </a>
                            </li>

                                                                            </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/fremtiden/e-avisen" class="header-megamenu-menu-ul-link  "
                                    >
                                    E-avis
                                </a>
                            </li>

                                                                            </ul>
                                                                                                
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                      <div class="header-megamenu-usermenu">
                          <div class="header-menu-item usermenu small">
                              <a href="javascript:void(0)" class="dagsavisenLogin header-menu-usermenu-link"></a>
                          </div>
                                                        
                          
     
                                                                                                <a href="http://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen" class="header-menu-item usermenu "
                            >
                            Min side
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/fremtiden/order" class="header-menu-item usermenu "
                            >
                            Bli abonnent
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/kundeservice" class="header-menu-item usermenu "
                            >
                            Kundeservice
                        </a>
                                                                                                            <a href="/fremtiden/" class="header-menu-item usermenu "
                            >
                            Annonsere
                        </a>
                                                                 
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                  </div>
              </div>
          </div>
      </div>

                            <div id="hestesko-wrapper">
              <div class="heste-center">
                  <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                                                <div class="ad-placeholder adunit" id="Toppbanner" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                        </div>
              </div>
              <div id="hestesko-sides">
                  <div class="heste-left">
                          <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                               <div class="ad-placeholder adunit" id="left_sticky" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                        </div>
                  </div>
                  <div class="heste-right">
                          <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                            <div class="ad-placeholder adunit" id="right_sticky" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                                      </div>
                  </div>
              </div>
            </div><!-- /#hestesko-wrap -->
                                                                                                


















																			












<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          <article id="article-printable" class="article-printable is-full cat-1 " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

    
    
    
    
    
                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img src='/image/policy:1.1597015:1570449503/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1597015:1570449503/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1597015:1570449503/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left lazy'  alt='Jon Helgheim (Frp) mener Abid Raja (V) har skapt &laquo;den st&oslash;rste polariseringen etter krigen&raquo;. Kan han ha glemt partifeller som Sylvi Listhaug? FOTO: NTB SCANPIX'  title='Jon Helgheim (Frp) mener Abid Raja (V) har skapt &laquo;den st&oslash;rste polariseringen etter krigen&raquo;. Kan han ha glemt partifeller som Sylvi Listhaug? FOTO: NTB SCANPIX'  />
                    </div>
                                            
                        <div class="item  active">
                            <a rel="top_image_slide" class="top_image_slide" href="/image/policy:1.1597015:1570449503/image.jpg?f=16x9&w=1600&$p$f$w=9380a83">
                                 <i class='enlarge-icon fa fa-search-plus fa-lg'></i>
                                 <img src='/image/policy:1.1597015:1570449503/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1597015:1570449503/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1597015:1570449503/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left lazy'  alt='Jon Helgheim (Frp) mener Abid Raja (V) har skapt &laquo;den st&oslash;rste polariseringen etter krigen&raquo;. Kan han ha glemt partifeller som Sylvi Listhaug? FOTO: NTB SCANPIX'  title='Jon Helgheim (Frp) mener Abid Raja (V) har skapt &laquo;den st&oslash;rste polariseringen etter krigen&raquo;. Kan han ha glemt partifeller som Sylvi Listhaug? FOTO: NTB SCANPIX'  />
                            </a>
                                                                                        <div class="carousel-caption">
                                    <p>
                                        Jon Helgheim (Frp) mener Abid Raja (V) har skapt «den største polariseringen etter krigen». Kan han ha glemt partifeller som Sylvi Listhaug? FOTO: NTB SCANPIX
                                    </p>
                                </div>
                                                                                    </div>
                                    </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                            </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">Ordenes makt</h1>
                <h2></h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="ad-placeholder adunit-lazy" id="nettbanner1" data-name="nettbanner1" data-size-mapping="dagsavisenArticleNettBanner1SizeMap"></div>            </div>
        
        <!-- initialize an empty array for contributors-->
                
        <!-- BYLINE -->
        <div class="byline-meta">
            <div class="article-byline">
                            </div>
            <div class="article-metadata w-clearfix">
                <a href="javascript:void(0)" class="cat-1 sectionTag">
                    Lokale nyheter
                                    </a>
                <div class="article-metadata-right">
                    <span class="ic-fa"><i class="fa fa-clock-o"></i></span>
                    Idag 13:58 &nbsp;&nbsp;Sist oppdatert: 13:58, 7. okt 2019 &nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons fb" data-sharer="facebook"><i class="fa fa-facebook"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons tw" data-sharer="twitter"><i class="fa fa-twitter"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons"><i class="fa fa-print print-article"></i></a>
                </div>
            </div>
        </div>
        <!-- /.byline -->
        <div class="row main">
            <!-- /.sidebar -->

          
            <div class="col-sm-4 sidebar article-sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="ad-placeholder adunit-lazy" id="small_netboard1" data-size-mapping="dagsavisenArticleNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            
            
                        
            
                
                <div style="width:100%">
                                    </div>

                <!-- RECOMMENDATIONS -->
                                    <h2 class="headline">Anbefalte saker</h2>
                    <div class="recommendations clearfix">
                    </div><!-- /.comments -->
                
            </div>

            <div class="col-sm-12 main-col article-main-col standard-article">
                <!-- MAIN -->
                <span class="articleText responsive-block">
                    <p>Ord er viktige. Ord kan skape dyp sorg og glitrende glede. Ord kan skape avstand og nærhet. Å snakke med og til er så mye viktigere enn å snakke om. </p><p>Nå har Siv Jensen hentet fram igjen begrepet hun lanserte i 2009, nemlig snikislamisering. Er dette en statsråd verdig? I Politisk kvarter for noen uker siden presterte innvandringspolitisk talsmann i FrP, Jon Helgheim, å påstå at «det er sosialistene og feministene vi går til angrep på. Ingen muslimer», da han skulle forklare bruken av nevnte ord. (Dagsavisen 18. september 2019.) </p><p>Virkelig? Så sosialister og feminister vil snikislamisere Norge? Hvordan vil vi gjøre det da, Helgheim? Det fortjener en utdypende kommentar. Men forklar deg nå tydelig! For vi er nok noen som ikke har det helt klart for oss hva dette snikende spøkelset er for noe. Selv har jeg i mange tiår arbeidet med barn som har muslimsk hjemmebakgrunn. Men ikke en eneste en av deres foreldre har prøvd å snike seg inn på meg for å bedrive noen form for islamisering. Tvert imot har jeg opplevd at et overveldende flertall av muslimske foreldre i de klassene jeg har hatt, har valgt å sende barna sine til skolegudstjeneste i nærmiljøkirken både til jul og til påske i stedet for å velge det alternative opplegget på skolen.</p><p>Ordet snik er et svært negativt ladet ord. Selvfølgelig passer det da til det visse politikere ønsker å oppnå: Å mistenkeliggjøre en hel gruppe mennesker som tilhører en bestemt religiøs tro. Snikende urettferdig, spør du meg. </p><p>Så et aldri så lite tankekors, Siv Jensen. Hva med følgende scenario? Du blir syk og må innlegges på sykehus. Der møtes du av en lege med litt mer pigment i huden enn hva du har. Det kan jo også være stor sjanse for at han/hun er muslim. En snik av en lege? Du skjønner, mange med minoritetsbakgrunn er utdannet innen helsevesenet. På et besøk på Drammen sykehus møtte jeg for ikke lenge siden en tidligere elev. Hun har somalisk hjemmebakgrunn, og på skiltet hun hadde på sykehusuniformen, sto det Intensivsykepleier. Kanskje hun har sneket seg til et slikt skilt? </p><p>Nevnes kan også at klassereisen til mange andre- og tredjegenerasjons innvandrere er formidabel. På de mest krevende studiene er for eksempel minoritetsjenter nå prosentvis overrepresentert. </p><p>Sylvi Listhaug har gitt klar beskjed om at «båtmigranter» er det ikke plass til i vårt land. Mitt svar er: Jeg vil heller ha en nabo som har krysset et hav for å komme til Norge enn en nabo som ikke engang vil krysse gata for å hjelpe en fremmed. </p><p>Amnesty International har pekt på politikere som bidrar til netthets, og det pekes spesielt på Sylvi Listhaug. Kommunikasjonsleder i Amnesty, Sindre Stranden Tollefsen, sier: «Det er nærliggende å se på Sylvi Listhaugs rolle i samfunnsdebatten. Hun er en veltrent kommunikator og vet hvilke knapper hun skal trykke på. Hennes nedsettende karakteristikker og mistenkeliggjøring av store folkegrupper, bidrar til polarisering.» (Dagsavisen 5. september 2019). </p><p>I Drammens Tidende 19. september 2019 uttaler Helgheim at Abid Raja «har med sine utspill skapt den største polariseringen i norsk politikk etter krigen.» Virkelig? Glemt er kanskje framtredende FrP-politikeres stempling av meningsmotstandere som «godhetstyranner», «hylekor» og «jævla sosialister»? Og ikke minst Listhaugs Facebook-bilde med påskriften «Ap mener terroristenes rettigheter er viktigere enn nasjonens sikkerhet.» Fei for egen dør er et kjent uttrykk. Sett i gang!</p><p>Jon Helgheim har i en kronikk i Drammens Tidende 4. september 2019 med tittelen «Du skal ikke tro alt du leser i avisen» kommet med følgende: «Drammensere er positive til høy innvandrerandel,» slår Drammens Tidende stort opp.» Og så trekker Helgheim den slutning at fordi det kun gjelder 31 prosent, og 29 prosent av Drammens befolkning har innvandrerbakgrunn, er det innvandrerne som er positive til det mangfold vi har i byen vår: «Det er dermed naturlig å tro at de aller fleste, om ikke alle innvandrere har svart ja, og vips får man rundt 30 prosent oppslutning om svaret». Faktum er at det i nevnte undersøkelse kun er 19 prosent av befolkningen som ser på byens innvandrerandel som en svakhet.</p><p>Avslutningsvis vil jeg nevne at ifølge Aftenposten 7. september 2019, mener PST at det er fare for høyreekstreme terrorangrep det neste året: «PST viser til samlingsplasser for muslimer og ikke-vestlige innvandrere, politiske partier og politikere som potensielle mål. Norske høyreekstreme vil fortsette å se på ikke-vestlige innvandrere, muslimer, jøder og LHTB-miljøet som en eksistensiell trussel mot Norge og Europa.» Så burde kanskje visse politikere gått ut og takket de to eldre, muslimske mennene som nylig hindret drap i moskeen i Bærum i stedet for å henge seg opp i hilsemåter inne i et gudshus?</p><p>Som sagt, vi må snakke sammen. Jeg har arbeidet med svært mange barn som har norsk som andrespråk. Tidligere fikk disse elevene også morsmålsundervisning. Flere forskere har påpekt at den raskeste og mest effektive måten å lære andrespråket på, er å gå veien om et godt utviklet morsmål. </p><p>Vi skal nå inn i skolestua, til slutten av -90-tallet. Klassen min har besøk av en kjent professor i pedagogikk. Han spør elevene om så mangt, og de svarer etter beste evne. Professoren er fra Vestlandet og har beholdt sin dialekt. Plutselig er det en ivrig hånd som vifter og vifter. 9-åringen med bakgrunn fra Kosovo får ordet. Han ser rett på gjesten, kremter litt, og så kommer ordene hans: «Går du også på morsmål?»</p>
                </span>
                <div class="dagsavisenDesktopAd">
                    <div class="ad-placeholder adunit-lazy" id="netboard" data-size-mapping="dagsavisenArticleNetBoardSizeMap" data-name="netboard"></div>                </div>
            </div>

                  </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12 clickad-container">
                <!-- SLIDE IN -->
                
                <div class="share">
                    <h4>DELE</h4>
                    <div class="row">
                        <div class="col-sm-8 share-btn-container">
                            <div class="row">
                                <div class="col-sm-6 social-share right-sm-padding5">
                                    <div class="tw">
                                        <a id="twitter-share" class="tw " data-sharer="twitter">
                                            <i class="fa fa-twitter"></i> Twitter
                                        </a>
                                    </div>
                                </div>
                                <div class="col-sm-6 social-share left-sm-padding5">
                                    <div class="fb">
                                        <a id="fb-share" class="fb" data-sharer="facebook">
                                            <i class="fa fa-facebook"></i> Facebook
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

                                  
<div class="row">
  <div class="col-sm-12">
      <div data-spklw-widget="widget-584539f3e447b"></div>

  
  
  <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
  </div>
</div>                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
																
						        <a href="/landingpage/Tag/da%20fremtiden">da fremtiden</a>
			        <a href="/landingpage/Tag/lokale%20nyheter">lokale nyheter</a>
									

                                            </div>
                
                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd">
                                <div class="ad-placeholder adunit-lazy" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                            </footer>
        </div>

    </div>
</article>
   <span class="adunit-dynamic" data-targetelement="span.articleText p" data-adunitid="articleboard" data-subadunit="board"  data-wrapperclass="article-board-left" data-sizemapping="dagsavisenArticleBoardSizeMap"></span>

<script>
    $(function(){
        var isTopSite = "false";
        var isProductionEnv = "true";

        if(typeof isProductionEnv !== "undefined" && isProductionEnv == "true"){

            var path = window.location.pathname;
            var pathLength = path.split("/").length;

            if(pathLength > 1){
                var site = path.split("/")[1];
                console.log("My Site : Sub page - " + site);
                $.get("https://socialdesk.dagsavisen.no/incr?site="+site+"&canonicalUrl=https://www.dagsavisen.no/fremtiden/lokalt/1.1597014&publishedDate=1570449503459");
            }

            if(typeof isTopSite !== 'undefined' && isTopSite == "true"){
                console.log("My Site : Top - " + "Dagsavisen");
                $.get("https://socialdesk.dagsavisen.no/incr?site=dagsavisen&canonicalUrl=https://www.dagsavisen.no/fremtiden/lokalt/1.1597014&publishedDate=1570449503459");
            }
        }// if only in production environment
    });
</script>
      </div>
   </div><!-- /.row -->
</div><!-- /.container -->


    <span class="mm-ads" data-site="Fremtiden" data-section="Lokale nyheter" data-context="article" data-tags="['da fremtiden','lokale nyheter']" data-cxsegments="true"></span>
    
<div id="fb-root"></div>
<script>

    function trim_words(theString, numWords) {
        expString = theString.split(/\s+/,numWords);
        theNewString=expString.join(" ");
        return theNewString;
    }

    </script>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                          

  
  <div class="container">

                
        <div class="row">
                                  


















																			











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Ordenes makt" href="/fremtiden/lokalt/ordenes-makt-1.1597014">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1597015:1570449503/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1597015:1570449503/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1597015:1570449503/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Jon Helgheim (Frp) mener Abid Raja (V) har skapt &laquo;den st&oslash;rste polariseringen etter krigen&raquo;. Kan han ha glemt partifeller som Sylvi Listhaug? FOTO: NTB SCANPIX'  title='Jon Helgheim (Frp) mener Abid Raja (V) har skapt &laquo;den st&oslash;rste polariseringen etter krigen&raquo;. Kan han ha glemt partifeller som Sylvi Listhaug? FOTO: NTB SCANPIX'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1597014.1570449503" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Ordenes makt</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















																			











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="S&oslash;r for Glitre gjorde svensken et spennende funn" href="/fremtiden/lokalt/den-eventyrlige-svensken-pa-myreseter-1.1596361">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1596362:1570336245/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1596362:1570336245/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1596362:1570336245/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='En datter og en s&oslash;nn dro over til USA f&oslash;rst, f&oslash;r Myresetersvensken selv utvandret til Wisconsin. Bildet fra ca. 1950 viser huset der datteren Augusta bodde fra hun kom og livet ut. Foran st&aring;r hennes datter Kristine Call, sammen med Ernas tante Dagmar, mannen Harald Kristoffersen og Karin (p&aring; armen). De flyttet fra Norge f&oslash;rst i 1949.
Foto: FOTO UTL&Aring;NT AV ERNA FROSTAD'  title='En datter og en s&oslash;nn dro over til USA f&oslash;rst, f&oslash;r Myresetersvensken selv utvandret til Wisconsin. Bildet fra ca. 1950 viser huset der datteren Augusta bodde fra hun kom og livet ut. Foran st&aring;r hennes datter Kristine Call, sammen med Ernas tante Dagmar, mannen Harald Kristoffersen og Karin (p&aring; armen). De flyttet fra Norge f&oslash;rst i 1949.
Foto: FOTO UTL&Aring;NT AV ERNA FROSTAD'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1596361.1570347951" data-teasername="dagsavisendynamicLayoutSmallTeaser">S&oslash;r for Glitre gjorde svensken et spennende funn</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Nye oppgaver for r&aring;dhusene" href="/fremtiden/lokalt/nye-oppgaver-for-radhusene-1.1595634">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1595635:1570174164/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1595635:1570174164/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1595635:1570174164/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Nedre Eiker r&aring;dhus.
Foto: MAJKEN STEFFENSEN PAGE'  title='Nedre Eiker r&aring;dhus.
Foto: MAJKEN STEFFENSEN PAGE'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1595634.1570173915" data-teasername="dagsavisendynamicLayoutSmallTeaser">Nye oppgaver for r&aring;dhusene</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Ser ingen motsetning til Monicas plattform" href="/fremtiden/lokalt/ser-ingen-motsetning-til-monicas-plattform-1.1595632">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1595633:1570174965/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1595633:1570174965/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1595633:1570174965/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Monica Myrvold Berg (Ap, t.h.) er opptatt av kommunen som arbeidsgiver. Her f&oslash;lger hun hjemmetjenesten i valgkampen.
Foto: PERNILLE VESTENGEN'  title='Monica Myrvold Berg (Ap, t.h.) er opptatt av kommunen som arbeidsgiver. Her f&oslash;lger hun hjemmetjenesten i valgkampen.
Foto: PERNILLE VESTENGEN'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1595632.1570174952" data-teasername="dagsavisendynamicLayoutSmallTeaser">Ser ingen motsetning til Monicas plattform</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner1" data-name="nettbanner2/banner1" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="&ndash; Jobber du med fotball og er fra Buskerud, finnes det ikke noe mer moro enn &aring; f&aring; v&aelig;re med p&aring; dette" href="/fremtiden/lokalt/vi-gru-gleder-oss-1.1595042">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1595043:1570119924/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1595043:1570119924/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1595043:1570119924/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Arne Ellevset
Foto: Privat'  title='Arne Ellevset
Foto: Privat'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1595042.1570121862" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">&ndash; Jobber du med fotball og er fra Buskerud, finnes det ikke noe mer moro enn &aring; f&aring; v&aelig;re med p&aring; dette</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="&ndash; Vi har bestemt oss for &aring; spise ute de fleste av kveldene" href="/fremtiden/lokalt/spiser-ute-hele-hostferien-1.1595036">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1595037:1570103600/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1595037:1570103600/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1595037:1570103600/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Sebastian Byremo Nilsen og moren Beate Byremo er hjemme i byen i h&oslash;stferien, og benytter Spis for 100 som anledning til &aring; spise ute flere av kveldene.
Foto: Katrine Str&oslash;m'  title='Sebastian Byremo Nilsen og moren Beate Byremo er hjemme i byen i h&oslash;stferien, og benytter Spis for 100 som anledning til &aring; spise ute flere av kveldene.
Foto: Katrine Str&oslash;m'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1595036.1570103776" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">&ndash; Vi har bestemt oss for &aring; spise ute de fleste av kveldene</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















																			








    


<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="USN vil utdanne nye leger" href="/fremtiden/lokalt/usn-vil-utdanne-nye-leger-1.1594758">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1594759:1570030730/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1594759:1570030730/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1594759:1570030730/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Stetoskop
Foto: NTB Scanpix'  title='Stetoskop
Foto: NTB Scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1594758.1570030783" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">USN vil utdanne nye leger</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Responsen p&aring; den f&oslash;rste matuka tok arrang&oslash;r og restauranter p&aring; senga" href="/fremtiden/lokalt/var-ikke-forberedt-pa-responsen-1.1591688">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1591689:1569854048/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1591689:1569854048/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1591689:1569854048/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Prosjektleder Helle Stine H&oslash;v&aring;s sier at de solgte 18.000 retter i den f&oslash;rste &laquo;Spis for 100&raquo;-uka i vinterferien, og h&aring;per p&aring; enda mer i h&oslash;stferien.
Foto: ELISABETH HELGELAND WOLD'  title='Prosjektleder Helle Stine H&oslash;v&aring;s sier at de solgte 18.000 retter i den f&oslash;rste &laquo;Spis for 100&raquo;-uka i vinterferien, og h&aring;per p&aring; enda mer i h&oslash;stferien.
Foto: ELISABETH HELGELAND WOLD'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1591688.1569853997" data-teasername="dagsavisendynamicLayoutSmallTeaser">Responsen p&aring; den f&oslash;rste matuka tok arrang&oslash;r og restauranter p&aring; senga</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Dette er de andre byenes suksessoppskrift" href="/fremtiden/lokalt/suksessoppskriften-for-en-god-matuke-1.1591685">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1591690:1569508529/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1591690:1569508529/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1591690:1569508529/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Suksess:  Prosjektleder Anne Paulsen og Johannes S. Kay, som representerte Ug&aring;-vertskapet i Sandnes arrangerte sin matuke forrige uke. FOTO: INGEBORG SCHRIWER'  title='Suksess:  Prosjektleder Anne Paulsen og Johannes S. Kay, som representerte Ug&aring;-vertskapet i Sandnes arrangerte sin matuke forrige uke. FOTO: INGEBORG SCHRIWER'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1591685.1569746316" data-teasername="dagsavisendynamicLayoutSmallTeaser">Dette er de andre byenes suksessoppskrift</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Han var byr&aring;ets trumfkort i kampen om konsulentoppdraget for Drammen kommune" href="/fremtiden/lokalt/ap-politiker-skal-markedsfore-nye-drammen-1.1592041">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1592102:1569569965/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1592102:1569569965/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1592102:1569569965/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Foto: KRISTOFFER KLUNK'  title='Foto: KRISTOFFER KLUNK'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1592041.1569875818" data-teasername="dagsavisendynamicLayoutSmallTeaser">Han var byr&aring;ets trumfkort i kampen om konsulentoppdraget for Drammen kommune</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner2" data-name="nettbanner2/banner2" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Vil bygge Nordens mest b&aelig;rekrafige kontorbygg " href="/fremtiden/lokalt/10-etasjer-av-tre-1.1592271">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1592278:1569583925/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1592278:1569583925/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1592278:1569583925/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Foto: PERNILLE VESTENGEN'  title='Foto: PERNILLE VESTENGEN'  />
                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1592271.1569584390" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Vil bygge Nordens mest b&aelig;rekrafige kontorbygg </h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Camilla Otterlei ler ofte av det romanfigurene hennes finner p&aring;" href="/fremtiden/lokalt/ganske-barnslig-sjol-1.1592039">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1592060:1569569151/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1592060:1569569151/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1592060:1569569151/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Foto: PERNILLE VESTENGEN'  title='Foto: PERNILLE VESTENGEN'  />
                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1592039.1569568961" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Camilla Otterlei ler ofte av det romanfigurene hennes finner p&aring;</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Filmperler, FIFA og Ipad-musikk for barn som er hjemme i h&oslash;stferien" href="/fremtiden/lokalt/her-er-hostferietips-for-drammen-og-eiker-1.1591692">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1591693:1569508583/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1591693:1569508583/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1591693:1569508583/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Foto: Leif R Jansson/SCANPIX'  title='Foto: Leif R Jansson/SCANPIX'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1591692.1569602402" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Filmperler, FIFA og Ipad-musikk for barn som er hjemme i h&oslash;stferien</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















																			








    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&quot;Daglig h&oslash;rte de tonene fra innleide korps spille Chopins s&oslash;rgemarsj, igjen og igjen&quot;" href="/fremtiden/lokalt/sykdommene-vi-fryktet-1.1591218">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1591219:1569483143/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1591219:1569483143/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1591219:1569483143/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Under en Helgen: Det er fremdeles helsetjeneste i bygningen som p&aring; folkemunne heter St. Joseph, ved siden av      Bragernes kirke. Her ble Nils Johan R&oslash;nniksen lagt inn med mellom&oslash;rebetennelse under krigen.  FOTO: KATRINE STR&Oslash;M'  title='Under en Helgen: Det er fremdeles helsetjeneste i bygningen som p&aring; folkemunne heter St. Joseph, ved siden av      Bragernes kirke. Her ble Nils Johan R&oslash;nniksen lagt inn med mellom&oslash;rebetennelse under krigen.  FOTO: KATRINE STR&Oslash;M'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1591218.1569485196" data-teasername="dagsavisendynamicLayoutSmallTeaser">&quot;Daglig h&oslash;rte de tonene fra innleide korps spille Chopins s&oslash;rgemarsj, igjen og igjen&quot;</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Disse g&aring;r inn i Nye Drammens politiske ledelse" href="/fremtiden/lokalt/har-lagt-kabalen-1.1591722">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1591723:1569511164/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1591723:1569511164/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1591723:1569511164/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Alle skal med: P&aring;troppende ordf&oslash;rer Monica Myrvold Berg (Ap) og varaordf&oslash;rer St&aring;le S&oslash;rensen (t.h.) har fordelt makt i posisjonen og har de siste dagene jobbet med &aring; forankre et styringsdokument. Representasjon i formannskap og utvalg er en del av bildet, og Mads Hilden (t.v.) og Anders Wengen (V) blir begge ledere i nye utvalg. FOTO: KATRINE STR&Oslash;M'  title='Alle skal med: P&aring;troppende ordf&oslash;rer Monica Myrvold Berg (Ap) og varaordf&oslash;rer St&aring;le S&oslash;rensen (t.h.) har fordelt makt i posisjonen og har de siste dagene jobbet med &aring; forankre et styringsdokument. Representasjon i formannskap og utvalg er en del av bildet, og Mads Hilden (t.v.) og Anders Wengen (V) blir begge ledere i nye utvalg. FOTO: KATRINE STR&Oslash;M'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1591722.1570022107" data-teasername="dagsavisendynamicLayoutSmallTeaser">Disse g&aring;r inn i Nye Drammens politiske ledelse</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Er blitt en tydelig merkevare" href="/fremtiden/lokalt/leringslop-drammen-har-blitt-en-tydelig-merkevare-som-er-godt-lagt-merke-til-i-inn-og-utland-1.1590326">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1590328:1569375665/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1590328:1569375665/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1590328:1569375665/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Drammen kommunes kompetansesenter for skole og barnehage &quot;L&aelig;ringsl&oslash;p Drammen&quot; er blitt en tydelig merkevare som blir lagt merke til i inn- og utland, sier tidligere utdanningstopp i Drammen, Hilde Schjerven.
Foto: Katrine Str&oslash;m'  title='Drammen kommunes kompetansesenter for skole og barnehage &quot;L&aelig;ringsl&oslash;p Drammen&quot; er blitt en tydelig merkevare som blir lagt merke til i inn- og utland, sier tidligere utdanningstopp i Drammen, Hilde Schjerven.
Foto: Katrine Str&oslash;m'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1590326.1569376538" data-teasername="dagsavisendynamicLayoutSmallTeaser">&ndash; Er blitt en tydelig merkevare</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner3" data-name="nettbanner2/banner3" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















																			






        
                                
        
    
                        



    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="&ndash; Gj&oslash;r man ett omr&aring;de ferdig og s&aring; g&aring;r videre kan noen f&oslash;le seg bondefanget" href="/fremtiden/lokalt/forhandler-om-formuleringer-1.1590095">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1590248:1569341713/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1590248:1569341713/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1590248:1569341713/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Simon Nordanger (Sp), Anders Wengen (V) og MDGs St&aring;le S&oslash;rensen (med ryggen til) forhandler med SV og Ap om en erkl&aelig;ring som skal gi Ap-ordf&oslash;rer Monica Myrvold Berg styringsgrunnlag. Her fra da partiene holdt pressekonferanse 13. september. Bak st&aring;r Inge H&oslash;yen (Sp)(t.h.) og Mads Hilden (Ap).
Foto: Katrine Str&oslash;m'  title='Simon Nordanger (Sp), Anders Wengen (V) og MDGs St&aring;le S&oslash;rensen (med ryggen til) forhandler med SV og Ap om en erkl&aelig;ring som skal gi Ap-ordf&oslash;rer Monica Myrvold Berg styringsgrunnlag. Her fra da partiene holdt pressekonferanse 13. september. Bak st&aring;r Inge H&oslash;yen (Sp)(t.h.) og Mads Hilden (Ap).
Foto: Katrine Str&oslash;m'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1590095.1569341514" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">&ndash; Gj&oslash;r man ett omr&aring;de ferdig og s&aring; g&aring;r videre kan noen f&oslash;le seg bondefanget</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        



    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Forsvarer kommunens kj&oslash;p av kommunikasjonstjenester" href="/fremtiden/lokalt/700-000-for-spiraltoppen-planer-1.1588420">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1588459:1568991027/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1588459:1568991027/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1588459:1568991027/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Foto: HANNE SOFIE FREMSTAD'  title='Foto: HANNE SOFIE FREMSTAD'  />
                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1588420.1568992424" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Forsvarer kommunens kj&oslash;p av kommunikasjonstjenester</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Det blir litt t&oslash;ft &aring; skulle vise fram en s&aring; uskj&oslash;nn Havva" href="/fremtiden/lokalt/ikke-akkurat-tause-birgitte-1.1588099">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1588100:1568966494/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1588100:1568966494/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1588100:1568966494/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Havva Ince, som har hatt med seg Dronning Sonja p&aring; tur med sin turgruppe for innvandrerkvinner i Turistforeningen, dr&oslash;mmer om &aring; f&aring; laget en dokumentar om integrering gjennom friluftsliv. Hun tror flere kunne ha godt av &aring; se innvandrerkvinner som overlever i villmarka, jakter og bor i telt.
Foto: KENNETH LIA SOLBERG'  title='Havva Ince, som har hatt med seg Dronning Sonja p&aring; tur med sin turgruppe for innvandrerkvinner i Turistforeningen, dr&oslash;mmer om &aring; f&aring; laget en dokumentar om integrering gjennom friluftsliv. Hun tror flere kunne ha godt av &aring; se innvandrerkvinner som overlever i villmarka, jakter og bor i telt.
Foto: KENNETH LIA SOLBERG'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1588099.1568966383" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">&ndash; Det blir litt t&oslash;ft &aring; skulle vise fram en s&aring; uskj&oslash;nn Havva</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Ble inderlig forbannet da jeg ble skutt" href="/fremtiden/lokalt/det-er-ingenting-som-heter-gronn-vekst-1.1586679">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1586680:1568792429/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1586680:1568792429/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1586680:1568792429/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Foto: SIRI &Oslash;VERLAND ERIKSEN'  title='Foto: SIRI &Oslash;VERLAND ERIKSEN'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1586679.1568791472" data-teasername="dagsavisendynamicLayoutSmallTeaser">&ndash; Ble inderlig forbannet da jeg ble skutt</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Traurennenes far: Handyman og analfabet" href="/fremtiden/lokalt/traurennenes-far-handyman-og-analfabet-1.1585488">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1585489:1568630964/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1585489:1568630964/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1585489:1568630964/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Lokalkjent: Andreas Ellefsen Dammyr (midten) vokste opp med elleve s&oslash;sken. Faren Ellef Dammyr var en legende i sin tid, nevnt av Herman Wildenvey i flere dikt og b&oslash;ker. FOTO: EIKER ARKIV'  title='Lokalkjent: Andreas Ellefsen Dammyr (midten) vokste opp med elleve s&oslash;sken. Faren Ellef Dammyr var en legende i sin tid, nevnt av Herman Wildenvey i flere dikt og b&oslash;ker. FOTO: EIKER ARKIV'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1585488.1568630964" data-teasername="dagsavisendynamicLayoutSmallTeaser">Traurennenes far: Handyman og analfabet</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			






        
                                
        
    
                        



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Frp &aring;pne for samarbeid i opposisjon" href="/fremtiden/lokalt/frp-apne-for-samarbeid-i-opposisjon-1.1586276">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1586278:1568723540/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1586278:1568723540/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1586278:1568723540/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Frp har valgt Ulf Erik Knudsen tikl gruppeleder for perioden 2019-2023.
Foto: Katrine Str&oslash;m'  title='Frp har valgt Ulf Erik Knudsen tikl gruppeleder for perioden 2019-2023.
Foto: Katrine Str&oslash;m'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1586276.1568724638" data-teasername="dagsavisendynamicLayoutSmallTeaser">Frp &aring;pne for samarbeid i opposisjon</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner4" data-name="nettbanner2/banner4" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















																			








    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Arve Tellefsen og ti gode grunner til ikke &aring; misse Sacred Music" href="/fremtiden/lokalt/her-er-tipsene-til-sacred-music-festivalen-1.1583809">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1583810:1568380638/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1583810:1568380638/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1583810:1568380638/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Fiolinist Arve Tellefsen og jazzsanger Live Maria Roggen er blant stjernene som bidrar n&aring;r Kjetil Bjerkestrands Stabat Mater oppf&oslash;res i Str&oslash;ms&oslash; kirke s&oslash;ndag 15. september.
Foto: NTB SCANPIX'  title='Fiolinist Arve Tellefsen og jazzsanger Live Maria Roggen er blant stjernene som bidrar n&aring;r Kjetil Bjerkestrands Stabat Mater oppf&oslash;res i Str&oslash;ms&oslash; kirke s&oslash;ndag 15. september.
Foto: NTB SCANPIX'  />
                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1583809.1568450243" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Arve Tellefsen og ti gode grunner til ikke &aring; misse Sacred Music</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="" href="/fremtiden/lokalt/1.1583828">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1583829:1568294844/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1583829:1568294844/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1583829:1568294844/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='FOTO: THOR HAUKNES'  title='FOTO: THOR HAUKNES'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1583828.1568294844" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow"></h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
  </div>

        
                    <div class="container">
                <div class="row articleBottomRow">
                    <div class="dagsavisenDesktopAd">
                        <div class="ad-placeholder adunit-lazy" id="nettBanner3" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>                    </div>
                </div>
            </div>
                    <!-- footer -->
      <div id="wrap-footer" style="overflow-y:hidden;background-color: #a82128;">
	<div class="content-wrap">
		<footer class="container">
			<div id="footer-top" align="center">
              <img style="display: none" src="https://inviso.rampanel.com/ram/Inviso?i=18005&c=51726&n=dainvisosajt&t=6&cg=0&r=1&rdir=1"/>
              <h2>Mediehuset Dagsavisen</h2>	
              <p>	
              		Sjefredaktør og adm.dir.: <a href="mailto:eirik.lysholm@dagsavisen.no" title="link_title">Eirik Hoff Lysholm</a> | 
					Direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="link_title">Nina Kordahl</a> | 
					Redaktør Dagsavisen Oslo: <a href="mailto:bente.rognan.gravklev@dagsavisen.no" title="link_title">Bente Rognan Gravklev</a> | 
					Sjefredaktør RA: <a href="mailto:bjs@rogalandsavis.no" title="link_title">Bjørn Sæbø</a> | 
					Redaktør Demokraten og Moss Dagblad: <a href="mailto:henriette.ydse.krogstad@demokraten.no" title="link_title">Henriette Ydse Krogstad</a> | 
					Redaktør Fremtiden: <a href="mailto:katrine.strom@dagsavisen.no" title="link_title">Katrine Strøm</a>
				</p>
              <p>	
                	<b>FELLESREDAKSJON</b><br>
              		Politisk redaktør: <a href="mailto:lars.west.johnsen@dagsavisen.no" title="link_title">Lars West Johnsen</a> | 
					Kulturredaktør: <a href="mailto:mode.steinkjer@dagsavisen.no" title="link_title">Mode Steinkjer</a> | 
					Utenriksredaktør: <a href="mailto:iselin.stalheim.moller@dagsavisen.no" title="link_title">Iselin Stalheim Møller</a> | 
					Digitalsjef: <a href="mailto:lasse.hansen@dagsavisen.no" title="link_title">Lasse Hansen</a> | 
					Debattansvarlig: <a href="mailto:selma.moren@dagsavisen.no" title="link_title">Selma Moren</a> 
				</p>
				<p>
					<b>TIPS</b><br>
					<a href="mailto:tips@dagsavisen.no">Dagsavisen</a>: <a href="tel:22-99-81-30" title="title_link">22 99 81 30</a> | 
					<a href="mailto:tips@rogalandsavis.no">Rogalands Avis</a>: <a href="tel:51-82-20-00" title="title_link">51 82 20 00</a> | 
					<a href="mailto:demokraten@demokraten.no">Demokraten</a>: <a href="tel:97-01-82-82" title="title_link">970 18 282</a> |
 					<a href="mailto:tipsfremtiden@dagsavisen.no">Fremtiden</a>: <a href="tel:95-07-44-48" title="title_link">950 74 448</a> |
					<a href="mailto:mossdagblad@dagsavisen.no">Moss Dagblad</a>: <a href="tel:45-27-62-35" title="title_link">452 76 235</a> 
 				</p>
				<p>
                  Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a> | <a href="https://ocast.com/nb-no/groups/mediehuset-dagsavisen-1899">Annonsere</a> | <a href="mailto:dagsavisen@mediaconnect.no">Abonnement</a> | <a href="https://www.dagsavisen.no/kontakt-oss">Kontakt oss</a>
				</p>
              <p>Vi arbeider etter <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og <a href="https://presse.no/pfu/etiske-regler/redaktorplakaten/">Redaktørplakaten</a></p>
				<p>
			    	<b>Mediehuset Dagsavisen 2019 © </b>
			    	<a href="http://www.dagsavisen.no/personvern" title="Personvernerklæring">Personvernerklæring og informasjonskapsler (cookies)</a><br>
          		</p>
              
			</div><!- #footer-top -->
		</footer>
	</div><!-- /.content-wrap -->
</div>

                                               <span class="genericMentorPopup" data-popupname="cookiepolicy" data-cookieversion="mentorcookiepolicy1531887239445" style="display:none;">
            <div class="cookie-acceptance">
   <div class="cookie-acceptance-wrapper">
      <h2 class="cookie-acceptance-title">Dine data</h2>
      <div class="cookie-acceptance-text">Dagsavisen.no benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="https://www.dagsavisen.no/dagsavisen-personvernerkl%C3%A6ring-1.1168194" class="white">Personvernerklæring</a> </div>
      <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">OK</a>
   </div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
              
            
  </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1597014&amp;d=/2.707/2.717/2.839';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>
    jQuery(document).ready(function(){
        MMGlobal.Utils.showLoginLogoutStatus($('.dagsavisenLogin'),'http://www.dagsavisen.no/cm/2.707/fremtiden/lokalt/ordenes-makt-1.1597014','dagsavisen.no');
        setLoginLinkPaywallBox();
        MMGlobal.Utils.showCampaignStatus('flex');
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";
        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "sectionpageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }
    });
</script>
        
                <script type="text/javascript">
	
	$(document).ready(function () {
		var getSubscriptionStatus = function () {
			var status = 'anon';
			if(MMGlobal.MMUserUtils.isUserLoggedIn()) {
				status = 'lgdin';
				if(MMGlobal.MMUserUtils.hasValidSubscription()) {
					status = 'paid';
				}
			}
			return status;
		};
      
      	function getElementIfDefined(className,single=false) {
          var elem = document.getElementsByClassName(className);
          var elements = []
          for (var i=0, item; item = elem[i]; i++) { 
			if( typeof item !== 'undefined' && item !== null ){
				if (single) {
					return item.innerText.trim();
				} else {
					elements.push(item.innerText.trim());
				}
			}
          }
	  	  return elements.join(',');
		};
		
        function getSectionPath(){
          var section = document.location.href.split('/')[3];
          if( typeof section !== 'undefined' && section !== null && section.includes('?')){
              return section.substring(0, section.indexOf('?'));
          }
          return section
        }
      
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
		
		_sf_async_config.sections = getSectionPath();  // CHANGE THIS TO YOUR SECTION NAME(s)
		_sf_async_config.authors = getElementIfDefined('article-metadata-link');  // CHANGE THIS TO YOUR AUTHOR NAME(s)

      	var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', getSubscriptionStatus()]);
	
		console.log("Section:" + _sf_async_config.sections);
		console.log("Author:" + _sf_async_config.authors);                      
		console.log("loggedin:" + getSubscriptionStatus());
		
		/** CONFIGURATION END **/
		
		
		function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
				}
		loadChartbeat();
		
	});
	
</script>
    </body>
</html>

