

  
    
  






    









    
    

                        
<!doctype html>
<html lang="no">
<head>
    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
    <!-- Mobile meta ////////////////////////////// -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

              
      
    <!-- Stylesheets ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/native-ads-7.1740009">
            <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681038">
            <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style-7.1554666">
            <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style-7.1554666">
            <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <!-- Google Fonts
      ////////////////////////////// -->
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>
    <!-- Rss feed -->
    
    <script>
        mentorDFPID = "38586112";
        cxensePersistedQueryId = 'ab55799da4d4d085f495c29edbd2319bff45a805';
        isProductionEnvironment = "true";
        var isPaywallPage = ("vl.Tro24PageLayout" == "paywallPageLayout");
    </script>

    <!-- Javascripts -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
        <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.dagsavisen.no/demokraten/sas-streiken-over-61-avganger-innstilt-i-norge-fredag-1.1476359">
    
                                          <title>SAS-streiken over – 61 avganger innstilt i Norge fredag - Demokraten</title>
                


















														






        
                                
        
    






  
  
    
    <!-- metaView -->
        
        <meta property="og:title" content="SAS-streiken over &ndash; 61 avganger innstilt i Norge fredag">
    <meta property="og:description" content="Selv om SAS-konflikten endelig ble avbl&aring;st torsdag, p&aring;virker den avsluttede streiken flytrafikken fredag. 61 av SAS' avganger i Norge er innstilt.">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.dagsavisen.no/demokraten/sas-streiken-over-61-avganger-innstilt-i-norge-fredag-1.1476359">
    <meta name="description" content="Selv om SAS-konflikten endelig ble avbl&aring;st torsdag, p&aring;virker den avsluttede streiken flytrafikken fredag. 61 av SAS' avganger i Norge er innstilt.">

          <meta property="og:image" content="https://www.dagsavisen.no/image/policy:1.1476318:1556860657/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
                        <meta property="og:article:author" content="$contributor.content.FirstName.value  NTB"/>
                <meta property="og:article:published_time" content="2019-05-2T23:11:41+0200"/>
    <meta property="og:article:modified_time" content="2019-05-3T09:05:36+0200"/>
    <meta property="article:modified_time" content="2019-05-3T09:05:36+0200">

    
        <meta name="cXenseParse:recs:articleid" content="11476359"/>
            <meta name="cXenseParse:recs:men-category" content="Demokraten"/>
        <meta name="cXenseParse:men-category" content="Demokraten"/>
    
          <meta name="cXenseParse:recs:image" content="https://www.dagsavisen.no/image/policy:1.1476318:1556860657/image.jpg?f=default&w=640&$p$f$w=e6af8ae"/>
        <meta name="cXenseParse:recs:men-pluss" content="false">
        



<meta name="cXenseParse:title" content="SAS-streiken over – 61 avganger innstilt i Norge fredag"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11476359';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

<style>
        </style>              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
              <script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24340690" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340690&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73005534-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
<body class="article-page">
        <span data-ispreview="false" class="mmpreview"></span>
                                                                        <!-- Overlay when hamburger menu is open -->
        
  <!-- Overlay when hamburger menu is open -->
  <div class="page__overlay"></div>
  <!-- STICKY TOP -->
  <div class="sticky__top" style="background-color: #a82128;">
             <a class="sticky__top__logo" href="https://www.dagsavisen.no/demokraten" title="">
                    <img src="/polopoly_fs/7.1751386.1551862453!/image/image.png_gen/derivatives/default/image.png" alt=""  />
              </a>
      <!-- TOP MENU BUTTON -->
      <div class="menu__button">
          <span class="text">MENY</span>
          <div class="button">
              <div></div>
              <div></div>
              <div></div>
          </div>
      </div>
  </div>
  <div id="search-box">
      <div class="close">
          <i class="fa fa-times-circle"></i>
      </div>
      <span>Søk i alt innhold på dagsavisen.no</span>
              









      
      <form id="dagsavisenSearchForm_top"
          action="/s%C3%B8k-7.1589162"
          method="get">
      <input type="hidden" name="sortby" value="date"/>

      <div class="search__box__field search-field">
        <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off">
      </div>
      <input type="submit" value="SØK">
    </form>

  


  

</div>



        </div>
    <div id="wrapper">
      <header class="page__header">
          <div class="page__header__top"                                             style="border-top: 8px solid #a82128;background-color: #A82128;"
                                        >
              <div class="container">
                  <div class="row">
                      <div class="col-sm-12">

                          <!-- Logo -->
                                                        <a id="logo" class="mobileLogo hidden-xs" href="https://www.dagsavisen.no/demokraten" title="">
                                                                        <img src="/polopoly_fs/7.1751386.1551862453!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                </a>
                                                                                                                                      <!-- SEARCH BUTTON -->
                          <a class="search-button hidden-xs extra-margin" title="SØK">
                              <i class="fa fa-search"></i>SØK
                          </a>

                          <!-- Log in button-->
                          <a class="login-button dagsavisenLogin hidden-xs" title="Logg inn">
                            <i class="fa fa-user"></i>LOGG INN
                          </a>
                          <!-- TOP MENU BUTTON -->
                          <div class="menu__button"  style="background: #a82128" >
                              <span class="text">MENY</span>
                              <div class="button">
                                  <div></div>
                                  <div></div>
                                  <div></div>
                              </div>
                          </div>
                          <!-- MENU -->
                          <div class="menu-wrapper">
                              <div class="page__header__top__menu">
                                  <nav id="hamburger-primary-nav">
                                                                           <div id="cssmenu">
                                           
                          
     
                                  
            
                <ul>
                                        
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                                                                    <a href="https://www.dagsavisen.no/demokraten/nyheter" class=""  style="background:#A82128" >Nyheter</a>
                                     
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                                                                    <a href="https://www.dagsavisen.no/demokraten/naeringsliv" class=""  style="background:#A82128" >Næringsliv</a>
                                     
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                                                                    <a href="https://www.dagsavisen.no/demokraten/sport" class=""  style="background:#A82128" >Sport</a>
                                     
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                                                                    <a href="https://www.dagsavisen.no/demokraten/meninger" class=""  style="background:#A82128" >Meninger</a>
                                     
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                                                                    <a href="http://www.e-pages.dk/demokrateneavis" class=""  style="background:#A82128" >Eavis</a>
                                     
                                                                                                        </li>
                             
                         
                    
                        
                        
                                                    
                                                                                                <li   style="border-bottom: solid 1px #a82128" >
                                                                                                                                                                                                                                                    <a href="https://www.dagsavisen.no/demokraten/kundeservice" class=""  style="background:#A82128" >Kundeservice</a>
                                     
                                                                                                        </li>
                             
                         
                                     </ul>

             
                        
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#a82128")){
            defaultHeaderBorderColor = "#a82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                             </div>
                                                                      </nav>
                              </div>
                          </div>
                      </div>
                  </div>
              </div>
              <div class="container">
                  <div class="row">
                          <nav class="page__header__bottom__menu col-sm-12">
                                                                    
                          
     
                    
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#a82128")){
            defaultHeaderBorderColor = "#a82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColorValue")){
            defaultMenuTextColor = "$menuTextNormalColorValue";
        }
        if(isVelocityVariableValued("$menuTextHoverColorValue")){
            defaultMenuTextHoverColor = "$menuTextHoverColorValue";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                                                </nav>
                          <!-- Logo -->
                                                        <div class="col-sm-6">
                                  <a id="logo" class="mobileLogo visible-xs" href="https://www.dagsavisen.no/demokraten" title="">
                                                                                <img src="/polopoly_fs/7.1751386.1551862453!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                        </a>
                              </div>
                                            </div>
              </div>
          </div>
      </header>

                            <div id="hestesko-wrapper">
              <div class="heste-center">
                  <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                                                <div class="ad-placeholder adunit" id="Toppbanner" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                        </div>
              </div>
              <div id="hestesko-sides">
                  <div class="heste-left">
                          <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                               <div class="ad-placeholder adunit" id="left_sticky" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                        </div>
                  </div>
                  <div class="heste-right">
                          <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                            <div class="ad-placeholder adunit" id="right_sticky" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                                      </div>
                  </div>
              </div>
            </div><!-- /#hestesko-wrap -->
                                                                                                


















														






        
                                
        
    







<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          <article id="article-printable" class="article-printable is-full cat-1 " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

    
    
    
    
    
                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img src='/image/policy:1.1476318:1556860657/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1476318:1556860657/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1476318:1556860657/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left lazy'  title='Yngve Carlsen, leder i Norsk Flygerforbund og informasjonssjef Knut Morten Johansen i SAS er forn&oslash;yde med at streiken er over.'  />
                    </div>
                                            
                        <div class="item  active">
                            <a rel="top_image_slide" class="top_image_slide" href="/image/policy:1.1476318:1556860657/image.jpg?f=16x9&w=1600&$p$f$w=9380a83">
                                 <i class='enlarge-icon fa fa-search-plus fa-lg'></i>
                                 <img src='/image/policy:1.1476318:1556860657/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1476318:1556860657/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1476318:1556860657/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left lazy'  title='Yngve Carlsen, leder i Norsk Flygerforbund og informasjonssjef Knut Morten Johansen i SAS er forn&oslash;yde med at streiken er over.'  />
                            </a>
                                                                                        <div class="carousel-caption">
                                    <p>
                                        Yngve Carlsen, leder i Norsk Flygerforbund og informasjonssjef Knut Morten Johansen i SAS er fornøyde med at streiken er over.
                                    </p>
                                </div>
                                                                    <div class="carousel-photo-by">Foto: Terje Pedersen / NTB scanpix</div>
                                                                                    </div>
                                    </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                            </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">SAS-streiken over &ndash; 61 avganger innstilt i Norge fredag</h1>
                <h2>Selv om SAS-konflikten endelig ble avbl&aring;st torsdag, p&aring;virker den avsluttede streiken flytrafikken fredag. 61 av SAS' avganger i Norge er innstilt.</h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="ad-placeholder adunit" id="nettbanner1" data-name="nettbanner1" data-size-mapping="dagsavisenArticleNettBanner1SizeMap"></div>            </div>
        
        <!-- initialize an empty array for contributors-->
                        
        <!-- BYLINE -->
        <div class="byline-meta">
            <div class="article-byline">
                                    

    <div class="article-byline-card w-clearfix">
                <div class="article-metadata-byline">Av
            <a href="/ntb-18.3952" class="article-metadata-link">NTB</a><br>
            <span class="article-byline-details"> <span class="authorArticleCount"> 11533 innlegg </span></span>
        </div>
    </div>

                            </div>
            <div class="article-metadata w-clearfix">
                <a href="javascript:void(0)" class="cat-1 sectionTag">
                    Demokraten
                                    </a>
                <div class="article-metadata-right">
                    <span class="ic-fa"><i class="fa fa-clock-o"></i></span>
                    Publisert: 2. mai 2019 &nbsp;&nbsp;Sist oppdatert: 09:05, 3. mai 2019 &nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons fb" data-sharer="facebook"><i class="fa fa-facebook"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons tw" data-sharer="twitter"><i class="fa fa-twitter"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons"><i class="fa fa-print print-article"></i></a>
                </div>
            </div>
        </div>
        <!-- /.byline -->
        <div class="row main">
            <!-- /.sidebar -->

          
            <div class="col-sm-4 sidebar article-sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="ad-placeholder adunit-lazy" id="small_netboard1" data-size-mapping="dagsavisenArticleNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            
            
                        
            
                
                <div style="width:100%">
                                    </div>

                <!-- RECOMMENDATIONS -->
                                    <h2 class="headline">Anbefalte saker</h2>
                    <div class="recommendations clearfix">
                    </div><!-- /.comments -->
                
            </div>

            <div class="col-sm-12 main-col article-main-col standard-article">
                <!-- MAIN -->
                <span class="articleText responsive-block">
                    <p>Nesten nøyaktig en uke etter at pilotene gikk ut i streik, kunne SAS-sjef Rickard Gustavsen fortelle at de har fått på plass en ny avtale som skal sikre driften.</p>

<p>– Jeg kan med lettelse opplyse at vi kan legge streiken bak oss, opplyste SAS-sjef Rickard Gustafson på en pressekonferanse klokken 23 torsdag kveld, som kom i stand etter flere utsettelser.</p>

<p>Etter det NTB erfarer, kom partene til enighet allerede torsdag ettermiddag, men det har tatt lang tid å få meislet ut avtaleteksten og formalitetene i avtalen.</p>

<p><strong>Les også: <a href="/innenriks/sas-sjefen-okte-lonna-med-fire-millioner-pa-to-ar-tjener-12-5-millioner-i-aret-1.1475282" >SAS-sjefen økte lønna med fire millioner på to år – tjener 12,5 millioner i året</a></strong></p>

<h3>Fornøyd</h3>

<p>Striden som førte til streiken, har i hovedsak stått om arbeidstid, turnusplanlegging og lønn. I den treårige avtalen som nå er inngått både for Norge, Sverige og Danmark, sikres pilotene en lønnsøkning på 3,5 prosent i 2019, 3 prosent i 2020 og 4 prosent i 2021. Kravet til pilotene var på 13 prosent.</p>

<p>– Vi har fått gjennomslag for veldig mye av kravene som var viktige for oss. Det er en treåring avtale som adresserer alle spørsmålene og spesielt bekymringene vi har hatt, sa leder i Norsk Flygerforbund, Yngve Carlsen, til NTB etter at partene hadde kommet til enighet.</p>

<p>Han sier ansettelsestrygghet og forhold mellom arbeid og fritid er to punkter de blant annet har fått på plass.</p>

<p>– Samtidig har vi adressert dette med turnusplaner og uforutsigbarhet, der vi har fått løftet andelen som er i fast turnus betraktelig gjennom den avtaleperioden, sa Carlsen.</p>

<p>Ifølge Parat øker andelen piloter med forutsigbar turnusordning fra 40 prosent til 60 prosent.</p>

<p><strong><em>Følg Dagsavisen på <a href="http://www.facebook.com/dagsavisen">Facebook</a> og <a href="http://www.twitter.com/dagsavisen">Twitter</a>!</em></strong></p>

<h3>Fleksibilitet</h3>

<p>SAS på sin side er fornøyd med å ha fått den fleksibiliteten de ønsket seg, blant annet når det gjelder at langdistansepiloter også skal kunne fly kortdistanse.</p>

<p>– Denne fleksibiliteten betyr mye for oss i kroner og øre. Men her har det vært gi og ta, som det skal være i forhandlinger, sier kommunikasjonssjef Knut Morten Johansen til <a href="https://www.vg.no/nyheter/innenriks/i/lAMOA7/dette-har-pilotforeningene-og-sas-blitt-enige-om?utm_source=vgfront&amp;utm_content=row-1" rel="noopener noreferrer" target="_blank">VG</a>.</p>

<p>– Det at man landet på et lønnstillegg på 3,5 prosent er også greit, i og med at det opprinnelige kravet var så mye høyere, tilføyer han.</p>

<h3>Vil ta tid</h3>

<p>Det vil ta tid før alle flyene går som normalt igjen, og SAS ber passasjerer som skal ut å reise fredag om å følge med på deres nettsider.</p>

<p>– Nå setter vi i gang det operative med å få crewet på plass, flyene klar for flygninger og passasjerene opp i luften, sa finansdirektør Torbjørn Wist i SAS like før midnatt.</p>

<p>Fredag morgen er 61 SAS-avganger i Norge innstilt ved 14 av de 15 flyplassene selskapet operer fra. Unntaket er Kirkenes i Finnmark, hvor alle avgangene går som normalt.</p>

<p>Flest innstillinger er det i Bergen, hvor 14 fly blir stående på bakken. Det viser en oversikt på <a href="https://avinor.no/" rel="noopener noreferrer" target="_blank">Avinors</a> nettsider klokken 6.</p>

<p>Det er ikke bekreftet offisielt fra SAS hvor mange avganger som eventuelt vil bli innstilt fredag og hvor mange passasjerer som vil bli rammet.</p>

<p>Flyanalytiker Hans Jørgen Elnæs i WinAir sier til TV 2 at SAS neppe vil være i full drift igjen før lørdag ettermiddag.</p>

<p><strong>Les også: <a href="https://www.dagsavisen.no/helg-nye-inntrykk/reportasjer/en-reise-med-store-gjennom-annerledeslandet-1.1474613"><span class="p_textOutput" id="work_15450">Jonas Gahr Støre: – Vi kommer ikke til å få gratis tannhelsetjeneste. Ikke sekstimersdag heller.</span></a> </strong></p>

<h3>Tror på billige billetter</h3>

<p>Under pressekonferansen torsdag kveld sa SAS-sjef Gustafson at streiken har kostet penger, men også kostet på deres omdømme overfor kundene.</p>

<p>Flyanalytiker Elnæs tror SAS vil prøve å reparere forholdet til kundene ved å tilby billigere billetter.</p>

<p>– Det SAS sannsynligvis kommer til å gjøre når streiken er over er å forsøke å blidgjøre markedet, både i form av billige billetter og gode tilbud til Eurobonus-kundene sine, sier Elnæs i WinAir til <a href="https://www.dinepenger.no/oekonomi/slik-kan-sas-reparere-forholdet-til-passasjerene/24614108" rel="noopener noreferrer" target="_blank">Dine Penger</a>.</p>

<p>Han tror også Norwegian vil følge etter og redusere sine priser.</p>

<h3>Forventer erstatningskrav</h3>

<p>Til <a href="https://www.nrk.no/norge/er-du-sas-kunde_-dette-skjer-na-1.14535611" rel="noopener noreferrer" target="_blank">NRK</a> sier kommunikasjonssjef Knut Morten Johansen i SAS at flyselskapet forventer erstatningskrav etter at så mange ble rammet av streiken.</p>

<p>– Vi betaler ut erstatninger etter gjeldende lover og regler. Det vil si at vi dekker alle relevante utlegg, sier han.</p>

<p>På spørsmål om det for eksempel gjelder hotellopphold svarer Johansen at han «ikke kan behandle saker her». Han tilføyer at det viktigste er at kundene tar vare på kvitteringer til utleggene.</p>

<h3>Rundt 400.000 rammet</h3>

<p>Det er NHO Luftfart som har forhandlet på vegne av SAS hos Riksmekleren, mens Parat-forbundet Norsk Pilotforening og LO-forbundet Norsk Flygerforbund har representert pilotene.</p>

<p>Gjennom sammenslutningen SAS Pilot Group (SPG) har SAS-pilotene krevd felles forhandlinger i Norge, Sverige og Danmark.</p>

<p>Over 4.000 flyavganger er blitt innstilt etter at 1.400 SAS-piloter gikk ut i streik forrige fredag. Nærmere 400.000 passasjerer var torsdag kveld rammet.</p>

<p>Streiken har kostet flyselskapet dyrt, og SAS har hver dag tapt mellom 50 og 100 millioner kroner på streiken, ifølge anslag fra forskjellige meglerhus.</p>

                </span>
                <div class="dagsavisenDesktopAd">
                    <div class="ad-placeholder adunit-lazy" id="netboard" data-size-mapping="dagsavisenArticleNetBoardSizeMap" data-name="netboard"></div>                </div>
            </div>

                  </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12 clickad-container">
                <!-- SLIDE IN -->
                
                <div class="share">
                    <h4>DELE</h4>
                    <div class="row">
                        <div class="col-sm-8 share-btn-container">
                            <div class="row">
                                <div class="col-sm-6 social-share right-sm-padding5">
                                    <div class="tw">
                                        <a id="twitter-share" class="tw " data-sharer="twitter">
                                            <i class="fa fa-twitter"></i> Twitter
                                        </a>
                                    </div>
                                </div>
                                <div class="col-sm-6 social-share left-sm-padding5">
                                    <div class="fb">
                                        <a id="fb-share" class="fb" data-sharer="facebook">
                                            <i class="fa fa-facebook"></i> Facebook
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd">
                                <div class="ad-placeholder adunit-lazy" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                
                                  
<div class="row">
  <div class="col-sm-12">
      <div data-spklw-widget="widget-55e8516bb4c56"></div>

  
  <div data-spklw-widget="widget-59c1252b72411"></div>

  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
  </div>
</div>                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
				
						        <a href="/landingpage/Tag/innenriks">innenriks</a>
			        <a href="/landingpage/Tag/oslo">oslo</a>
						

                                            </div>
                            </footer>
        </div>

    </div>
</article>
   <span class="adunit-dynamic" data-targetelement="span.articleText p" data-targetindex="1" data-adunitid="articleboard" data-subadunit="board"  data-wrapperclass="article-board-left" data-sizemapping="dagsavisenArticleBoardSizeMap"></span>

<script>
    $(function(){
        var isTopSite = "false";
        var isProductionEnv = "true";

        if(typeof isProductionEnv !== "undefined" && isProductionEnv == "true"){

            var path = window.location.pathname;
            var pathLength = path.split("/").length;

            if(pathLength > 1){
                var site = path.split("/")[1];
                console.log("My Site : Sub page - " + site);
                $.get("https://socialdesk.dagsavisen.no/incr?site="+site+"&canonicalUrl=https://www.dagsavisen.no/demokraten/1.1476359&publishedDate=1556831501777");
            }

            if(typeof isTopSite !== 'undefined' && isTopSite == "true"){
                console.log("My Site : Top - " + "Dagsavisen");
                $.get("https://socialdesk.dagsavisen.no/incr?site=dagsavisen&canonicalUrl=https://www.dagsavisen.no/demokraten/1.1476359&publishedDate=1556831501777");
            }
        }// if only in production environment
    });
</script>
      </div>
   </div><!-- /.row -->
</div><!-- /.container -->


    <div class="container">
    <div class="row articleBottomRow">
        <div class="dagsavisenDesktopAd">
            <div class="ad-placeholder adunit" id="nettBanner3" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>        </div>
    </div>
</div>

    <span class="mm-ads" data-site="Demokraten" data-section="Demokraten" data-context="article" data-tags="['sas-streik','SAS','piloter','Streik','DA Demokraten','demokraten']" data-cxsegments="true"></span>
    
<div id="fb-root"></div>
<script>

    function trim_words(theString, numWords) {
        expString = theString.split(/\s+/,numWords);
        theNewString=expString.join(" ");
        return theNewString;
    }

    </script>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                          

  
  <div class="container">

                
        <div class="row">
                                  


















														






        
                                
        
    






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Velgerne flykter fra Siv" href="/demokraten/hver-tredje-frp-velger-er-borte-1.1476360">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1476354:1556865362/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1476354:1556865362/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1476354:1556865362/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='Frp-leder Siv Jensen.'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1476360.1556868806" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Velgerne flykter fra Siv</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="SAS-streiken over &ndash; 61 avganger innstilt i Norge fredag" href="/demokraten/sas-streiken-over-61-avganger-innstilt-i-norge-fredag-1.1476359">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1476318:1556860657/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1476318:1556860657/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1476318:1556860657/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Yngve Carlsen, leder i Norsk Flygerforbund og informasjonssjef Knut Morten Johansen i SAS er forn&oslash;yde med at streiken er over.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1476359.1556867136" data-teasername="dagsavisendynamicLayoutSmallTeaser">SAS-streiken over &ndash; 61 avganger innstilt i Norge fredag</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; M&aring; forberede oss p&aring; det verste 17. mai" href="/demokraten/vil-skjerpe-sikkerheten-17-mai-1.1475729">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1475730:1556781691/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1475730:1556781691/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1475730:1556781691/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='TRYGT?: Fredrikstad kommune m&aring; forsikre seg om at nasjonaldagsfeiringen i byen er trygg for innbyggerne, mener H&oslash;yre-politiker Peter Kuran, som reiser sp&oslash;rsm&aring;l til ordf&oslash;reren i bystyret torsdag.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1475729.1556789360" data-teasername="dagsavisendynamicLayoutSmallTeaser">&ndash; M&aring; forberede oss p&aring; det verste 17. mai</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Svarer: &ndash; S&aring; mye er byggesaksbehandlingen kuttet p&aring; tre &aring;r" href="/demokraten/vi-er-blitt-bedre-1.1475719">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1475720:1556780935/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1475720:1556780935/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1475720:1556780935/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='&ndash; HAR FORBEDRET OSS KRAFTIG: &ndash; Den gjennomsnittlige saksbehandlingstida for byggesaker i Fredrikstad kommune har g&aring;tt ned fra 305 dager i 2015 til 149 dager i 2015, hevder ordf&oslash;rer Jon-Ivar Nyg&aring;rd (Ap).'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:15:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1475719.1556785938" data-teasername="dagsavisendynamicLayoutSmallTeaser">Svarer: &ndash; S&aring; mye er byggesaksbehandlingen kuttet p&aring; tre &aring;r</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner1" data-name="nettbanner2/banner1" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















														






        
                                
        
    



    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Kongen er p&aring; flyttefot" href="/demokraten/frederik-kommer-til-fortet-1.1475684">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1475685:1556776344/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1475685:1556776344/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1475685:1556776344/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='KONGEN KOMMER: I over 20 &aring;r har Kong Frederik den IVs Tambourafdeling av 1704 &oslash;nsket Kong Frederik IV velkommen til Gamlebyen i Fredrikstad. N&aring; flyttes arrangementet til Kongsten fort.ARKIVFOTO: TOMMY SKAUEN'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:57:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1475684.1556785938" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Kongen er p&aring; flyttefot</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Har ikke svar p&aring; hvordan Frp skal finansiere veibygging uten bompenger" href="/demokraten/har-ikke-svar-pa-hvordan-frp-skal-finansiere-veibygging-uten-bompenger-1.1475780">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1475163:1556777762/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1475163:1556777762/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1475163:1556777762/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='Konstituert 1. nestleder Sylvi Listhaug og partileder Siv Jensen i Frp p&aring; pressekonferanse i forkant av partiets landsm&oslash;te til helgen.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:37:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1475780.1556786288" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Har ikke svar p&aring; hvordan Frp skal finansiere veibygging uten bompenger</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















														






        
                                
        
    






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Jonas parodierer Vy. N&aring; har han f&aring;tt advokaten deres p&aring; nakken." href="/demokraten/jonas-parodierer-vy-na-har-han-fatt-advokaten-deres-pa-nakken-1.1475782">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1475637:1556736817/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1475637:1556736817/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1475637:1556736817/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='PARODISK: Jonas Ali Ghanizadeh st&aring;r bak twitter-kontoen @Vytravel. N&aring; har han f&aring;tt den ekte Vys advokater p&aring; nakken.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1475782.1556786744" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Jonas parodierer Vy. N&aring; har han f&aring;tt advokaten deres p&aring; nakken.</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&laquo;Mitt lille R&aring;de gj&oslash;r dette p&aring; dugnad. Det er klart jeg er stolt.&raquo;" href="/demokraten/duket-for-europacup-i-bmx-i-rade-1.1475172">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1475221:1556638688/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1475221:1556638688/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1475221:1556638688/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='EUROPACUP P&Aring; HJEMMEBANE: Leder for arrang&oslash;rorganisasjonen We Are BMX, Lars Tiben, og landets fremste BMX-rytter i R&aring;des egen Sebastian Aslaksrud gleder seg til europacup-runde i R&aring;de kommende helg.'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1475172.1556726106" data-teasername="dagsavisendynamicLayoutSmallTeaser">&laquo;Mitt lille R&aring;de gj&oslash;r dette p&aring; dugnad. Det er klart jeg er stolt.&raquo;</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Protesterte mot bompenger" href="/demokraten/protesterte-mot-bompenger-1.1475596">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1475599:1556725871/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1475599:1556725871/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1475599:1556725871/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='OMDISKUTERT: Den kommende bomringen i Fredrikstad.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:31:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1475596.1556726780" data-teasername="dagsavisendynamicLayoutSmallTeaser">Protesterte mot bompenger</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Ap-Nyg&aring;rds oppgj&oslash;r med lokale H&oslash;yre" href="/demokraten/ap-nygards-oppgjor-med-lokale-hoyre-1.1475587">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1475592:1556724771/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1475592:1556724771/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1475592:1556724771/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='500 I TOGET: Anslagsvis 500 mennesker deltok i demonstrasjonstoget gjennom Fredrikstads gater 1. mai.'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1475587.1556726076" data-teasername="dagsavisendynamicLayoutSmallTeaser">Ap-Nyg&aring;rds oppgj&oslash;r med lokale H&oslash;yre</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner2" data-name="nettbanner2/banner2" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Gjemte to kilo hasj i ovnen &ndash; avsl&oslash;rt da kj&aelig;resten ble arrestert" href="/demokraten/fengselsstraff-for-oppbevaring-av-narkotika-og-vapen-1.1475157">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1475166:1556631823/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1475166:1556631823/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1475166:1556631823/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1475157.1556726076" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Gjemte to kilo hasj i ovnen &ndash; avsl&oslash;rt da kj&aelig;resten ble arrestert</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    



    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Kan f&aring; nye naturvernomr&aring;der" href="/demokraten/infrastruktur-stjeler-natur-1.1475120">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1475121:1556780249/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1475121:1556780249/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1475121:1556780249/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='UNDER PRESS: Aksel Dvergsten er prosjektleder for COWI og begynner arbeidet i juni.FOTO: COWI'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1475120.1556786288" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Kan f&aring; nye naturvernomr&aring;der</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















														






        
                                
        
    






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Hvis &aring;rets krav innfris, vil handlekurven bli 50 kroner dyrere i &aring;ret per person" href="/demokraten/bondelaget-krever-serlig-loft-for-kornbonder-og-frukt-og-grontprodusenter-1.1475100">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1475101:1556627251/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1475101:1556627251/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1475101:1556627251/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  title='N&Oslash;DVENDIG: Bondelagets leder i &Oslash;stfold, Svend Arild Uvaag, mener det er p&aring; h&oslash;y tid at b&oslash;ndene kompenseres for flere &aring;r med svak inntektsutvikling.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1475100.1556631145" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">&ndash; Hvis &aring;rets krav innfris, vil handlekurven bli 50 kroner dyrere i &aring;ret per person</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Hvaler-landskapet d&oslash;r ut" href="/demokraten/over-300-rodlistede-arter-1.1474308">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1474309:1556543393/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1474309:1556543393/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1474309:1556543393/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='BRENT I 2015: Dette feltet ble brent i 2015 og n&aring; er lyngen i ferd med &aring; vokse tilbake. Monika Olsen &oslash;nsker &aring; fortsette arbeidet til h&oslash;sten.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:35:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1474308.1556631310" data-teasername="dagsavisendynamicLayoutSmallTeaser">Hvaler-landskapet d&oslash;r ut</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Det frie ord og journalistikk er veien til folkelig deltakelse" href="/demokraten/kurser-arabiske-journalister-pa-veien-mot-demokrati-1.1474385">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1474386:1556540933/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1474386:1556540933/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1474386:1556540933/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='OPPS&Oslash;KENDE: Frode Rekve har de siste &aring;tte &aring;rene kurset journalister fra Irak, Syria, Jordan, Libanon og en rekke andre land i Midt&oslash;sten og Nord-Afrika. Her p&aring; bes&oslash;k i den syriske eksil-radiokanalen Rozana.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1474385.1556613427" data-teasername="dagsavisendynamicLayoutSmallTeaser">&ndash; Det frie ord og journalistikk er veien til folkelig deltakelse</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Jonas Gahr St&oslash;re: &ndash; Vi kommer ikke til &aring; f&aring; gratis tannhelsetjeneste. Ikke sekstimersdag heller." href="/demokraten/en-reise-med-store-gjennom-annerledeslandet-1.1474882">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1474614:1556545643/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1474614:1556545643/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1474614:1556545643/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='VALGKAMP: Jonas Gahr St&oslash;re under valgkampen i 2017, her p&aring; stand i Stavanger sentrum. FOTO: CARINA JOHANSEN/NTB SCANPIX'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1474882.1556608472" data-teasername="dagsavisendynamicLayoutSmallTeaser">Jonas Gahr St&oslash;re: &ndash; Vi kommer ikke til &aring; f&aring; gratis tannhelsetjeneste. Ikke sekstimersdag heller.</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner3" data-name="nettbanner2/banner3" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="&laquo;Alle&raquo; vil ha en henger fra Fredrikstad" href="/demokraten/na-er-bk-landets-tredje-storste-1.1474452">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1474503:1556542912/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1474503:1556542912/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1474503:1556542912/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  />
                </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:43:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1474452.1556608607" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">&laquo;Alle&raquo; vil ha en henger fra Fredrikstad</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    



    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Raskere vei til m&aring;let" href="/demokraten/digitale-kamprapporter-inn-i-breddefotballen-1.1474410">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1474411:1556537444/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1474411:1556537444/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1474411:1556537444/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='ENKLERE: Brukervennligheten har n&aring; n&aelig;rmet seg h&aring;ndballens systemer, sier en forn&oslash;yd Atle Engsmyr fra Selbak TIF.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1474410.1556606853" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Raskere vei til m&aring;let</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Mindre bilbruk i Nedre Glomma" href="/demokraten/mindre-bilbruk-i-nedre-glomma-1.1474292">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1474311:1556529881/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1474311:1556529881/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1474311:1556529881/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1474292.1556606853" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Mindre bilbruk i Nedre Glomma</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Togtilhengere vil sove seg til et bedre klima" href="/demokraten/togtilhengere-onsker-flere-sovevogner-pa-nattogene-1.1474166">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1472234:1556518291/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1472234:1556518291/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1472234:1556518291/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='Slik reklamerer NSB/VY selv for sine nattog med sovekupeer.'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:26:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1474166.1556537692" data-teasername="dagsavisendynamicLayoutSmallTeaser">Togtilhengere vil sove seg til et bedre klima</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Ingen kontakt i SAS-streiken &ndash; 110.000 rammes" href="/demokraten/ingen-kontakt-i-sas-streiken-110-000-rammes-1.1474162">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1474068:1556478833/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1474068:1556478833/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1474068:1556478833/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='SAS har satt mange av sine fly p&aring; bakken etter at pilotene har g&aring;tt ut i streik.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:23:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1474162.1556537692" data-teasername="dagsavisendynamicLayoutSmallTeaser">Ingen kontakt i SAS-streiken &ndash; 110.000 rammes</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Solgt for 5,1 millioner!" href="/demokraten/solgt-for-5-1-millioner-1.1473064">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1473178:1556281242/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1473178:1556281242/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1473178:1556281242/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  title='PER SIVLES VEI 4: er solgt for kr 5.100.000 fra Karin Meland til Sergio Haram Sarmiento og Silje I Haram Sarmiento.'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1473064.1556537692" data-teasername="dagsavisendynamicLayoutSmallTeaser">Solgt for 5,1 millioner!</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner4" data-name="nettbanner2/banner4" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Deponi-naboer i Borge f&aring;r hjelp" href="/demokraten/naboer-far-hjelp-politikerne-ber-direktorat-se-pa-avfallsdeponiet-i-borge-1.1473280">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1473281:1556286052/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1473281:1556286052/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1473281:1556286052/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='IKKE VARSLET: &ndash; Det er sv&aelig;rt betenkelig at planene om lagring av radioaktivt avfall i Borge pukkverk ikke er varslet formelt med nabovarsel, uttalte pukkverksnabo John Lilleborge til Demokraten i 2017.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1473280.1556286368" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Deponi-naboer i Borge f&aring;r hjelp</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    



    



<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half plus--circle " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="N&aring;r denne veien &aring;pnes blir det gr&oslash;nt lys for bompenger" href="/demokraten/trafikkapning-i-november-1.1473225">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1473226:1556532318/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1473226:1556532318/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1473226:1556532318/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  title='NOVEMBER/DESEMBER: Etter opprinnelig plan skulle Simo-&Oslash;rebekk st&aring; ferdig i 2017, s&aring; ble ferdigstillelse utsatt til h&oslash;sten 2018 og n&aring; er som kjent planlagt innvielse en eller annen gang i l&oslash;pet av &aring;rets to siste m&aring;neder.'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:31:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1473225.1556543961" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">N&aring;r denne veien &aring;pnes blir det gr&oslash;nt lys for bompenger</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
  </div>

                    <!-- footer -->
      <div id="wrap-footer" style="overflow-y:hidden;background-color: #a82128;">
  <div class="content-wrap">
    <footer class="container">
      <div id="footer-top">
        <div class="col-sm-4">
          <h3>Kontakt</h3>
          <ul>
            <li>
              Sjefredaktør og adm. dir.: <a href="mailto:eirik.lysholm@dagsavisen.no" title="Eirik Hoff Lysholm">Eirik Hoff Lysholm</a>
            </li>
            <li>
              Direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="Nina Kordahl">Nina Kordahl</a>
            </li>
             <li>
              Reportasjeleder: <a href="mailto:martin.naess.kristiansen@dagsavisen.no" title="Martin Næss Kristiansen">Martin Næss Kristiansen</a>
            </li>
            <li>
              Debatt: <a href="mailto:bente.rognan@dagsavisen.no" title="Bente Rognan Gravklev">Bente Rognan Gravklev</a>
            </li>
            <li>
              Digital: <a href="mailto:lasse.hansen@dagsavisen.no" title="Lasse Hansen">Lasse Hansen</a>
            </li>

          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Abonnement</h3>
          Abonnement: <a href="tel:69-36-80-00" title="69 36 80 00">69 36 80 00</a><br>
          <a  href="http://www.dagsavisen.no/abonnement" title="Kjøp abonnement">Kjøp abonnement</a><br>
          <a href="http://www.dagsavisen.no/demokraten/kundeservice" title="Kundeservice">Kundeservice</a><br>
    <a href="https://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen" target="_blank" title="Min side">Min side</a>
    <!--a href="https://selfservice.mediaconnect.no/?client_id=selfservice.dagsavisen" target="_blank" title="Min side2">Min side2</a--> <br>
	 <a href="http://www.dagsavisen.no/personvern" title="Personvernerklæring">Personvernerklæring</a><br>


        </div>

        <div class="col-sm-4">
          <h3>Tips</h3>
          Sentralbord: <a href="tel:69-36-80-00" title="title_link">69 36 80 00</a><br>
          <a href="/dagsavisen.kontakt.oss.page" title="Kontakt">Kontakt oss</a><br>
        </div>
      </div><!-- #footer-top -->


      <div id="footer-middle">
                      <div class="col-sm-4" itemscope="" itemtype="http://schema.org/Organization">
          <a href="/" title="">
            <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="alternative_text">
          </a>
        </div>

        <div class="col-sm-4 socialmedia">
          <h3>Følg oss</h3>
          <ul>
            <li>
              <a class="fb" href="https://www.facebook.com/Demokraten.no" title="Følg oss på Facebook">
                <i class="fa fa-facebook"></i>
              </a>
            </li>
            <li>
              <a class="tw" href="https://twitter.com/Demokraten2" title="Følg oss på Twitter">
                <i class="fa fa-twitter"></i>
              </a>
            </li>
            <li>
              <a class="rss" href="https://www.dagsavisen.no/rss/demokraten" title="Følg oss på RSS">
                <i class="fa fa-rss"></i>
              </a>
            </li>
          </ul>
        </div><!-- /.socialmedia -->

        <div class="col-sm-4">
          <h3>Annonser</h3>
          <ul>
            <li><a href="https://annonse.dagsavisen.no/" title="title_link">Annonsere i Dagsavisen</a></li>
          </ul>
        </div>
      </div>
      <div id="footer-bottom">
          <div class="col-sm-4">
              <div style="float:left; width:20%;"><img src="/img/dagsavisen/editorial.png"/></div>
              <div>
                <p><strong>Copyright © <span class="mentorFooterCurrentYear">2017</span> Dagsavisen</strong></p>
                        <p>Det gjøres oppmerksom på at denne nettsiden regelmessig blir innsamlet og lagret av Nasjonalbiblioteket.
                            Nettsiden vil kun bli gjort tilgjengelig som kildemateriale for forskning og dokumentasjon.
                        </p>
              </div>
                    </div>
                    <div class="col-sm-4">
                        <div id="search-button1" style="cursor: pointer;">
                            <span>SØK</span>
                        <i class="fa fa-search">
                        </i>
                    </div>
                    </div>
                    <div class="col-sm-4">
                        <strong id="back-to-top-text">Til toppen av siden</strong> <i id="back-to-top-icon" class="fa fa-arrow-circle-o-up"></i>
                    </div>
      </div><!-- #footer-bottom -->
    </footer>
  </div><!-- /.content-wrap -->
</div>

<img style="display: none" src="https://inviso.rampanel.com/ram/Inviso?i=18005&c=51726&n=dainvisosajt&t=6&cg=0&r=1&rdir=1"/>

<style>
  .epage-overlay{      
      height:inherit;
    }
</style>
                                       <span class="genericMentorPopup" data-popupname="cookiepolicy" data-cookieversion="mentorcookiepolicy1531887239445" style="display:none;">
            <div class="cookie-acceptance">
   <div class="cookie-acceptance-wrapper">
      <h2 class="cookie-acceptance-title">Dine data</h2>
      <div class="cookie-acceptance-text">Dagsavisen.no benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="https://www.dagsavisen.no/dagsavisen-personvernerkl%C3%A6ring-1.1168194" class="white">Personvernerklæring</a> </div>
      <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">OK</a>
   </div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
              
            
  </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1476359&amp;d=/2.707/2.1628';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>
    jQuery(document).ready(function(){
        setupLoginLogout('http://www.dagsavisen.no/cm/2.707/demokraten/sas-streiken-over-61-avganger-innstilt-i-norge-fredag-1.1476359');
        setLoginLinkPaywallBox();
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";
        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "homepageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }
    });
</script>
        
</body>
</html>

