<!DOCTYPE html><html lang="no"><head><meta name="referrer" content="no-referrer-when-downgrade"/><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Anne Skauen ledet det interreligiøse kunstprosjektet, Håpets katedral. Nå tar hun fatt på Active City Fredrikstad – Dagsavisen</title><meta name="description" content="Det er nå prosjektet Håpets katedral begynner, sier prosjektleder Anne Skauen, som forlater prammen for å jobbe med bedre folkehelse i Fredrikstad. "/><meta name="twitter:description" content="Det er nå prosjektet Håpets katedral begynner, sier prosjektleder Anne Skauen, som forlater prammen for å jobbe med bedre folkehelse i Fredrikstad. "/><meta property="og:description" content="Det er nå prosjektet Håpets katedral begynner, sier prosjektleder Anne Skauen, som forlater prammen for å jobbe med bedre folkehelse i Fredrikstad. "/><meta name="keywords" content="Plast i havet,Håpets katedral"/><meta property="og:title" content="– De fleste har omfavnet visjonen om å transformere vondt til godt"/><meta name="twitter:title" content="– De fleste har omfavnet visjonen om å transformere vondt til godt"/><meta property="og:image" content="https://www.dagsavisen.no/resizer/BaZUF0W4VqnBVCBB0Vhp5djCUSg=/1200x630/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/YCC2K2PSVRCVDBA6B3DZPK7HTQ.JPG"/><meta name="twitter:image" content="https://www.dagsavisen.no/resizer/BaZUF0W4VqnBVCBB0Vhp5djCUSg=/1200x630/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/YCC2K2PSVRCVDBA6B3DZPK7HTQ.JPG"/><meta property="og:image:alt" content="Etter tre år går prosjektleder Anne Skauen (til venstre) i land fra Håpets katedral. – Forståelsen for prosjektet har vokst i takt med at katedralen har reist seg, sier hun. Her sammen med kunstnerisk og visjonær leder, Solveig Egeland."/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="Dagsavisen"/><meta property="og:url" content="https://www.dagsavisen.no/demokraten/navn-i-nyhetene/2021/09/28/de-fleste-har-omfavnet-visjonen-om-a-transformere-vondt-til-godt/"/><meta name="twitter:site" content="@Dagsavisen"/><meta name="twitter:card" content="summary_large_image"/><script>window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script><script src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes%2CArray.prototype.reduce%2CArray.prototype.forEach%2CArray.prototype.map%2CObject.keys%2Ces6%2CSet"></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=78" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=78" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=78" defer=""></script><link rel="preconnect" href="https://fonts.googleapis.com"/><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,400;0,700;1,400;1,700&amp;family=PT+Serif+Caption:ital@0;1&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap"/><link id="fontcss" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,400;0,700;1,400;1,700&amp;family=PT+Serif+Caption:ital@0;1&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap"/><link rel="preload" as="style" href="/pf/dist/components/output-types/default.css?d=78"/><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=78"/><link rel="preload" as="style" href="/pf/dist/components/combinations/default.css?d=78"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=78"/><link rel="preload" as="style" href="/pf/resources/css/common.css?d=78"/><link id="csscommon" rel="stylesheet" type="text/css" href="/pf/resources/css/common.css?d=78"/><link rel="preload" as="style" href="/pf/resources/css/dagsavisen-custom.css?d=78"/><link id="csscustom" rel="stylesheet" type="text/css" href="/pf/resources/css/dagsavisen-custom.css?d=78"/><link rel="apple-touch-icon" sizes="144x144" href="/pf/resources/images/sites/dagsavisen/apple-touch-icon-144.png?d=78"/><link rel="apple-touch-icon" sizes="114x114" href="/pf/resources/images/sites/dagsavisen/apple-touch-icon-114x114.png?d=78"/><link rel="apple-touch-icon" sizes="72x72" href="/pf/resources/images/sites/dagsavisen/apple-touch-icon-72x72.png?d=78"/><link rel="apple-touch-icon" href="/pf/resources/images/sites/dagsavisen/touchicon.png?d=78"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/sites/dagsavisen/favicon.png?d=78"/><script src="//log.medietall.no/analytics.js" async=""></script><script src="//d2w3jw6424abwq.cloudfront.net/prod/powaBoot.js?=org=mentormedier" async="" data-powa-script="true" data-loaded-via="powa-manifest"></script><link rel="preload" as="script" href="//d2w3jw6424abwq.cloudfront.net/prod/powaDrive.js?org=mentormedier"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dagsavisen.no/demokraten/navn-i-nyhetene/2021/09/28/de-fleste-har-omfavnet-visjonen-om-a-transformere-vondt-til-godt/"},"headline":"– De fleste har omfavnet visjonen om å transformere vondt til godt","description":"","datePublished":"2021-09-28T11:44:12.563Z","dateModified":"2021-09-28T11:44:12.905Z","author":{"@type":"Person","name":"Tomm  Pentz Pedersen"},"publisher":{"@type":"Organization","name":"Dagsavisen","logo":{"@type":"ImageObject","url":"https://www.dagsavisen.no","width":600,"height":100}},"isAccessibleForFree":"True","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".non-paywall"}}</script><link rel="canonical" href="https://www.dagsavisen.no/demokraten/navn-i-nyhetene/2021/09/28/de-fleste-har-omfavnet-visjonen-om-a-transformere-vondt-til-godt/"/><script>
  if (window.location.search !== '?autorefresh') {
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65952; 
        _sf_async_config.domain = 'dagsavisen.no'; 
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.path = '/demokraten/navn-i-nyhetene/2021/09/28/de-fleste-har-omfavnet-visjonen-om-a-transformere-vondt-til-godt/';
        /** CONFIGURATION END  **/
    })();
  }</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script async="" src="https://cdn.insurads.com/bootstrap/HTIUBWOB.js"></script><script>
  (function() {
    var purl = window.location.href;
    var url = '//ads.pubmatic.com/AdServer/js/pwt/158174/1440';
    var profileVersionId = '';
    if(purl.indexOf('pwtv=')>0){
      var regexp = /pwtv=(.*?)(&|$)/g;
      var matches = regexp.exec(purl);
      if(matches.length >= 2 && matches[1].length > 0){
        profileVersionId = '/'+matches[1];
      }
    }
    var wtads = document.createElement('script');
    wtads.async = true;
    wtads.type = 'text/javascript';
    wtads.src = url+profileVersionId+'/pwt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(wtads, node);
  })();
  </script><script>
    window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
    strossle('153d01b9-c7c4-4ede-9555-22f092ff63cb', '.strossle-widget');
  </script><script async="" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BX6VF-9X4Q8-THGF6-JUA8U-YNF83",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BX6VF-9X4Q8-THGF6-JUA8U-YNF83",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubax2t5emyktbyqa-f-9688d0dab-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1107084","ak.ai":parseInt("660115",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"3ff54f72","ak.r":41490,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":57158,"ak.gh":"23.220.106.70","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1632833056","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==M0uWtlEuf/lDPX3644j9mTq1oOQ0+5sz9UEGbS9gVARefLDrJO9R4fg+eYfc8M3AM8ztkX50A2A3Oj5NJZsWEJoo1CPGYL5cjCGjB1c2A4Ig7LV9PPyj4c8Y8Ib/++d6NwzVlKcIT4Z7x2Z0WiaydIylX3OdHVNCnNEdqCXlScjXnzQ5Xc2BR46N0/AFrntvgLAWxu0A9lJNcxZTeQAne/XR4k4OVo1LEQFbCqeIodqQg/RJyQyLoT7OgSilC08YBMhs1y7+NZY3nKhAsXraqOeSS0CzfP4TMIA/ufQDGQ2heQDoZMghhaz9bwib7CQOpXNtXfeEE6wKWi/Y6ADQZa63/8PwTdBW68SjjKZRHCFB/M+MvvZS+AOOngXlEF9KIAIolab0ddV9it9UvOcggCq94HEEAg8NtW6IAfoP+mM=","ak.pv":"36","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="article demokraten subsite"><div id="fusion-app" class="non-paywall dagsavisen"><header class="page-header"><nav id="main-nav" class="default__StyledNav-sc-1uwf6hf-0 lnJTwP dark" aria-label="Seksjoner-menyen"><div class="news-theme-navigation-container news-theme-navigation-bar logo-left horizontal-links"><div class="nav-left"><div class="nav-components--mobile"></div><div class="nav-components--desktop"></div></div><div class="nav-logo nav-logo-left nav-logo-hidden "><a href="/" title="Dagsavisen - nyheter, sport, debatt og kultur"><img src="/pf/resources/images/sites/dagsavisen/site-logo.svg?d=78" alt="Dagsavisen - nyheter, sport, debatt og kultur"/></a></div><nav color="#fff" class="default__ReadableTextNavigationBar-sc-1xpfxat-0 kmWwRp horizontal-links-bar" aria-label="Topplenker"><span class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc horizontal-links-menu">    <a href="/nyheter/">Nyheter</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc horizontal-links-menu">  •  <a href="/debatt/">Debatt</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc horizontal-links-menu">  •  <a href="/kultur/">Kultur</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc horizontal-links-menu">  •  <a href="/pluss/">Pluss</a></span><span class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc horizontal-links-menu">  •  <a href="/nyheter/stortingsvalg-2021/">Valget 2021</a></span></nav><div class="nav-right"><div class="nav-components--mobile"><div class="nav-widget"><button type="button" aria-label="Seksjoner" class="nav-btn nav-sections-btn border transparent nav-btn-dark"><span class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc">Seksjoner</span><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-components--desktop"><div class="nav-widget"><div style="display:none" id="f0f7dVYtJF9xz3-0-0-0" data-fusion-collection="features" data-fusion-type="nav/sign-in-button" data-fusion-message="Could not render component [features:nav/sign-in-button]"></div></div><div class="nav-widget"><button type="button" aria-label="Seksjoner" class="nav-btn nav-sections-btn border transparent nav-btn-dark"><span class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc">Seksjoner</span><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div></div></div><div id="nav-sections" class="default__StyledSectionDrawer-sc-1uwf6hf-1 hjDNDy nav-sections closed"><div class="inner-drawer-nav" style="z-index:10"><div class="nav-menu"><div class="nav-components--mobile"><div class="nav-widget"><div style="display:none" id="f0f7dVYtJF9xz3-0-0-0" data-fusion-collection="features" data-fusion-type="nav/sign-in-button" data-fusion-message="Could not render component [features:nav/sign-in-button]"></div></div><div class="nav-widget"><div class="nav-search open dark"><input type="text" placeholder="Søk"/><button class="nav-btn nav-btn-dark transparent" type="button"><svg width="21" height="21" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#666666" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></div></div><div class="nav-components--desktop"><div class="nav-widget"><div class="nav-search open dark"><input type="text" placeholder="Søk"/><button class="nav-btn nav-btn-dark transparent" type="button"><svg width="21" height="21" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#666666" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></div><div class="nav-widget"><div style="display:none" id="f0f7dVYtJF9xz3-0-0-0" data-fusion-collection="features" data-fusion-type="nav/sign-in-button" data-fusion-message="Could not render component [features:nav/sign-in-button]"></div></div></div></div><ul class="section-nav__StyledSectionMenuVariableHeight-sc-6vfz06-0 jmmdyA section-menu"><li class="section-item"><div class="subsection-anchor "><a href="/e-avisen/" tabindex="-1">Les e-avisen</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Les e-avisen underseksjoner" aria-controls="header_sub_section_e-avisen" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_e-avisen"><li class="subsection-item"><a href="/e-avisen/" tabindex="-1">Dagsavisen</a></li><li class="subsection-item"><a href="/rogalandsavis/e-avisen/" tabindex="-1">Rogalands Avis</a></li><li class="subsection-item"><a href="/demokraten/e-avisen/" tabindex="-1">Demokraten</a></li><li class="subsection-item"><a href="/fremtiden/e-avisen/" tabindex="-1">Fremtiden</a></li><li class="subsection-item"><a href="/moss/e-avisen/" tabindex="-1">Moss Dagblad</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/nyheter/" tabindex="-1">Nyheter</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Nyheter underseksjoner" aria-controls="header_sub_section_nyheter" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_nyheter"><li class="subsection-item"><a href="/nyheter/innenriks/" tabindex="-1">Innenriks</a></li><li class="subsection-item"><a href="/nyheter/verden/" tabindex="-1">Verden</a></li><li class="subsection-item"><a href="/nyheter/politikk/" tabindex="-1">Politikk</a></li><li class="subsection-item"><a href="/helg/portrett/" tabindex="-1">Portrett</a></li><li class="subsection-item"><a href="/helg/reportasje/" tabindex="-1">Reportasje</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/kultur/" tabindex="-1">Kultur</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Kultur underseksjoner" aria-controls="header_sub_section_kultur" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_kultur"><li class="subsection-item"><a href="/kultur/boker/" tabindex="-1">Bøker</a></li><li class="subsection-item"><a href="/kultur/film/" tabindex="-1">Film</a></li><li class="subsection-item"><a href="/kultur/scene/" tabindex="-1">På scenen</a></li><li class="subsection-item"><a href="/kultur/tv/" tabindex="-1">Tv</a></li><li class="subsection-item"><a href="/kultur/nyetakter/" tabindex="-1">Nye takter</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/debatt/" tabindex="-1">Debatt</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Debatt underseksjoner" aria-controls="header_sub_section_debatt" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_debatt"><li class="subsection-item"><a href="/debatt/leder/" tabindex="-1">Dagsavisen mener</a></li><li class="subsection-item"><a href="/debatt/kommentar/" tabindex="-1">Kommentar</a></li><li class="subsection-item"><a href="/debatt/ung/" tabindex="-1">Dagsavisen Ung</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/sport/" tabindex="-1">Sport</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Sport underseksjoner" aria-controls="header_sub_section_sport" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_sport"><li class="subsection-item"><a href="/sport/ishockey/" tabindex="-1">Ishockey</a></li><li class="subsection-item"><a href="/sport/fotball/" tabindex="-1">Fotball</a></li><li class="subsection-item"><a href="/sport/ski/" tabindex="-1">Ski</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/rogalandsavis/" tabindex="-1">Rogalands Avis</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Rogalands Avis underseksjoner" aria-controls="header_sub_section_rogalandsavis" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_rogalandsavis"><li class="subsection-item"><a href="/rogalandsavis/e-avisen/" tabindex="-1">E-avisen - Rogalands Avis</a></li><li class="subsection-item"><a href="/rogalandsavis/nyheter/" tabindex="-1">Nyheter</a></li><li class="subsection-item"><a href="/rogalandsavis/debatt/" tabindex="-1">Debatt</a></li><li class="subsection-item"><a href="/rogalandsavis/roganytt/" tabindex="-1">Roganytt</a></li><li class="subsection-item"><a href="/rogalandsavis/sport/" tabindex="-1">Sport</a></li><li class="subsection-item"><a href="/rogalandsavis/kultur/" tabindex="-1">Kultur</a></li><li class="subsection-item"><a href="/rogalandsavis/navn-i-nyhetene/" tabindex="-1">Navn i nyhetene</a></li><li class="subsection-item"><a href="/rogalandsavis/familie/" tabindex="-1">Folk og familie</a></li><li class="subsection-item"><a href="/rogalandsavis/dodsfall/" tabindex="-1">Dødsfall</a></li><li class="subsection-item"><a href="/rogalandsavis/kalender/" tabindex="-1">Kalender</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/oslo/" tabindex="-1">Oslo</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Oslo underseksjoner" aria-controls="header_sub_section_oslo" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_oslo"><li class="subsection-item"><a href="/oslo/byhistorie/" tabindex="-1">Byhistorie</a></li><li class="subsection-item"><a href="/oslo/politikk/" tabindex="-1">Politikk</a></li><li class="subsection-item"><a href="/oslo/bylovene/" tabindex="-1">Byløvene</a></li><li class="subsection-item"><a href="/oslo/nyheter/" tabindex="-1">Nyheter</a></li><li class="subsection-item"><a href="/oslo/navn-i-nyhetene/" tabindex="-1">Navn i nyhetene</a></li></ul></div></li><li class="section-item"><a href="/oslo/fotball/" tabindex="-1">Fotball</a></li><li class="section-item"><div class="subsection-anchor "><a href="/demokraten/" tabindex="-1">Demokraten</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Demokraten underseksjoner" aria-controls="header_sub_section_demokraten" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_demokraten"><li class="subsection-item"><a href="/demokraten/e-avisen/" tabindex="-1">E-avisen - Demokraten</a></li><li class="subsection-item"><a href="/demokraten/debatt/" tabindex="-1">Debatt</a></li><li class="subsection-item"><a href="/demokraten/kultur/" tabindex="-1">Kultur</a></li><li class="subsection-item"><a href="/demokraten/navn-i-nyhetene/" tabindex="-1">Navn i nyhetene</a></li><li class="subsection-item"><a href="/demokraten/nyheter/" tabindex="-1">Nyheter</a></li><li class="subsection-item"><a href="/demokraten/sport/" tabindex="-1">Sport</a></li><li class="subsection-item"><a href="/demokraten/dodsfall/" tabindex="-1">Dødsfall</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/fremtiden/" tabindex="-1">Fremtiden</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Fremtiden underseksjoner" aria-controls="header_sub_section_fremtiden" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_fremtiden"><li class="subsection-item"><a href="/fremtiden/e-avisen/" tabindex="-1">E-avisen - Fremtiden</a></li><li class="subsection-item"><a href="/fremtiden/debatt/" tabindex="-1">Debatt</a></li><li class="subsection-item"><a href="/fremtiden/kultur/" tabindex="-1">Kultur</a></li><li class="subsection-item"><a href="/fremtiden/navn-i-nyhetene/" tabindex="-1">Navn i nyhetene</a></li><li class="subsection-item"><a href="/fremtiden/sport/" tabindex="-1">Sport</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/moss/" tabindex="-1">Moss Dagblad</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Moss Dagblad underseksjoner" aria-controls="header_sub_section_moss" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_moss"><li class="subsection-item"><a href="/moss/e-avisen/" tabindex="-1">E-avisen - Moss Dagblad</a></li><li class="subsection-item"><a href="/moss/byhistorie/" tabindex="-1">Byhistorie</a></li><li class="subsection-item"><a href="/moss/debatt/" tabindex="-1">Debatt</a></li><li class="subsection-item"><a href="/moss/kultur/" tabindex="-1">Kultur</a></li><li class="subsection-item"><a href="/moss/navn-i-nyhetene/" tabindex="-1">Navn i nyhetene</a></li><li class="subsection-item"><a href="/moss/nyheter/" tabindex="-1">Nyheter</a></li><li class="subsection-item"><a href="/moss/sport/" tabindex="-1">Sport</a></li><li class="subsection-item"><a href="/moss/dodsfall/" tabindex="-1">Dødsfall - Moss</a></li></ul></div></li><li class="section-item"><a href="/kundeservice/" tabindex="-1">Kundeservice</a></li><li class="section-item"><a href="/dodsfall/" tabindex="-1">Dødsfall</a></li><li class="section-item"><a href="/annonsere/" tabindex="-1">Annonsere</a></li><li class="section-item"><a href="/annonsorinnhold/" tabindex="-1">Annonsørinnhold</a></li><li class="section-item"><a href="/podcast/" tabindex="-1">Podcast</a></li><li class="section-item"><a href="/oppskrifter/" tabindex="-1">Matoppskrifter</a></li><li class="section-item"><a href="https://login.dagsavisen.no/userlogout/" target="_blank" rel="noopener noreferrer" tabindex="-1">Logg ut<span class="sr-only">(Åpnes i et nytt vindu)</span></a></li><li class="section-menu--bottom-placeholder"></li></ul></div></div></nav><div class="dg-submenu-wrap"><div class="dg-submenu"><div class="dg-submenu-logo"><a href="/demokraten">Demokraten</a></div><div class="horizontal-links-bar"><span class="horizontal-links-menu"><a href="/demokraten/debatt" class="default__StyledLink-sc-5cyew0-0 cbnQyO">Debatt</a></span><span class="horizontal-links-menu"><a href="/demokraten/kultur" class="default__StyledLink-sc-5cyew0-0 cbnQyO">Kultur</a></span><span class="horizontal-links-menu"><a href="/demokraten/kortreist" class="default__StyledLink-sc-5cyew0-0 cbnQyO">Kortreist</a></span><span class="horizontal-links-menu"><a href="/demokraten/navn-i-nyhetene" class="default__StyledLink-sc-5cyew0-0 cbnQyO">Navn i nyhetene</a></span><span class="horizontal-links-menu"><a href="/demokraten/nyheter" class="default__StyledLink-sc-5cyew0-0 cbnQyO">Nyheter</a></span><span class="horizontal-links-menu"><a href="/demokraten/sport" class="default__StyledLink-sc-5cyew0-0 cbnQyO">Sport</a></span></div><div class="nav-right"><span class="dg-submenu-buy"><div style="display:none" id="f0fraQxmnDdD101-0-1-2" data-fusion-collection="features" data-fusion-type="promotionlink/default" data-fusion-message="Could not render component [features:promotionlink/default]"></div></span></div></div></div></header><section role="main" id="main" class="main" tabindex="-1"><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom"><div class="hestesko-section"><div class="hestesko-wrapper"><div class="heste-center"><div class="default__MentorAd-sc-1fgth5y-1 clYZcn arcad-block-container"><div tabindex="-1" id="gdkdcd0m27" class="default__GoogleAdWrapper-sc-1fgth5y-0 eVhjrK DG-Toppbanner arcad"></div></div></div><div class="hestesko-sides"><div class="heste-left"><div class="default__MentorAd-sc-1fgth5y-1 iLtPrT arcad-block-container"><div tabindex="-1" id="9frbljox4b" class="default__GoogleAdWrapper-sc-1fgth5y-0 eVhjrK DG-Left_sticky arcad"></div></div></div><div class="heste-right"><div class="default__MentorAd-sc-1fgth5y-1 iLtPrT arcad-block-container"><div tabindex="-1" id="ov0rvxkkrl" class="default__GoogleAdWrapper-sc-1fgth5y-0 eVhjrK DG-Right_sticky arcad"></div></div></div></div></div></div><div id="fusion-static-enter:html-block-f0fbeZZTwJ8CLE-1-1-0" style="display:none" data-fusion-component="html-block-f0fbeZZTwJ8CLE-1-1-0"></div><div><link href="https://fonts.googleapis.com/css2?family=Work+Sans:wght@900&amp;
display=swap" rel="stylesheet">

<style>

  .top-table-list-small-promo .sm-promo-headline {
    -webkit-line-clamp: unset;
    padding-right: .5rem !important;
  }

.nav-btn-dark.nav-sections-btn span {
    display: none;
}

  @media only screen and (max-width:600px) {

    .teasergroup4 .top-table-list-section-small.row {
        grid-column-gap: 1.15rem;
    }

{
    grid-column-start: span 11;
}

  }

h1.headline {
    font-size: 3rem;
    line-height: 3rem;
}

iframe {
  background: white;
}

.xl-large-promo.subtype_livefeed .xl-promo-padding-bottom .flex-col .overline {
    padding-left: .3rem!important;
}

@media screen and (max-width: 48rem) {
  .horizontal-links-bar.horizontal-links-bar {
    display: flex !important;
  }
}

</style></div><div id="fusion-static-exit:html-block-f0fbeZZTwJ8CLE-1-1-0" style="display:none" data-fusion-component="html-block-f0fbeZZTwJ8CLE-1-1-0"></div><nav class="links-bar" aria-label="Flere lenker"></nav><hr/><a href="/demokraten/navn-i-nyhetene/" class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc overline overline--link">Navn i nyhetene</a><h1 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline">– De fleste har omfavnet visjonen om å transformere vondt til godt</h1><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc h4-primary sub-headline">Det er nå prosjektet Håpets katedral begynner, sier prosjektleder Anne Skauen, som forlater prammen for å jobbe med bedre folkehelse i Fredrikstad. </h2><figure class="lead-art-wrapper"><button type="button" class="btn-full-screen"><svg width="100%" height="100%" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#6B6B6B" d="M448 344v112a23.94 23.94 0 0 1-24 24H312c-21.39 0-32.09-25.9-17-41l36.2-36.2L224 295.6 116.77 402.9 153 439c15.09 15.1 4.39 41-17 41H24a23.94 23.94 0 0 1-24-24V344c0-21.4 25.89-32.1 41-17l36.19 36.2L184.46 256 77.18 148.7 41 185c-15.1 15.1-41 4.4-41-17V56a23.94 23.94 0 0 1 24-24h112c21.39 0 32.09 25.9 17 41l-36.2 36.2L224 216.4l107.23-107.3L295 73c-15.09-15.1-4.39-41 17-41h112a23.94 23.94 0 0 1 24 24v112c0 21.4-25.89 32.1-41 17l-36.19-36.2L263.54 256l107.28 107.3L407 327.1c15.1-15.2 41-4.5 41 16.9z"></path></svg><span class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc">Utvid</span></button><div><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/6O-krcNPGf0XJ6TDkzEKhAjOR5Y=/800x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/YCC2K2PSVRCVDBA6B3DZPK7HTQ.JPG" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/6O-krcNPGf0XJ6TDkzEKhAjOR5Y=/800x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/YCC2K2PSVRCVDBA6B3DZPK7HTQ.JPG" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/6O-krcNPGf0XJ6TDkzEKhAjOR5Y=/800x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/YCC2K2PSVRCVDBA6B3DZPK7HTQ.JPG" media="screen and (min-width: 0px)"/><img alt="Etter tre år går prosjektleder Anne Skauen (til venstre) i land fra Håpets katedral. – Forståelsen for prosjektet har vokst i takt med at katedralen har reist seg, sier hun. Her sammen med kunstnerisk og visjonær leder, Solveig Egeland." src="https://www.dagsavisen.no/resizer/6O-krcNPGf0XJ6TDkzEKhAjOR5Y=/800x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/YCC2K2PSVRCVDBA6B3DZPK7HTQ.JPG" data-lightbox="https://www.dagsavisen.no/resizer/dAPZz76gMTT32rq4U1btOZfW31Q=/1600x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/YCC2K2PSVRCVDBA6B3DZPK7HTQ.JPG" width="800" height="0" loading="lazy"/></picture></div><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 ixxhJX image-metadata"><span>Etter tre år går prosjektleder Anne Skauen (til venstre) i land fra Håpets katedral. – Forståelsen for prosjektet har vokst i takt med at katedralen har reist seg, sier hun. Her sammen med kunstnerisk og visjonær leder, Solveig Egeland. </span>(Tomm Pentz Pedersen)</p></figcaption></figure><div class="default__MentorAd-sc-1fgth5y-1 jYFkSY arcad-block-container"><div tabindex="-1" id="frr5rxiwyq" class="default__GoogleAdWrapper-sc-1fgth5y-0 eVhjrK DG-Nettbanner1 arcad"></div></div></div></div><div class="row advanced-grid"><section class="col-sm-md-12 col-lg-xl-8 advanced-grid-desktop-main-area"><div class="advanced-grid-2 layout-section"><section class="default__BylineSection-sc-3fusve-0 fnfJlj byline"><span class="default__By-sc-3fusve-1 esKFgB">Av</span><span class="default__BylineNames-sc-3fusve-2 hfCPqS"> <a href="/author/tomm-pentz-pedersen/">Tomm  Pentz Pedersen</a></span></section><time class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc date undefined" dateTime="2021-09-28T11:37:58.627Z">28/09/2021 13:37</time><article class="default__ArticleBody-xb1qmn-2 dyyQgP article-body-wrapper"><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><b>Hvem: </b>Anne Skauen (52)</p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><b>Hva:</b> Nyansatt prosjektleder i Active City Fredrikstad</p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><b>Aktuell: </b>Har ledet det<b> </b>interreligiøse kunstprosjektet i tre og plast, Håpets katedral.</p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><br/></p><div class="default__MentorAd-sc-1fgth5y-1 jYFkSY arcad-block-container"><div tabindex="-1" id="8j09tgpl5u" class="default__GoogleAdWrapper-sc-1fgth5y-0 eVhjrK DG-Articleboard1 arcad"></div></div><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><b>Tre år som prosjektleder i Håpets katedral. Er jobben gjort?</b></p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">– Prosjektet er på ingen måte ferdig. Det er faktisk nå det begynner. Tre år med bygging, bred involvering, forankring, kommunikasjon og brobygging er tilbakelagt. Nå starter etableringsfasen, hvor man skal teste ut ulike programmer og innhold. Hvilket behov i befolkningen kan Håpets katedral dekke? Hva tjener vi penger på? Hva vil folk ha? Dessuten er dette et utviklingsprosjekt som beveger seg i takt med samfunnet. Det betyr at det vil dukke opp behov og muligheter som katedralen kan være et svar på. Min jobb i denne fasen har handlet mye om nettopp det, hvordan kan man bruke et byggeprosjekt til å skape ringer i vannet ved at folk involveres. Spesielt viktig framover er å få til en god bredde i aktiviteter, også når det gjelder det flerreligiøse.</p><p class="interstitial-link block-margin-bottom"><span>[&nbsp;</span><a href="https://www.dagsavisen.no/demokraten/debatt/2020/07/13/nar-man-deltar-i-et-prosjekt-som-hapets-katedral-eller-frivillig-arbeid-vokser-man-som-menneske/" aria-label="Åpne relatert historie" class="default__StyledLink-xb1qmn-1 hMDghN">Kronikk: Når man deltar i et prosjekt som Håpets katedral, eller frivillig arbeid, vokser man som menneske</a><span>&nbsp;]</span></p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><b>Forsto alle hva dette skulle bli – da ideen om å bygge en katedral av plast på en flåte ble lansert</b>?</p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">– Nei. Vi hadde jo bare Solveig Egelands idé og Andreas Pagander sine skisser til å begynne med. Mange syntes nok at dette var en vill idé og forsto kanskje heller ikke hvilket behov den skulle dekke. Dessuten var noen veldig opptatt av hvordan vi kunne forsvare ressursbruken? Men jeg har opplevd at langt de fleste vi har møtt i dette prosjektet har omfavnet visjonen om å transformere vondt til godt, og vise at det skapes håp når vi samarbeider. Dessuten har vi bygget en katedral av plast fra havet i en tid hvor miljø- og klimautfordringene er sterkt til stede i våre liv, og hvor mange er i ferd med å gå lei. Debatten har gått langt over hodene på mange, og avmaktsfølelsen har vært til å ta og føle på. Da har dugnad og fellesskap vært noe konstruktivt for mange. Man ble invitert til deltakelse, og til å være en bitteliten del av løsningen. Jeg vil si at forståelsen for prosjektet har vokst i takt med at katedralen har reist seg.</p><div class="default__MentorAd-sc-1fgth5y-1 jYFkSY arcad-block-container"><div tabindex="-1" id="bgttdaz1jj" class="default__GoogleAdWrapper-sc-1fgth5y-0 eVhjrK DG-Articleboard2 arcad"></div></div><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><b>… katedralen reiste seg, og havplast ble til katedraltak.</b></p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">– Ja. Tenk, ved hjelp av frivillige har vi samlet inn over tusen fiskekasser på avveie! Kassene har blitt vasket, kappet og granulert. For deretter å bli støpt til fire tusen takplater til taket. Jeg synes det er fantastisk at ut av de seks fargene som kassene kommer i, har vi skapt mer enn femti fargenyanser. Taket forteller sin egen historie, både om mulighetene som ligger i gjenbruk, men også selve visjonen har blitt materialisert ved at problemet med plast på avveie har blitt til noe vakkert.</p><p class="interstitial-link block-margin-bottom"><span>[&nbsp;</span><a href="https://www.dagsavisen.no/demokraten/2021/04/26/tusenkunstneren-erik-alfred-goy-a-lage-noe-som-har-betydning/" aria-label="Åpne relatert historie" class="default__StyledLink-xb1qmn-1 hMDghN">Tusenkunstneren Erik Alfred: – Gøy å lage noe som har betydning</a><span>&nbsp;]</span></p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><b>Og nå strømmer folk til Isegran?</b></p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">– Isegran er en uslepen diamant og et levende maritimt museum. Dugnadsprosjektene ligger som perler på en snor, og hele uka strømmer det på av dugnadsfolk til de ulike prosjektene. Håpets katedral har blitt en del av dette miljøet, og har nok bidratt noe til økt besøk til øya. Vi gjennomfører jo aktiviteter hele uka året gjennom. I sommer har vi holdt katedralen åpen for alle, og vi har opplevd en formidabel interesse. Folk tar med seg gjester og viser stolt fram «plastkatedralen» og det går ikke en dag uten at det dukker opp grupper som gjerne vil ha en presentasjon av prosjektet. Interessen for bryllup har vært over all forventning, og jeg tenker at våren og sommeren 2022, blir det mange vielser her. Dessuten har vi alle dem som går fast tur med hunden på Isegran, eller han Jan, som kommer med Hammondorgelet og skjøteledning på en liten trillevogn, og som spiller i katedralen under onsdagsdugnaden, til glede for mange.</p><div class="default__MentorAd-sc-1fgth5y-1 jYFkSY arcad-block-container"><div tabindex="-1" id="tkplf4qj8q" class="default__GoogleAdWrapper-sc-1fgth5y-0 eVhjrK DG-Articleboard3 arcad"></div></div><figure class="article-body-image-container"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/7QY9tK5fA0VTBwnfsnX-q3MJ2_E=/1440x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/IUNTGVMNA5GIPG5DUW74AXQZDM.JPG" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/uFcfeUMcliBUSS2Mh1dgw6XG4Ro=/1024x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/IUNTGVMNA5GIPG5DUW74AXQZDM.JPG" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/iaRLRRSgx8H9Tp36_Z5ax20MPxc=/768x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/IUNTGVMNA5GIPG5DUW74AXQZDM.JPG" media="screen and (min-width: 0px)"/><img alt="Håpets katedral, Isegran, Fredrikstad" src="https://www.dagsavisen.no/resizer/7QY9tK5fA0VTBwnfsnX-q3MJ2_E=/1440x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/IUNTGVMNA5GIPG5DUW74AXQZDM.JPG" width="1440" height="0" loading="lazy"/></picture><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 ixxhJX image-metadata"><span>Håpets katedral, Isegran, Fredrikstad </span>(Tomm  Pentz Pedersen)</p></figcaption></figure><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><b>Det har blitt mange tilleggsaktiviteter rundt Håpets katedral. Hvordan har det utviklet prosjektet?</b></p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">– I tillegg til selve byggeprosjektet har vi jobbet bevisst for å skape aktivitet rundt katedralen. Tanken her er jo at for hvert menneske du får engasjert gjennom aktivitet, så har du en ny støttespiller. Alle prosjekter er sårbare, spesielt i en overgangsfase, og man trenger mange gode ambassadører for å bli robust. Hvis folk som engasjerer seg hos oss, har det kjekt og møter andre hyggelige mennesker, så kommer de tilbake.</p><figure class="article-body-image-container"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/dCMm857V6lndKLjLnvnownbeHlM=/1440x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/XPNMBULRPBCN3BJKNDEMPJLNOI.JPG" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/eczy8OU1ThIN7cxSL7qSLEz5s9o=/1024x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/XPNMBULRPBCN3BJKNDEMPJLNOI.JPG" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/lmq4uM-ZVUoHYuTByYmRwutUFiM=/768x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/XPNMBULRPBCN3BJKNDEMPJLNOI.JPG" media="screen and (min-width: 0px)"/><img alt="Håpets katedral, bygger biekatedraler" src="https://www.dagsavisen.no/resizer/dCMm857V6lndKLjLnvnownbeHlM=/1440x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/XPNMBULRPBCN3BJKNDEMPJLNOI.JPG" width="1440" height="0" loading="lazy"/></picture><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 ixxhJX image-metadata"><span>Dugnadsarbeidere bygger biekatedraler ved Håpets katedral. </span>(Tomm  Pentz Pedersen)</p></figcaption></figure><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><b>Det må garantert henge mange biekatedraler rundt i distriktet nå?</b></p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">– Ja. Skoleworkshop og biekatedralproduksjon står sentralt blant våre aktiviteter. Tenk, vi selger biekatedraler, en råflott variant av insektshotell, til nesten alle som besøker oss. I høst har vi tatt med frivillige for å samle inn epler, slik at vi kan produsere vår egen Håps-most som kan selges på Julemarkedet. Vi har også gjennomført kjoleinnsamling og arrangert kjoleauksjon i aulaen. Tenk, syv hundre kjoler kom inn, donert av damer fra hele landet. Vi tenkte at kjoler har det best på fest og skal ikke henge alene i skapet. Kunstneren Pietro Raffone har donert hundre bilder til Håpets katedral, og vi arrangerte utstilling i Magasinet på Isegran. I tillegg inviterte vi ungdom til å tegne rundt samme tema: «Vi er alle Pinocchio». Slike aktiviteter skaper bevegelse. Det er ikke hovedingrediensen i prosjektet, men et viktig krydder.</p><div class="default__MentorAd-sc-1fgth5y-1 jYFkSY arcad-block-container"><div tabindex="-1" id="qpm4z605ag" class="default__GoogleAdWrapper-sc-1fgth5y-0 eVhjrK DG-Articleboard4 arcad"></div></div><p class="interstitial-link block-margin-bottom"><span>[&nbsp;</span><a href="https://www.dagsavisen.no/demokraten/navn-i-nyhetene/2021/06/04/helene-boksle-musikk-er-universelt-som-verdenshavene/" aria-label="Åpne relatert historie" class="default__StyledLink-xb1qmn-1 hMDghN">Helene Bøksle: – Musikk er universelt, som verdenshavene</a><span>&nbsp;]</span></p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><b>I et stort prosjekt som Håpets katedral, hvordan svinger motivasjonen?</b></p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">– Når sykdom inntreffer, kan det være tungt å holde motet oppe. Vi har kjent litt på det i prosjektet, men det har heldigvis gått bra. Eller når korona traff oss for fullt og vi måtte avlyse flere av dugnadene, så gikk lufta litt ut av oss. Men det varte ikke så lenge. Vi fant fort ut at korona også ga oss noen muligheter til å gjøre andre ting, som vi tidligere enten ikke hadde tid til eller hadde sett.</p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><b>Nå går du over i ny jobb. Hva er Active City Fredrikstad?</b></p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">– Det handler også om transformasjon, slik jeg ser det. Hvordan kommunen i partnerskap med alle andre samfunnsaktører kan snu en negativ trend til noe bra. Bra for den enkelte og bra for folkehelsa. Det er en spennende mulighet til å kartlegge hvordan kommunen som institusjon kan jobbe enda mer forebyggende mot innbyggerne når det kommer til fysisk aktivitet. Active City er også en sertifiseringsordning hvor man kan oppnå Active City status som en by eller kommune. Og det skal vi prøve på, i likhet med mange andre flotte byer som Liverpool og Buenos Aires.</p><div class="default__MentorAd-sc-1fgth5y-1 jYFkSY arcad-block-container"><div tabindex="-1" id="7xepqzgazn" class="default__GoogleAdWrapper-sc-1fgth5y-0 eVhjrK DG-Articleboard5 arcad"></div></div><p class="interstitial-link block-margin-bottom"><span>[&nbsp;</span><a href="https://www.dagsavisen.no/demokraten/nyheter/fredrikstad/2021/06/05/her-er-byens-mest-tilgjengelige-treningstilbud/" aria-label="Åpne relatert historie" class="default__StyledLink-xb1qmn-1 hMDghN">Ved disse 17 treningsparkene i Fredrikstad kan du trene når du vil og helt gratis</a><span>&nbsp;]</span></p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><b>Nettopp, i dette by-stempelet er også byutvikling en del av programmet, ser jeg. Hva mangler i Fredrikstad?</b></p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">– Fredrikstad er i positiv utvikling, slik jeg ser det. Men byutvikling er jo som kjent mye mer enn fysisk bygging. Det handler vel så mye om menneskene i byen og hva som skjer mellom husene. Fredrikstad har sine utfordringer, i likhet med alle andre byer i vekst. Vi blir stadig flere, forskjellene øker og kampen om ressursene tilspisses. Ikke er vi i så god form som vi liker å tro, heller. Det er kamp om både arealer og midler, derfor blir jo for eksempel sambruk og solide samarbeid viktig. Jeg tror at en god og aktiv by har innbyggere som både ønsker å bruke byen, og som forstår hvordan byen kan brukes.</p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><b>Du har alltid vært opptatt av grønne verdier?</b></p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">– Ingen kan gjøre alt, men alle kan gjøre litt. Det er mitt mantra fra den gang jeg arbeidet i Grønn Hverdag.</p><div class="default__MentorAd-sc-1fgth5y-1 jYFkSY arcad-block-container"><div tabindex="-1" id="e3byo8o4ta" class="default__GoogleAdWrapper-sc-1fgth5y-0 eVhjrK DG-Articleboard6 arcad"></div></div><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><b>Hvilken bok har gjort størst inntrykk på deg?</b></p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">– Mange, men kanskje Mengele Zoo av Gert Nygårdshaug?</p><p class="interstitial-link block-margin-bottom"><span>[&nbsp;</span><a href="https://www.dagsavisen.no/demokraten/nyheter/2020/03/10/gruppa-som-gir-hap-for-mennesker-som-sliter-med-ensomhet-utenforskap-og-manglende-livsglede-5/" aria-label="Åpne relatert historie" class="default__StyledLink-xb1qmn-1 hMDghN">Gruppa som gir håp for mennesker som sliter med ensomhet, utenforskap og manglende livsglede</a><span>&nbsp;]</span></p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><b>Er det noe du angrer på?</b></p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">– At jeg ikke begynte på møbelsnekkerlinja på Mysen videregående i 1988. Tror jeg hadde likt og drevet et lite snekkerverksted med lukt av tre og linolje, mens radioen surra i bakgrunnen.</p><div class="default__MentorAd-sc-1fgth5y-1 jYFkSY arcad-block-container"><div tabindex="-1" id="vzkfza6xiw" class="default__GoogleAdWrapper-sc-1fgth5y-0 eVhjrK DG-Articleboard7 arcad"></div></div><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><b>Hvem var din barndomshelt?</b></p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">– Tror ikke jeg hadde én helt. Men det var mange jeg var veldig glad i og som betydde mye i barndommen. Pappa Bjørn, bestefar Thorleif og læreren min på barneskolen, Christen Torp, for å nevne tre fine kællær.</p><p class="interstitial-link block-margin-bottom"><span>[&nbsp;</span><a href="https://www.dagsavisen.no/demokraten/2021/06/04/barn-og-unge-fra-fargespill-ostfold-sang-for-kronprinsparet/" aria-label="Åpne relatert historie" class="default__StyledLink-xb1qmn-1 hMDghN">Barn og unge fra Fargespill Østfold sang for Kronprinsparet</a><span>&nbsp;]</span></p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><b>Hva er du villig til å gå i demonstrasjonstog for?</b></p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">– Mer vennlighet, kanskje? Jeg lar meg engasjere av mye, men går lite i tog. Blir ikke bekvem med det formatet. Det er greit å spørre seg selv av og til: <i>Have you given the world some love today?</i></p><div class="default__MentorAd-sc-1fgth5y-1 jYFkSY arcad-block-container"><div tabindex="-1" id="w7s5uk9o2g" class="default__GoogleAdWrapper-sc-1fgth5y-0 eVhjrK DG-Articleboard8 arcad"></div></div><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><b>Hvilke tre personligheter ville du invitert til middag?</b></p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">– De koseligste middagene er med folk du kjenner godt og er glad i. Da kan du slappe av og være deg selv. Være ærlig. Men må jeg nevne tre så hadde for eksempelvis Mari Boine, Astrid Lindgren og Odd Børretzen vært hyggelig å tilbringe tid sammen med – over en treretters med noe god drikke til.</p><figure class="article-body-image-container"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/STwgTqFBgBPg7GtoiZRkmdI3Xn8=/1440x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/RIW67HMHWVAOLENDPRYHW2JD6Y.JPG" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/C0b4fZG7FZiyG0zB5BHsNGzUtHg=/1024x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/RIW67HMHWVAOLENDPRYHW2JD6Y.JPG" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/0sSaA7kLg9p_l7QE2a-E9bTP7Us=/768x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/RIW67HMHWVAOLENDPRYHW2JD6Y.JPG" media="screen and (min-width: 0px)"/><img alt="Kronprinsparet Haakon og Mette Marit 
biskop Atle Sommerfeldt
Håpets katedral" src="https://www.dagsavisen.no/resizer/STwgTqFBgBPg7GtoiZRkmdI3Xn8=/1440x0/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/RIW67HMHWVAOLENDPRYHW2JD6Y.JPG" width="1440" height="0" loading="lazy"/></picture><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 ixxhJX image-metadata"><span>Biskop Atle Sommerfeldt tok en kaffe sammen med kronprinsparet på Isegran da Håpets katedral ble innviet av kronprinsessen i sommer.  </span>(Tomm Pentz Pedersen)</p></figcaption></figure><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><br/></p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><br/></p><h2 class="heading__StyledHeading-sc-5jxglz-0 hzGzuP"><br/></h2><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph"><br/></p><h2 class="heading__StyledHeading-sc-5jxglz-0 hzGzuP"><br/></h2></article><div class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc tags-holder"><a class="linkHovers__LinkBackgroundHover-sc-1ad8end-0 default__Tags-sc-1utpg2o-0 kpPSua tags" href="/tags/miljo/">Miljø</a></div><div class="ts-share-bar"><button id="article-share-email" aria-label="Del gjeldende artikkel via E-post" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#C72A22" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></button><button id="article-share-facebook" aria-label="Del gjeldende artikkel via Facebook" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#4267B2" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></button><button id="article-share-twitter" aria-label="Del gjeldende artikkel via Twitter" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#1DA1F2" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></button><button id="article-share-linkedIn" aria-label="Del gjeldende artikkel via LinkedIn" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#2867B2" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg></button></div></div><div class="advanced-grid-4 layout-section"><div class="default__MentorAd-sc-1fgth5y-1 iLtPrT arcad-block-container"><div tabindex="-1" id="z2rrf6buie" class="default__GoogleAdWrapper-sc-1fgth5y-0 eVhjrK DG-Netboard arcad"></div></div></div></section><section class="col-sm-md-12 col-lg-xl-4 layout-section"><div class="advanced-grid-1 layout-section"></div><div class="advanced-grid-3 layout-section"><div class="numbered-list-container layout-section"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc list-title">Mest lest akkurat nå</h2><div class="numbered-list-item numbered-item-margins"><a href="/debatt/kommentar/2021/09/27/jonas-ma-si-nei-til-trygve/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">1</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Jonas må si nei til Trygve</h3></a><a href="/debatt/kommentar/2021/09/27/jonas-ma-si-nei-til-trygve/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/yAL4Hh8BetCPn6DXxdYUy93qO3k=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/38Buv_3ddB0R_JQKxiW-xA6eHEY=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/YGWWG5WCQNHMHHJLIBIEJFDPQE.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/xkQgolnqsiqebP-RRxOINxiSX6c=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/38Buv_3ddB0R_JQKxiW-xA6eHEY=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/YGWWG5WCQNHMHHJLIBIEJFDPQE.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/xkQgolnqsiqebP-RRxOINxiSX6c=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/38Buv_3ddB0R_JQKxiW-xA6eHEY=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/YGWWG5WCQNHMHHJLIBIEJFDPQE.jpg" media="screen and (min-width: 0px)"/><img src="https://www.dagsavisen.no/resizer/yAL4Hh8BetCPn6DXxdYUy93qO3k=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/38Buv_3ddB0R_JQKxiW-xA6eHEY=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/YGWWG5WCQNHMHHJLIBIEJFDPQE.jpg" width="274" height="183" loading="lazy"/></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/nyheter/2021/09/26/nina-brochmann-mange-jenter-kan-vaere-ganske-lite-sensitive-overfor-menn/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">2</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Nina Brochmann: –  Vi slarver i vei om penisstørrelser og menns følelser</h3></a><a href="/nyheter/2021/09/26/nina-brochmann-mange-jenter-kan-vaere-ganske-lite-sensitive-overfor-menn/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/7-Gs3A7ocYqAnJlJwRj1LadEnBE=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/xREHVs8f1czP3knXuYaBszipih8=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/OQVHT2SKKNHMLFUNZRPZ4YDIUQ.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/sUNeTebRbbiYGp7Wc4jz57yQyjY=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/xREHVs8f1czP3knXuYaBszipih8=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/OQVHT2SKKNHMLFUNZRPZ4YDIUQ.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/sUNeTebRbbiYGp7Wc4jz57yQyjY=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/xREHVs8f1czP3knXuYaBszipih8=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/OQVHT2SKKNHMLFUNZRPZ4YDIUQ.jpg" media="screen and (min-width: 0px)"/><img src="https://www.dagsavisen.no/resizer/7-Gs3A7ocYqAnJlJwRj1LadEnBE=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/xREHVs8f1czP3knXuYaBszipih8=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/OQVHT2SKKNHMLFUNZRPZ4YDIUQ.jpg" width="274" height="183" loading="lazy"/></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/debatt/kommentar/2021/09/27/hva-med-de-som-danser-alene-raja/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">3</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Hva med de som danser alene, Raja?</h3></a><a href="/debatt/kommentar/2021/09/27/hva-med-de-som-danser-alene-raja/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/EAwe1rUch37Tlhei1d1EvnfFfWY=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/2zI0nekVBeb3BVzZH6RCgkHV39E=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/OHSWA2OD4NCANHLKBVOQKSGW4U.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/GhFfXqQlPrM3jcf7m-VqtPU6rDU=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/2zI0nekVBeb3BVzZH6RCgkHV39E=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/OHSWA2OD4NCANHLKBVOQKSGW4U.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/GhFfXqQlPrM3jcf7m-VqtPU6rDU=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/2zI0nekVBeb3BVzZH6RCgkHV39E=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/OHSWA2OD4NCANHLKBVOQKSGW4U.jpg" media="screen and (min-width: 0px)"/><img src="https://www.dagsavisen.no/resizer/EAwe1rUch37Tlhei1d1EvnfFfWY=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/2zI0nekVBeb3BVzZH6RCgkHV39E=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/OHSWA2OD4NCANHLKBVOQKSGW4U.jpg" width="274" height="183" loading="lazy"/></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/debatt/2021/09/26/ukultur-blant-folkevalgte/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">4</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Ukultur blant folkevalgte</h3></a><a href="/debatt/2021/09/26/ukultur-blant-folkevalgte/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/o7OACdtSQOlPzjdBHYiTynvDkxI=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/uXGII7iNf52SepFYLNXaMSsYFtg=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/JYMSR44H2JHQBB655VBNMFXI3Q.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/SpJvd5_7qeaRGfUb0DivZWE-TYk=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/uXGII7iNf52SepFYLNXaMSsYFtg=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/JYMSR44H2JHQBB655VBNMFXI3Q.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/SpJvd5_7qeaRGfUb0DivZWE-TYk=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/uXGII7iNf52SepFYLNXaMSsYFtg=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/JYMSR44H2JHQBB655VBNMFXI3Q.jpg" media="screen and (min-width: 0px)"/><img src="https://www.dagsavisen.no/resizer/o7OACdtSQOlPzjdBHYiTynvDkxI=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/uXGII7iNf52SepFYLNXaMSsYFtg=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/JYMSR44H2JHQBB655VBNMFXI3Q.jpg" width="274" height="183" loading="lazy"/></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/nyheter/innenriks/2021/09/28/innfasingen-av-elbilen-kan-fore-til-enda-flere-biler-pa-veiene/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">5</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Innfasingen av elbilen kan føre til enda flere biler på veiene</h3></a><a href="/nyheter/innenriks/2021/09/28/innfasingen-av-elbilen-kan-fore-til-enda-flere-biler-pa-veiene/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/Qhagt2hvY3xAcs-yx_8tIZkO_rA=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/UiV9jRLYMDhPq4A9W58c4dMA8-I=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/FCI3I44RXZCSFOY5LEN4DT3N5U.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/DUcTZCmDgdDmoloAN-6hg8K1Lgc=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/UiV9jRLYMDhPq4A9W58c4dMA8-I=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/FCI3I44RXZCSFOY5LEN4DT3N5U.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/DUcTZCmDgdDmoloAN-6hg8K1Lgc=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/UiV9jRLYMDhPq4A9W58c4dMA8-I=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/FCI3I44RXZCSFOY5LEN4DT3N5U.jpg" media="screen and (min-width: 0px)"/><img src="https://www.dagsavisen.no/resizer/Qhagt2hvY3xAcs-yx_8tIZkO_rA=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/UiV9jRLYMDhPq4A9W58c4dMA8-I=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/FCI3I44RXZCSFOY5LEN4DT3N5U.jpg" width="274" height="183" loading="lazy"/></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/nyheter/verden/2021/09/28/trump-og-bush-i-klinsj-om-topp-republikaneren/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">6</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Trump og Bush i klinsj om topp-republikaneren</h3></a><a href="/nyheter/verden/2021/09/28/trump-og-bush-i-klinsj-om-topp-republikaneren/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/53ar2ScMGgVn9rglcqJjFtIbevs=/274x183/filters:format(jpg):quality(70):focal(2523x1456:2533x1466)/www.dagsavisen.no/resizer/blOxVxLzBU5C0w7T4KrfkK3wH8Q=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/63ZYMDSTDB6G4CWQAU2G5WAYIA.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/9Xn6cBnaisOCH-y6PhyukIDSCYY=/105x70/filters:format(jpg):quality(70):focal(2523x1456:2533x1466)/www.dagsavisen.no/resizer/blOxVxLzBU5C0w7T4KrfkK3wH8Q=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/63ZYMDSTDB6G4CWQAU2G5WAYIA.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/9Xn6cBnaisOCH-y6PhyukIDSCYY=/105x70/filters:format(jpg):quality(70):focal(2523x1456:2533x1466)/www.dagsavisen.no/resizer/blOxVxLzBU5C0w7T4KrfkK3wH8Q=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/63ZYMDSTDB6G4CWQAU2G5WAYIA.jpg" media="screen and (min-width: 0px)"/><img src="https://www.dagsavisen.no/resizer/53ar2ScMGgVn9rglcqJjFtIbevs=/274x183/filters:format(jpg):quality(70):focal(2523x1456:2533x1466)/www.dagsavisen.no/resizer/blOxVxLzBU5C0w7T4KrfkK3wH8Q=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/63ZYMDSTDB6G4CWQAU2G5WAYIA.jpg" width="274" height="183" loading="lazy"/></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/nyheter/innenriks/2021/09/25/myndighetene-sprenger-mitt-karbonbudsjett/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">7</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">– Myndighetene sprenger mitt karbonbudsjett</h3></a><a href="/nyheter/innenriks/2021/09/25/myndighetene-sprenger-mitt-karbonbudsjett/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/9jLraFUJ0hWpz8VkfBiyRgxtl-4=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/8xz560MmB-vtyb5NC8ctwDDbYJ8=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/OXZ3YECG5ZHU7O5OUPGQ6TTZ5Y.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/kVcSf6khTpUE6yIIi6Ht3Kfom-8=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/8xz560MmB-vtyb5NC8ctwDDbYJ8=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/OXZ3YECG5ZHU7O5OUPGQ6TTZ5Y.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/kVcSf6khTpUE6yIIi6Ht3Kfom-8=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/8xz560MmB-vtyb5NC8ctwDDbYJ8=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/OXZ3YECG5ZHU7O5OUPGQ6TTZ5Y.jpg" media="screen and (min-width: 0px)"/><img src="https://www.dagsavisen.no/resizer/9jLraFUJ0hWpz8VkfBiyRgxtl-4=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/8xz560MmB-vtyb5NC8ctwDDbYJ8=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/OXZ3YECG5ZHU7O5OUPGQ6TTZ5Y.jpg" width="274" height="183" loading="lazy"/></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/debatt/kommentar/2021/09/28/flere-lavtlonte-er-et-faresignal/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">8</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Flere lavtlønte er et faresignal</h3></a><a href="/debatt/kommentar/2021/09/28/flere-lavtlonte-er-et-faresignal/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/j61pcAzhLnsnD0P6w3EbhO3yWR4=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/P_duN_0O50nShwkfkUYTOrOq4v8=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/3SEUWPDVKBFOPGMCJAOPPXDFMY.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/F61AKTjuHRbAHG_TWSg1yDPpWwo=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/P_duN_0O50nShwkfkUYTOrOq4v8=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/3SEUWPDVKBFOPGMCJAOPPXDFMY.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/F61AKTjuHRbAHG_TWSg1yDPpWwo=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/P_duN_0O50nShwkfkUYTOrOq4v8=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/3SEUWPDVKBFOPGMCJAOPPXDFMY.jpg" media="screen and (min-width: 0px)"/><img src="https://www.dagsavisen.no/resizer/j61pcAzhLnsnD0P6w3EbhO3yWR4=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/P_duN_0O50nShwkfkUYTOrOq4v8=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/3SEUWPDVKBFOPGMCJAOPPXDFMY.jpg" width="274" height="183" loading="lazy"/></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/rogalandsavis/roganytt/2021/09/26/ble-fotografert-i-fotoboksen-ma-ut-med-20000-kroner/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">9</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Ble fotografert i fotoboksen – må ut med 20.000 kroner</h3></a><a href="/rogalandsavis/roganytt/2021/09/26/ble-fotografert-i-fotoboksen-ma-ut-med-20000-kroner/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/DfEM_ESYItGYh4cqSZGSYCTbEVw=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/laWit5FTS2VwVNejNuTm7G9Xn-Q=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/IXYLC7B3L5G6ZGINGP6ULQ5JIY.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/O4VNLwjo1NPz6tLNNj95RvdCOsw=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/laWit5FTS2VwVNejNuTm7G9Xn-Q=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/IXYLC7B3L5G6ZGINGP6ULQ5JIY.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/O4VNLwjo1NPz6tLNNj95RvdCOsw=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/laWit5FTS2VwVNejNuTm7G9Xn-Q=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/IXYLC7B3L5G6ZGINGP6ULQ5JIY.jpg" media="screen and (min-width: 0px)"/><img src="https://www.dagsavisen.no/resizer/DfEM_ESYItGYh4cqSZGSYCTbEVw=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/laWit5FTS2VwVNejNuTm7G9Xn-Q=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/IXYLC7B3L5G6ZGINGP6ULQ5JIY.jpg" width="274" height="183" loading="lazy"/></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/demokraten/nyheter/2021/09/24/trailersjafor-innrommet-narkotikasmugling/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">10</p><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Trailersjåfør innrømmet narkotikasmugling – valgte selv gjemmested</h3></a><a href="/demokraten/nyheter/2021/09/24/trailersjafor-innrommet-narkotikasmugling/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/fgexbTusyFpkUI6JcA4C6HGSuGI=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/H_A-2BfkyRGCi8xi0RCoL5_7kDA=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/TYFKIX26ABAWVOIAQBDHAAC5WE.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/LCLWUFrn60FJncza--G7GhXZBl4=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/H_A-2BfkyRGCi8xi0RCoL5_7kDA=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/TYFKIX26ABAWVOIAQBDHAAC5WE.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/LCLWUFrn60FJncza--G7GhXZBl4=/105x70/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/H_A-2BfkyRGCi8xi0RCoL5_7kDA=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/TYFKIX26ABAWVOIAQBDHAAC5WE.jpg" media="screen and (min-width: 0px)"/><img src="https://www.dagsavisen.no/resizer/fgexbTusyFpkUI6JcA4C6HGSuGI=/274x183/filters:format(jpg):quality(70)/www.dagsavisen.no/resizer/H_A-2BfkyRGCi8xi0RCoL5_7kDA=/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/TYFKIX26ABAWVOIAQBDHAAC5WE.jpg" width="274" height="183" loading="lazy"/></picture></a></div><hr/></div><div class="list-container layout-section"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc list-title">Navn i nyhetene</h2><article class="list-item-simple simple-list-item-margins"><a href="/demokraten/navn-i-nyhetene/2021/09/28/de-fleste-har-omfavnet-visjonen-om-a-transformere-vondt-til-godt/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/_vGvZXDWnZSzF9jIvi2zTkwS38s=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/YCC2K2PSVRCVDBA6B3DZPK7HTQ.JPG" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/_vGvZXDWnZSzF9jIvi2zTkwS38s=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/YCC2K2PSVRCVDBA6B3DZPK7HTQ.JPG" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/_vGvZXDWnZSzF9jIvi2zTkwS38s=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/YCC2K2PSVRCVDBA6B3DZPK7HTQ.JPG" media="screen and (min-width: 0px)"/><img alt="– De fleste har omfavnet visjonen om å transformere vondt til godt" src="https://www.dagsavisen.no/resizer/_vGvZXDWnZSzF9jIvi2zTkwS38s=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/YCC2K2PSVRCVDBA6B3DZPK7HTQ.JPG" width="274" height="183" loading="lazy"/></picture></a><a class="simple-list-headline-anchor" href="/demokraten/navn-i-nyhetene/2021/09/28/de-fleste-har-omfavnet-visjonen-om-a-transformere-vondt-til-godt/"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc simple-list-headline-text">– De fleste har omfavnet visjonen om å transformere vondt til godt</h3></a></article><hr/><article class="list-item-simple simple-list-item-margins"><a href="/demokraten/navn-i-nyhetene/2021/09/25/anja-bjorshol-jeg-tror-ungdommens-inkluderingsevne-vil-definere-samfunnet-vart-videre/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/bMdYdGano_OzQOjDUOsz1opE6rg=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/MZDK6MBJAFHGNDHYZCUVFI2CHQ.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/bMdYdGano_OzQOjDUOsz1opE6rg=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/MZDK6MBJAFHGNDHYZCUVFI2CHQ.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/bMdYdGano_OzQOjDUOsz1opE6rg=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/MZDK6MBJAFHGNDHYZCUVFI2CHQ.jpg" media="screen and (min-width: 0px)"/><img alt="Anja Bjørshol: – Jeg tror ungdommens inkluderingsevne vil definere samfunnet vårt videre" src="https://www.dagsavisen.no/resizer/bMdYdGano_OzQOjDUOsz1opE6rg=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/MZDK6MBJAFHGNDHYZCUVFI2CHQ.jpg" width="274" height="183" loading="lazy"/></picture></a><a class="simple-list-headline-anchor" href="/demokraten/navn-i-nyhetene/2021/09/25/anja-bjorshol-jeg-tror-ungdommens-inkluderingsevne-vil-definere-samfunnet-vart-videre/"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc simple-list-headline-text">Anja Bjørshol: – Jeg tror ungdommens inkluderingsevne vil definere samfunnet vårt videre</h3></a></article><hr/><article class="list-item-simple simple-list-item-margins"><a href="/demokraten/navn-i-nyhetene/2021/09/21/ofte-forsterker-vi-hundeeiere-atferd-vi-ikke-vil-ha-uten-a-skjonne-det/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/B6kh4N2mNwSJBs7atREuKr4K-7A=/274x183/filters:format(jpg):quality(70):focal(2180x527:2190x537)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/OTJW6X7E65FHXOMERJI3YI67Z4.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/B6kh4N2mNwSJBs7atREuKr4K-7A=/274x183/filters:format(jpg):quality(70):focal(2180x527:2190x537)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/OTJW6X7E65FHXOMERJI3YI67Z4.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/B6kh4N2mNwSJBs7atREuKr4K-7A=/274x183/filters:format(jpg):quality(70):focal(2180x527:2190x537)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/OTJW6X7E65FHXOMERJI3YI67Z4.jpg" media="screen and (min-width: 0px)"/><img alt="– Ofte forsterker vi hundeeiere atferd vi ikke vil ha uten å skjønne det" src="https://www.dagsavisen.no/resizer/B6kh4N2mNwSJBs7atREuKr4K-7A=/274x183/filters:format(jpg):quality(70):focal(2180x527:2190x537)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/OTJW6X7E65FHXOMERJI3YI67Z4.jpg" width="274" height="183" loading="lazy"/></picture></a><a class="simple-list-headline-anchor" href="/demokraten/navn-i-nyhetene/2021/09/21/ofte-forsterker-vi-hundeeiere-atferd-vi-ikke-vil-ha-uten-a-skjonne-det/"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc simple-list-headline-text">– Ofte forsterker vi hundeeiere atferd vi ikke vil ha uten å skjønne det</h3></a></article><hr/><article class="list-item-simple simple-list-item-margins"><a href="/demokraten/navn-i-nyhetene/2021/09/01/gynekolog-det-er-fryktelig-tragisk-nar-de-kommer-for-sent/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/yADDmmAU21LJR3YD2He4lqwogEA=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/VYSJI5AZWJEIFMAEYSZYU6325Q.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/yADDmmAU21LJR3YD2He4lqwogEA=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/VYSJI5AZWJEIFMAEYSZYU6325Q.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/yADDmmAU21LJR3YD2He4lqwogEA=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/VYSJI5AZWJEIFMAEYSZYU6325Q.jpg" media="screen and (min-width: 0px)"/><img alt="Gynekolog: – Det er fryktelig tragisk når de kommer for sent" src="https://www.dagsavisen.no/resizer/yADDmmAU21LJR3YD2He4lqwogEA=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/VYSJI5AZWJEIFMAEYSZYU6325Q.jpg" width="274" height="183" loading="lazy"/></picture></a><a class="simple-list-headline-anchor" href="/demokraten/navn-i-nyhetene/2021/09/01/gynekolog-det-er-fryktelig-tragisk-nar-de-kommer-for-sent/"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc simple-list-headline-text">Gynekolog: – Det er fryktelig tragisk når de kommer for sent</h3></a></article><hr/><article class="list-item-simple simple-list-item-margins"><a href="/demokraten/navn-i-nyhetene/2021/08/30/et-liv-for-rusomsorg/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/4QM7CZTza7pQU20BPb1y_PO-NJo=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/JXJ6QG6F5NFB7O6ZVHH2IOSAMM.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/4QM7CZTza7pQU20BPb1y_PO-NJo=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/JXJ6QG6F5NFB7O6ZVHH2IOSAMM.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/4QM7CZTza7pQU20BPb1y_PO-NJo=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/JXJ6QG6F5NFB7O6ZVHH2IOSAMM.jpg" media="screen and (min-width: 0px)"/><img alt="Et liv for rusomsorg" src="https://www.dagsavisen.no/resizer/4QM7CZTza7pQU20BPb1y_PO-NJo=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/JXJ6QG6F5NFB7O6ZVHH2IOSAMM.jpg" width="274" height="183" loading="lazy"/></picture></a><a class="simple-list-headline-anchor" href="/demokraten/navn-i-nyhetene/2021/08/30/et-liv-for-rusomsorg/"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc simple-list-headline-text">Et liv for rusomsorg</h3></a></article><hr/></div><div class="list-container layout-section"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc list-title"> Miljø</h2><article class="list-item-simple simple-list-item-margins"><a href="/nyheter/verden/2021/09/25/tyske-klimaaktivister-har-avsluttet-sultestreik/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/EZPaLELkkJ0023Q0BgFJ08dYICo=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/GOC5HMGBLWU5LLKLTLVEFZOIJM.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/EZPaLELkkJ0023Q0BgFJ08dYICo=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/GOC5HMGBLWU5LLKLTLVEFZOIJM.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/EZPaLELkkJ0023Q0BgFJ08dYICo=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/GOC5HMGBLWU5LLKLTLVEFZOIJM.jpg" media="screen and (min-width: 0px)"/><img alt="Tyske klimaaktivister har avsluttet sultestreik" src="https://www.dagsavisen.no/resizer/EZPaLELkkJ0023Q0BgFJ08dYICo=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/GOC5HMGBLWU5LLKLTLVEFZOIJM.jpg" width="274" height="183" loading="lazy"/></picture></a><a class="simple-list-headline-anchor" href="/nyheter/verden/2021/09/25/tyske-klimaaktivister-har-avsluttet-sultestreik/"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc simple-list-headline-text">Tyske klimaaktivister har avsluttet sultestreik</h3></a></article><hr/><article class="list-item-simple simple-list-item-margins"><a href="/nyheter/stortingsvalg-2021/2021/09/25/sv-har-vedtatt-forhandlingsmandat-miljo-og-ulikhet-blir-viktigst/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/0lqvLgqWA_reQ9mFCAEIThDWsbU=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/HBNZQVRNGK7EGZD2ZKBWAOGK7A.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/0lqvLgqWA_reQ9mFCAEIThDWsbU=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/HBNZQVRNGK7EGZD2ZKBWAOGK7A.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/0lqvLgqWA_reQ9mFCAEIThDWsbU=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/HBNZQVRNGK7EGZD2ZKBWAOGK7A.jpg" media="screen and (min-width: 0px)"/><img alt="SV har vedtatt forhandlingsmandat – miljø og ulikhet blir viktigst" src="https://www.dagsavisen.no/resizer/0lqvLgqWA_reQ9mFCAEIThDWsbU=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/HBNZQVRNGK7EGZD2ZKBWAOGK7A.jpg" width="274" height="183" loading="lazy"/></picture></a><a class="simple-list-headline-anchor" href="/nyheter/stortingsvalg-2021/2021/09/25/sv-har-vedtatt-forhandlingsmandat-miljo-og-ulikhet-blir-viktigst/"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc simple-list-headline-text">SV har vedtatt forhandlingsmandat – miljø og ulikhet blir viktigst</h3></a></article><hr/><article class="list-item-simple simple-list-item-margins"><a href="/nyheter/verden/2021/09/24/hundretusener-deltok-i-klimaprotester-i-tyskland/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.dagsavisen.no/resizer/qPWcHaHKpw8msyistAB4Gcf4AYs=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/B6UK6Q7VPGRVSSDI6JU433ZIWA.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.dagsavisen.no/resizer/qPWcHaHKpw8msyistAB4Gcf4AYs=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/B6UK6Q7VPGRVSSDI6JU433ZIWA.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.dagsavisen.no/resizer/qPWcHaHKpw8msyistAB4Gcf4AYs=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/B6UK6Q7VPGRVSSDI6JU433ZIWA.jpg" media="screen and (min-width: 0px)"/><img alt="Hundretusener deltok i klimaprotester i Tyskland" src="https://www.dagsavisen.no/resizer/qPWcHaHKpw8msyistAB4Gcf4AYs=/274x183/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/B6UK6Q7VPGRVSSDI6JU433ZIWA.jpg" width="274" height="183" loading="lazy"/></picture></a><a class="simple-list-headline-anchor" href="/nyheter/verden/2021/09/24/hundretusener-deltok-i-klimaprotester-i-tyskland/"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc simple-list-headline-text">Hundretusener deltok i klimaprotester i Tyskland</h3></a></article><hr/></div><div class="list-container layout-section"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc list-title"> </h2></div></div><div class="advanced-grid-5 layout-section"><a href="/e-avisen"><div class="avis-col dagens"><img width="800px" height="1143px" class="papiravis" alt="e-avisen" src="https://www.e-pages.dk/dagsavisen/3165/teasers/medium.jpg"/><div class="eavis-tittel underdagensavis"> <span>3165</span>,<!-- --> <!-- -->Dagsavisen 28-09-21</div></div></a></div></section></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom"><div id="fusion-static-enter:html-block-f0fp2ndMTAde2EY-7-1-0" style="display:none" data-fusion-component="html-block-f0fp2ndMTAde2EY-7-1-0"></div><div><div class="strossle-widget dagsavisen-strossle"></div></div><div id="fusion-static-exit:html-block-f0fp2ndMTAde2EY-7-1-0" style="display:none" data-fusion-component="html-block-f0fp2ndMTAde2EY-7-1-0"></div></div></div></div></section><footer><div class="container layout-section"><div class="section-separator"><section class="footer-header"><div class="footer-row"><div class="social-column"><div class="default__StyledSocialContainer-sc-1e1hays-0 fYTVrL socialBtn-container"><a title="Facebook-side" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dagsavisen/"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#A82128" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path></svg></a><a title="Twitter-feed" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Dagsavisen"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#A82128" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a title="RSS-feed" target="_blank" rel="noopener noreferrer" href="https://www.dagsavisen.no/rss"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#A82128" d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path></svg></a></div></div><div class="copyright-column"><p class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc copyright" id="copyright-top" style="width:100%">Copyright Dagsavisen © 2021</p></div></div></section></div><div><p class="copyright" id="copyright-bottom" style="width:100%">Copyright Dagsavisen © 2021</p></div><div class="row legacy-footer-row"><div class="footer-section col-sm-12 col-md-6 col-lg-xl-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc footer-header">Om Dagsavisen</h4><ul class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc"><li class="footer-item"><a href="mailto: eirik.lysholm@dagsavisen.no">Sjefredaktør og adm.dir.: Eirik Hoff Lysholm</a></li><li class="footer-item"><a href="mailto: nina.kordahl@dagsavisen.no">Direktør: Nina Kordahl</a></li><li class="footer-item"><a href="mailto: kb@dagsavisen.no">Digitalsjef: Kathleen Buer</a></li><li class="footer-item"><a href="mailto: iselin.stalheim.moller@dagsavisen.no">Nyhetsredaktør: Iselin Stalheim Møller</a></li><li class="footer-item"><a href="mailto: mode.steinkjer@dagsavisen.no">Kulturredaktør: Mode Steinkjer</a></li><li class="footer-item"><a href="mailto: lars.west.johnsen@dagsavisen.no">Politisk redaktør: Lars West Johnsen</a></li><li class="footer-item"><a href="mailto: selma.moren@dagsavisen.no">Debattansvarlig: Selma Moren</a></li></ul></div><div class="footer-section col-sm-12 col-md-6 col-lg-xl-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc footer-header">Lokale utgaver</h4><ul class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc"><li class="footer-item"><a href="mailto: bjs@rogalandsavis.no">Sjefredaktør Rogalands Avis: Bjørn Sæbø</a></li><li class="footer-item"><a href="mailto: henriette.ydse.krogstad@demokraten.no">Redaktør Moss Dagblad og Demokraten: Henriette Ydse Krogstad</a></li><li class="footer-item"><a href="mailto: emma.moskvil@dagsavisen.no">Redaktør Fremtiden: Emma Huisman Moskvil</a></li><li class="footer-item"><a href="mailto: bente.rognan.gravklev@dagsavisen.no">Redaktør Oslo: Bente Rognan Gravklev</a></li></ul></div><div class="footer-section col-sm-12 col-md-6 col-lg-xl-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc footer-header">Kontakt oss</h4><ul class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc"><li class="footer-item"><a href="/kontakt-oss/">Sentralbord: 22 99 80 00</a></li><li class="footer-item"><a href="/kontakt-oss/">Abonnement: 22 99 80 50</a></li><li class="footer-item"><a href="/om-dagsavisen/">Organisasjonsnummer: 980 454 347</a></li><li class="footer-item"><a href="mailto: tips@dagsavisen.no">Tips oss</a></li></ul></div><div class="footer-section col-sm-12 col-md-6 col-lg-xl-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc footer-header">Om oss</h4><ul class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc"><li class="footer-item"><a href="/kontakt-oss/">Kontakt oss</a></li><li class="footer-item"><a href="/kundeservice/">Kundeservice</a></li><li class="footer-item"><a href="https://da.ocast.com/no/" target="_blank" rel="noopener noreferrer">Annonse<span class="sr-only">(Opens in new window)</span></a></li><li class="footer-item"><a href="/personvern/">Personvernpolicy</a></li></ul></div></div><div class="primaryLogo"><img src="/pf/resources/images/sites/dagsavisen/site-logo.svg?d=78" alt="Dagsavisen - nyheter, sport, debatt og kultur" class="footer-logo"/></div></div><div id="fusion-static-enter:html-block-f0f4aVM47vcwu1-8-0-1" style="display:none" data-fusion-component="html-block-f0f4aVM47vcwu1-8-0-1"></div><div><div class="cookie-acceptance" id="consentContainer">
    <div class="cookie-acceptance-wrapper">
        <h2 class="cookie-acceptance-title">Dine data</h2>
        <div class="cookie-acceptance-text">Dagsavisen bruker cookies (informasjonskapsler) til å vise deg relevante artikler, personalisere annonser og forbedre nettstedet. Ved å benytte nettstedet aksepterer du at vi kan sette cookies i din nettleser. Les mer om dette og hvordan du har kontroll over egne data i vår <a href="/personvern">personvernerklæring</a> </div>
        <a href="javascript:void(0);" class="cookie-acceptance-button w-button" onclick="MMGlobal.MMConsent.checkUserConsent();">OK</a>
    </div>
</div>

<style>
.cookie-acceptance {
  position: fixed;
  left: 0px;
  right: 0px;
  bottom: 0px;
  display: block;
  width: 90%;
  min-height: 200px;
  margin-right: auto;
  margin-left: auto;
  padding: 20px 30px 40px;
  border-radius: 2px 2px 0px 0px;
  background-color: #333;
  color: #fff;
  line-height: 130%;
  display:none;
  z-index: 2000;
}

.cookie-acceptance-wrapper {
  display: block;
  max-width: 600px;
  margin-right: auto;
  margin-left: auto;
}

.cookie-acceptance-title {
  max-width: 90%;

}

.cookie-acceptance-text {
  margin-top: 10px;
  margin-bottom: 20px;
  color: #fff;
  line-height: 130%;
}

.cookie-acceptance-text a {
  color: #fff;
}

.cookie-acceptance-button {
  background-color: #80b453;
}

.cookie-acceptance-close {
  position: absolute;
  top: 0px;
  right: 0px;
  width: 20px;
  margin-top: 30px;
  margin-right: 30px;
}

.w-button {
    display: inline-block;
    padding: 9px 15px;
    color: white;
    text-decoration: none;
    cursor: pointer;
}
</style></div><div id="fusion-static-exit:html-block-f0f4aVM47vcwu1-8-0-1" style="display:none" data-fusion-component="html-block-f0f4aVM47vcwu1-8-0-1"></div><div id="fusion-static-enter:html-block-f0fy3MJ5KDQmwP-8-0-2" style="display:none" data-fusion-component="html-block-f0fy3MJ5KDQmwP-8-0-2"></div><div><div style="text-align:center;padding:0;"><img src="https://www.dagsavisen.no/resizer/egMwtkH2FKTbMOqlHI4_KtGlCgA=/arc-photo-mentormedier/eu-central-1-prod/public/NLYJHQ2MWRCTLLP5BZC26KVR5Y.png" alt="Redaktøransvar"  
 width="100px" height="100px"></div></div><div id="fusion-static-exit:html-block-f0fy3MJ5KDQmwP-8-0-2" style="display:none" data-fusion-component="html-block-f0fy3MJ5KDQmwP-8-0-2"></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script><script type="text/javascript" src="/pf/resources/js/mentor-common.js?d=78" defer=""></script><script type="text/javascript" src="/pf/resources/js/tracking.js?d=78" defer=""></script><script type="text/javascript" src="/pf/resources/js/dagsavisen-custom.js?d=78" defer=""></script></body></html>