

  
    
  






    









    
    


                        
    <!doctype html>
<html lang="no">
<head>
    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
    <!-- Mobile meta ////////////////////////////// -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    
              
      
    <!-- Stylesheets ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/native-ads-dagsavisen-7.2030699">
            <link rel="stylesheet" type="text/css" href="/cmlink/order-biznode-fix-7.2026194">
            <link rel="stylesheet" type="text/css" href="/cmlink/byline-adjustments-7.2011498">
            <link rel="stylesheet" type="text/css" href="/cmlink/georgia-7.2003396">
            <link rel="stylesheet" type="text/css" href="/cmlink/superteaser-style-new-7.2003241">
            <link rel="stylesheet" type="text/css" href="/cmlink/ul-style-7.1973497">
            <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681038">
            <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style2-7.1554666">
            <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style2-7.1554666">
            <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <!-- Google Fonts
      ////////////////////////////// -->
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>

    <link rel="stylesheet" type="text/css" href="/css/dagsavisen/webflow/styleguide-dagsavisen.webflow.css">

    <!-- Rss feed -->
    
    <script>
        mentorDFPID = "38586112";
        cxensePersistedQueryId = 'ab55799da4d4d085f495c29edbd2319bff45a805';
        isProductionEnvironment = "true";
        var isPaywallPage = ("vl.Tro24PageLayout" == "paywallPageLayout");
    </script>

    <!-- Javascripts -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
        <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.dagsavisen.no/demokraten/korona-krisen-atte-havnearbeidere-permittert-i-fredrikstad-1.1688293">
    
                                                  <title>Korona-krisen: Åtte havnearbeidere permittert i Fredrikstad - Demokraten</title>
                


















														











  
  
    
    <!-- metaView -->
        
        <meta property="og:title" content="Korona-krisen: &Aring;tte havnearbeidere permittert i Fredrikstad">
    <meta property="og:description" content="Flere havnearbeidere hos Andersen &amp; M&oslash;rck i Fredrikstad er uten arbeid.">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.dagsavisen.no/demokraten/korona-krisen-atte-havnearbeidere-permittert-i-fredrikstad-1.1688293">

            <meta name="description" content="Flere havnearbeidere hos Andersen &amp; M&oslash;rck i Fredrikstad er uten arbeid.">

          <meta property="og:image" content="https://www.dagsavisen.no/image/policy:1.1688295:1585134554/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
            <meta property="og:article:published_time" content="2020-03-25T12:18:13+0100"/>
    <meta property="og:article:modified_time" content="2020-03-25T12:20:47+0100"/>
    <meta property="article:modified_time" content="2020-03-25T12:20:47+0100">

    
        <meta name="cXenseParse:recs:articleid" content="11688293"/>
            <meta name="cXenseParse:recs:men-category" content="Demokraten"/>
        <meta name="cXenseParse:men-category" content="Demokraten"/>
    
          <meta name="cXenseParse:recs:image" content="https://www.dagsavisen.no/image/policy:1.1688295:1585134554/image.jpg?f=default&w=640&$p$f$w=e6af8ae"/>
        <meta name="cXenseParse:recs:men-pluss" content="false">
        



<meta name="cXenseParse:title" content="Korona-krisen: Åtte havnearbeidere permittert i Fredrikstad"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11688293';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

<style>
        </style>              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
              <script type="text/javascript">
(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/158174/1440';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24340690" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340690&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73005534-1', 'auto');
  ga('send', 'pageview');

</script>
    
                <!-- Chartbeat Start -->
<script type="text/javascript">
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65952;
	_sf_async_config.domain = 'dagsavisen.no'; 
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
	_sf_async_config.flickerControl = false;
	/** CONFIGURATION END **/
	
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- Chartbeat END -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T56SZZ8');</script>
<!-- End Google Tag Manager -->

<!-- Strossle SDK -->
<script>
window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
strossle('bf89680c-8395-441a-a4fd-5707ec4c1ae5', '.strossle-widget');
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->
    </head>
<body class="article-page">
                <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T56SZZ8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

            <span data-ispreview="false" class="mmpreview"></span>
                                                                    
                    
        
  <div id="wrapper">
      <div class="da-header-sticky"  style="background-color: #a82128">
          <div class="da-header-content sticky">
                                <a href="https://www.dagsavisen.no/demokraten" class="da-header-logo sticky w-inline-block" title="">
                      <img src="/polopoly_fs/7.1751386.1551862453!/image/image.png_gen/derivatives/default/image.png" alt="Dagsavisen" class="da-header-logo-img sticky"/>
                  </a>
                            <div class="da-header-right">
                      <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/demokraten/order?utm_source=demokraten&utm_medium=button">3 måneder for 1 krone!</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/demokraten/order?utm_source=demokraten&utm_medium=button">Bli abonnent!</a>
                  <a href="javascript:void(0)" class="dagsavisenLogin da-header-userlogin w-button"></a>
                  <a href="javascript:void(0)" class="da-header-menu sticky w-button da-menu-icon" data-ix="megamenu-show">Meny</a>
              </div>
          </div>
      </div>
      <div id="menuHeader" class="da-header"   style="background-color: #A82128;">
          <div class="da-header-mobileline"></div>
          <div class="da-header-content">
                                <a href="https://www.dagsavisen.no/demokraten" class="da-header-logo w-inline-block">
                                                <img src="/polopoly_fs/7.1751386.1551862453!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                        </a>
                            <div class="da-header-topmenu">
                                          
                          
     
                    
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                        </div>
              <div class="da-header-right">
                      <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/demokraten/order?utm_source=demokraten&utm_medium=button">3 måneder for 1 krone!</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/demokraten/order?utm_source=demokraten&utm_medium=button">Bli abonnent!</a>
                  <a href="javascript:void(0)" class="dagsavisenLogin da-header-userlogin w-button"></a>
                  <a href="javascript:void(0)" class="da-header-menu w-button da-menu-icon" data-ix="megamenu-show">Meny</a>
              </div>
          </div>
          <div class="header-megamenu">
              <div class="da-header-mobileline"></div>
              <div class="da-header-megamenu-wrap"  style="background-color: #A82128;">
                  <div class="da-header-content open">
                                              <a href="https://www.dagsavisen.no/demokraten" class="da-header-logo w-inline-block">
                                                            <img src="/polopoly_fs/7.1751386.1551862453!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                    </a>
                                            <div class="da-header-topmenu">
                                                        
                          
     
                    
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                      <div class="da-header-right">
                              <a class="header-user-campaign campaignNotLogged" href="https://www.dagsavisen.no/demokraten/order?utm_source=demokraten&utm_medium=button">3 måneder for 1 krone!</a>
    <a class="header-user-campaign campaignLogged" href=""></a>
    <a class="header-user-campaign campaignExpired" href="https://www.dagsavisen.no/demokraten/order?utm_source=demokraten&utm_medium=button">Bli abonnent!</a>
                          <a href="javascript:void(0)" class="da-header-menu close w-button" data-ix="megamenu-close">Lukk</a>
                      </div>
                  </div>
              </div>
              <div class="megamenu-container">
                  <div class="header-megamenu-menuwrap w-clearfix">
                      <div class="header-megamenu-search">
                                                          









      
      <form id="dagsavisenSearchForm_top"
          action="/s%C3%B8k-7.1589162"
          method="get" class="header-menu-search-open">
      <input type="hidden" name="sortby" value="date"/>
      <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off" class="header-search-input w-input" placeholder="Søk etter artikler"/>
      <input type="submit" value="Submit" class="header-search-submit w-button"/>
    </form>

  


  


                                                  </div>
                      <div class="header-megamenu-mainmenu megamenu-left">
                                                          
                          
     
                                                                                                                                                              <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/demokraten/nyheter" class="header-megamenu-menu-ul-link  "
                                    >
                                    Nyheter
                                </a>
                            </li>

                                                                            </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/demokraten/sport" class="header-megamenu-menu-ul-link  "
                                    >
                                    Sport
                                </a>
                            </li>

                                                                            </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/demokraten/meninger" class="header-megamenu-menu-ul-link  "
                                    >
                                    Debatt
                                </a>
                            </li>

                                                                            </ul>
                                                                                                                                                            <ul class="header-megamenu-menu-li w-clearfix w-list-unstyled">
                                                                                <li class="header-megamenu-menu-ul ">
                                <a href="https://www.dagsavisen.no/demokraten/e-avisen" class="header-megamenu-menu-ul-link  "
                                    >
                                    E-avis
                                </a>
                            </li>

                                                                            </ul>
                                                                                                
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                      <div class="header-megamenu-usermenu">
                          <div class="header-menu-item usermenu small">
                              <a href="javascript:void(0)" class="dagsavisenLogin header-menu-usermenu-link"></a>
                          </div>
                                                        
                          
     
                                                                                                <a href="https://www.dagsavisen.no/demokraten/order?utm_source=dagsavisen&utm_medium=button" class="header-menu-item usermenu "
                            >
                            Bli abonnent
                        </a>
                                                                                                            <a href="https://selfservice.mediaconnect.no/?client_id=selfservice.demokraten" class="header-menu-item usermenu "
                            >
                            Min side
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/kontakt-oss" class="header-menu-item usermenu "
                            >
                            Kontakt oss
                        </a>
                                                                                                            <a href="https://www.dagsavisen.no/demokraten/kundeservice" class="header-menu-item usermenu "
                            >
                            Kundeservice
                        </a>
                                                                                                            <a href="https://ocast.com/nb-no/brands/demokraten-701" class="header-menu-item usermenu "
                            >
                            Annonsere
                        </a>
                                                                 
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("$headerBorderColor")){
            defaultHeaderBorderColor = "$headerBorderColor";
        }
        if(isVelocityVariableValued("$headerColor")){
            defaultHeaderColor = "$headerColor";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });
    });
</script>


        
                                                      </div>
                  </div>
              </div>
          </div>
      </div>

                            <div id="hestesko-wrapper">
              <div class="heste-center">
                  <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                                                <div class="ad-placeholder adunit" id="Toppbanner" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                        </div>
              </div>
              <div id="hestesko-sides">
                  <div class="heste-left">
                          <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                               <div class="ad-placeholder adunit" id="left_sticky" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                        </div>
                  </div>
                  <div class="heste-right">
                          <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                            <div class="ad-placeholder adunit" id="right_sticky" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                                      </div>
                  </div>
              </div>
            </div><!-- /#hestesko-wrap -->
                                                                                                


















														












<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          <article id="article-printable" class="article-printable is-full cat-1 " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

    
    
    
    
    
                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img src='/image/policy:1.1688295:1585134554/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1688295:1585134554/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1688295:1585134554/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left lazy'  alt='P&aring; Borg havn i Fredrikstad har mengden arbeid blitt redusert helt siden januar. N&aring; er det blitt s&aring; lite at mange ansatte er blitt permittert.
Foto: Roy Ervin Solstad'  title='P&aring; Borg havn i Fredrikstad har mengden arbeid blitt redusert helt siden januar. N&aring; er det blitt s&aring; lite at mange ansatte er blitt permittert.
Foto: Roy Ervin Solstad'  />
                    </div>
                                            
                        <div class="item  active">
                            <a rel="top_image_slide" class="top_image_slide" href="/image/policy:1.1688295:1585134554/image.jpg?f=16x9&w=1600&$p$f$w=9380a83">
                                 <i class='enlarge-icon fa fa-search-plus fa-lg'></i>
                                 <img src='/image/policy:1.1688295:1585134554/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1688295:1585134554/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1688295:1585134554/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='lazy left lazy'  alt='P&aring; Borg havn i Fredrikstad har mengden arbeid blitt redusert helt siden januar. N&aring; er det blitt s&aring; lite at mange ansatte er blitt permittert.
Foto: Roy Ervin Solstad'  title='P&aring; Borg havn i Fredrikstad har mengden arbeid blitt redusert helt siden januar. N&aring; er det blitt s&aring; lite at mange ansatte er blitt permittert.
Foto: Roy Ervin Solstad'  />
                            </a>
                                                                                        <div class="carousel-caption">
                                    <p>
                                        På Borg havn i Fredrikstad har mengden arbeid blitt redusert helt siden januar. Nå er det blitt så lite at mange ansatte er blitt permittert.
                                    </p>
                                </div>
                                                                    <div class="carousel-photo-by">Foto: Roy Ervin Solstad</div>
                                                                                    </div>
                                    </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                            </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">Korona-krisen: &Aring;tte havnearbeidere permittert i Fredrikstad</h1>
                <h2>Flere havnearbeidere hos Andersen &amp; M&oslash;rck i Fredrikstad er uten arbeid.</h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="ad-placeholder adunit-lazy" id="nettbanner1" data-name="nettbanner1" data-size-mapping="dagsavisenArticleNettBanner1SizeMap"></div>            </div>
        
        <!-- initialize an empty array for contributors-->
                
        <!-- BYLINE -->
        <div class="byline-meta">
            <div class="article-byline">
                            </div>
            <div class="article-metadata w-clearfix">
                <a href="javascript:void(0)" class="cat-1 sectionTag">
                    Demokraten
                                    </a>
                <div class="article-metadata-right">
                    <span class="ic-fa"><i class="fa fa-clock-o"></i></span>
                    Idag 12:18 &nbsp;&nbsp;Sist oppdatert: 12:20, 25. mar 2020 &nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons fb" data-sharer="facebook"><i class="fa fa-facebook"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons tw" data-sharer="twitter"><i class="fa fa-twitter"></i></a>&nbsp;
                    <a href="javascript:void(0)" class="ic-fa shareicons"><i class="fa fa-print print-article"></i></a>
                </div>
            </div>
        </div>
        <!-- /.byline -->
        <div class="row main">
            <!-- /.sidebar -->

          
            <div class="col-sm-4 sidebar article-sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="ad-placeholder adunit-lazy" id="small_netboard1" data-size-mapping="dagsavisenArticleNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            
            
                        
            
                
                <div style="width:100%">
                                    </div>

                <!-- RECOMMENDATIONS -->
                                    <h2 class="headline">Anbefalte saker</h2>
                    <div class="recommendations clearfix">
                    </div><!-- /.comments -->
                
            </div>

            <div class="col-sm-12 main-col article-main-col standard-article">
                <!-- MAIN -->
                <span class="articleText responsive-block">
                    <p>Av Roy Ervin Solstad<br />
<em>roy@lomedia.no</em></p>

<p>Norske godshavner blir ikke stengt under koronakrisen fordi viktige varer kommer sjøveien. Likevel merkes det godt at aktiviteten ikke er like stor som før. Ikke minst på Borg Havn i Fredrikstad. Fredag 13. mars ble åtte havne- og terminalarbeidere permittert på ubestemt tid. I tillegg er det to pensjonister som slutter. Det forteller Frode Hurrød Larsen, tillitsvalgt for Fellesforbundet til Magasinet for fagorganiserte.</p>

<p>– Vi er 22-23 personer igjen nå, sier Hurrød Larsen.</p>

<p><em>Saken fortsetter under bildet.</em></p>

<p>                      <img src="/image/policy:1.1688297:1585134623/image.jpg?f=default&q=0.75&w=400&$p$f$q$w=6853ba4" alt="" title="" style='width: 400px'>
<br />
<em>– Dette er skummelt, så folk skjønner at det må iverksettes tiltak, sier Frode Hurrød Larsen.&nbsp;Foto:&nbsp;Roy Ervin Solstad</em></p>

<h3>Siden januar</h3>

<p>Det betyr at omtrent en tredel av arbeidsstokken har blitt redusert. Ifølge Hurrød Larsen skyldes det stadig mindre konteinere og annet gods som håndteres i Borg havn i Fredrikstad.</p>

<p>– Vi har merka den utviklinga helt siden januar. Allerede da var koronautbruddet stort i Kina, og vi får veldig mye varer fra den delen av verden, forklarer han.</p>

<p>I tillegg har Nord-Europas største rederi for frakt av kontainere, Unifeeder, lagt om, slik at de anløper i helga.</p>

<p>– Da trenger vi ikke like mange folk resten av uka, sier klubblederen.</p>

<p>Han sier arbeidsgiveren har gjort alt etter boka i forbindelse med permitteringene som kom før helga. Ytterligere permitteringer frykter han ikke.</p>

<p>– Vi har mer enn nok å gjøre slik det er nå, så det tror jeg vi unngår, sier Hurrød Larsen.</p>

<p><em><strong>Les også:&nbsp;<a href="https://www.dagsavisen.no/demokraten/sa-mye-far-permitterte-i-dagpenger-1.1687703">Så mye får permitterte i dagpenger</a></strong></em></p>

<h3>Mange smitte-tiltak</h3>

<p>Mindre å gjøre er imidlertid ikke den eneste forandringen arbeidsplassen. Det er innført mange tiltak for å redusere risikoen for smitte.</p>

<p>– Vi prøver å ikke være så mye sammen, og kantina er stengt. Derfor spiser vi på forskjellige steder. Det er spritvasking og hele pakka, forteller han.</p>

<p>Dermed blir det mindre sosialt å være på jobb. Heller ikke mannskapet kan man knapt nok snakke med lenger.</p>

<p>– Det har kommet egne regler i båtene, og mannskapet får heller ikke gå i land, forteller han.</p>

<p>Noen store reaksjoner på tiltakene har det ikke kommet.</p>

<p>– Dette er skummelt, så folk skjønner at det må iverksettes tiltak, sier Frode Hurrød Larsen.</p>

<h3>Går nesten som normalt</h3>

<p>Bjørn Steffensen, leder i Norsk Havnearbeiderforening, sier at situasjonen foreløpig er under kontroll:</p>

<p>– Det er nok blitt litt mindre å gjøre også i andre havner, men tilbakemeldingen jeg har fått er at en er blitt permittert i Brevik og at det vurderes permitteringer i Florø. Utover det virker det som det går nesten som normalt, sier Steffensen.</p>

<p><em>Saken fortsetter under bildet.&nbsp;</em><br />
                      <img src="/image/policy:1.1688298:1585134642/image.jpg?f=default&q=0.75&w=400&$p$f$q$w=6853ba4" alt="" title="" style='width: 400px'>
<br />
<em>– Det er nok blitt litt mindre å gjøre også i andre havner, men tilbakemeldingen jeg har fått tyder på at det går som normalt, sier leder i Norsk Havnearbeiderforening, Bjørn Steffensen.&nbsp;Foto:&nbsp;Roy Ervin Solstad</em></p>

<p>Det som er ekstraordinært er tiltakene.</p>

<p>– Her i Ålesund holder vi ti meter avstand til mannskapet, og det overleveres heller ingen lastepapirer. Det gjøres elektronisk, sier han.</p>

<p>Tiltakene øker også kostnadene. Det koster å desinfisere klær og hansker, og å rengjøre lokalene ofte og grundig.</p>

<p>– I går brukte vi hele dagen på å rengjøre hele kontoret med sprit. Det lukta som en fest på 80-tallet, minus røyklukta, ler han.</p>

<h3>Vurderer permitteringer</h3>

<p>I Ålesund er det blitt mindre bruk av vikarer. Foreløpig har det ikke vært behov for å permittere noen. Det kan imidlertid komme.</p>

<p>– Båtene her går noenlunde som vanlig. Men den delen av arbeidet vi har hatt utenfor havna er helt borte. Selv om vi har to-tre mann i karantene, kan det bli aktuelt å permittere et fåtall ansatte i 50 prosent, sier Steffensen.</p>

<p>Endringer i planene blir det også for Norsk Havnearbeiderforening.</p>

<p>– Årsmøtet vi skulle hatt er utsatt inntil videre, så det sittende styret blir derfor sittende til det blir mulig å avholde det, sier Steffensen.</p>

<p><em><strong>Les også:&nbsp;<a href="https://www.dagsavisen.no/demokraten/fem-pasienter-ligger-i-respirator-pa-sykehuset-ostfold-1.1688117">Fem pasienter ligger i respirator på Sykehuset Østfold</a></strong></em></p>

                </span>
                <div class="dagsavisenDesktopAd">
                    <div class="ad-placeholder adunit-lazy" id="netboard" data-size-mapping="dagsavisenArticleNetBoardSizeMap" data-name="netboard"></div>                </div>
            </div>

                  </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12 clickad-container">
                <!-- SLIDE IN -->
                
                <div class="share">
                    <h4>DELE</h4>
                    <div class="row">
                        <div class="col-sm-8 share-btn-container">
                            <div class="row">
                                <div class="col-sm-6 social-share right-sm-padding5">
                                    <div class="tw">
                                        <a id="twitter-share" class="tw " data-sharer="twitter">
                                            <i class="fa fa-twitter"></i> Twitter
                                        </a>
                                    </div>
                                </div>
                                <div class="col-sm-6 social-share left-sm-padding5">
                                    <div class="fb">
                                        <a id="fb-share" class="fb" data-sharer="facebook">
                                            <i class="fa fa-facebook"></i> Facebook
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

                                  
<div class="row">
   <div class="col-sm-12">
       <div class="strossle-widget dagsavisen-strossle"></div>
   </div>
</div>
                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
				
						        <a href="/landingpage/Tag/DA%20Demokraten">DA Demokraten</a>
			        <a href="/landingpage/Tag/koronakrise%20">koronakrise </a>
			        <a href="/landingpage/Tag/fellesforbundet">fellesforbundet</a>
			        <a href="/landingpage/Tag/Borg%20Havn%20IKS">Borg Havn IKS</a>
			        <a href="/landingpage/Tag/Borg%20havn">Borg havn</a>
			        <a href="/landingpage/Tag/havnearbeidere">havnearbeidere</a>
			        <a href="/landingpage/Tag/permitteringer">permitteringer</a>
			        <a href="/landingpage/Tag/Fredrikstad">Fredrikstad</a>
			        <a href="/landingpage/Tag/demokraten">demokraten</a>
						

                                            </div>
                
                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd">
                                <div class="ad-placeholder adunit-lazy" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                            </footer>
        </div>

    </div>
</article>
   <span class="adunit-dynamic" data-targetelement="span.articleText p" data-adunitid="articleboard" data-subadunit="board"  data-wrapperclass="article-board-left" data-sizemapping="dagsavisenArticleBoardSizeMap"></span>
      </div>
   </div><!-- /.row -->
</div><!-- /.container -->


    <span class="mm-ads" data-site="Demokraten" data-section="Demokraten" data-context="article" data-tags="['DA Demokraten','koronakrise','fellesforbundet','Borg Havn IKS','Borg havn','havnearbeidere','permitteringer','Fredrikstad','demokraten']" data-cxsegments="true"></span>
    
<div id="fb-root"></div>
<script>

    function trim_words(theString, numWords) {
        expString = theString.split(/\s+/,numWords);
        theNewString=expString.join(" ");
        return theNewString;
    }

    </script>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                          

  
  <div class="container">

                
        <div class="row">
                                  


















														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Korona-krisen: &Aring;tte havnearbeidere permittert i Fredrikstad" href="/demokraten/korona-krisen-atte-havnearbeidere-permittert-i-fredrikstad-1.1688293">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1688295:1585134554/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1688295:1585134554/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1688295:1585134554/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='P&aring; Borg havn i Fredrikstad har mengden arbeid blitt redusert helt siden januar. N&aring; er det blitt s&aring; lite at mange ansatte er blitt permittert.
Foto: Roy Ervin Solstad'  title='P&aring; Borg havn i Fredrikstad har mengden arbeid blitt redusert helt siden januar. N&aring; er det blitt s&aring; lite at mange ansatte er blitt permittert.
Foto: Roy Ervin Solstad'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1688293.1585135127" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Korona-krisen: &Aring;tte havnearbeidere permittert i Fredrikstad</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















																			











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&laquo;Karakterene i orden og oppf&oslash;rsel b&oslash;r beholdes&raquo;" href="/demokraten/meninger/karakterene-i-orden-og-oppforsel-bor-beholdes-1.1688273">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1688274:1585133325/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1688274:1585133325/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1688274:1585133325/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='&laquo;D&aring;rlig orden og oppf&oslash;rsel b&oslash;r f&aring; tydelige og klare konsekvenser, fjernes karakteren i orden og oppf&oslash;rsel sendes det ut feil signaler.&raquo;
Foto: Berit Roald / NTB scanpix'  title='&laquo;D&aring;rlig orden og oppf&oslash;rsel b&oslash;r f&aring; tydelige og klare konsekvenser, fjernes karakteren i orden og oppf&oslash;rsel sendes det ut feil signaler.&raquo;
Foto: Berit Roald / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1688273.1585133201" data-teasername="dagsavisendynamicLayoutSmallTeaser">&laquo;Karakterene i orden og oppf&oslash;rsel b&oslash;r beholdes&raquo;</h1>
                            <span class="cat-1" itemprop="keywords"  >Meninger </span>
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&laquo;Det er ikke bare v&aring;r bransje som er rammet &ndash; men vi skal fortsette dugnaden&raquo;" href="/demokraten/meninger/det-er-ikke-bare-var-bransje-som-er-rammet-men-vi-skal-fortsette-dugnaden-1.1688229">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1688239:1585131807/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1688239:1585131807/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1688239:1585131807/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Det er ikke bare v&aring;r bransje som har mistet alle inntekter og alle ansatte er permittert. Det er mange av oss. Vi skal ikke klage. Vi skal fortsette med dugnaden. Vi skal komme sterkere tilbake. Bare vent.
Foto: M&oslash;rk Trafikkskole'  title='Det er ikke bare v&aring;r bransje som har mistet alle inntekter og alle ansatte er permittert. Det er mange av oss. Vi skal ikke klage. Vi skal fortsette med dugnaden. Vi skal komme sterkere tilbake. Bare vent.
Foto: M&oslash;rk Trafikkskole'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1688229.1585131291" data-teasername="dagsavisendynamicLayoutSmallTeaser">&laquo;Det er ikke bare v&aring;r bransje som er rammet &ndash; men vi skal fortsette dugnaden&raquo;</h1>
                            <span class="cat-1" itemprop="keywords"  >Meninger </span>
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&laquo;Invester i fornybar energi, skap gr&oslash;nne arbeidsplass og avslutt &aring;pning av nye oljefelt&raquo;" href="/demokraten/meninger/invester-i-fornybar-energi-skap-gronne-arbeidsplass-og-avslutt-apning-av-nye-oljefelt-1.1688202">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1688207:1585130604/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1688207:1585130604/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1688207:1585130604/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='&laquo;Dagens globale &oslash;konomiske system setter hensynet til &oslash;konomisk vekst foran alle andre hensyn.&raquo;
Foto: privat'  title='&laquo;Dagens globale &oslash;konomiske system setter hensynet til &oslash;konomisk vekst foran alle andre hensyn.&raquo;
Foto: privat'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1688202.1585131053" data-teasername="dagsavisendynamicLayoutSmallTeaser">&laquo;Invester i fornybar energi, skap gr&oslash;nne arbeidsplass og avslutt &aring;pning av nye oljefelt&raquo;</h1>
                            <span class="cat-1" itemprop="keywords"  >Meninger </span>
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner1" data-name="nettbanner2/banner1" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















																			












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="&laquo;&Aring;rets fasteaksjon: Hjelp de fattigste &aring; beskytte seg mot korona&raquo;" href="/demokraten/meninger/arets-fasteaksjon-hjelp-de-fattigste-a-beskytte-seg-mot-korona-1.1688182">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1688191:1585130128/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1688191:1585130128/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1688191:1585130128/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='10 &aring;r gamle Kila henter vann fra br&oslash;nnen Kirkens N&oslash;dhjelp har boret i landsbyen Beseko Ilala i Etiopia.
Foto: Kirkens N&oslash;dhjelp'  title='10 &aring;r gamle Kila henter vann fra br&oslash;nnen Kirkens N&oslash;dhjelp har boret i landsbyen Beseko Ilala i Etiopia.
Foto: Kirkens N&oslash;dhjelp'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1688182.1585129875" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">&laquo;&Aring;rets fasteaksjon: Hjelp de fattigste &aring; beskytte seg mot korona&raquo;</h1>
                  </header>
                              <span class="cat-1" itemprop="keywords"  >Meninger </span>
                  </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Fem pasienter ligger i respirator p&aring; Sykehuset &Oslash;stfold" href="/demokraten/fem-pasienter-ligger-i-respirator-pa-sykehuset-ostfold-1.1688117">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1688128:1585127445/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1688128:1585127445/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1688128:1585127445/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Fem pasienter ligger i respirator p&aring; Sykehuset &Oslash;stfold. Tilstanden er alvorlig.
Foto: Sykehuset &Oslash;stfold'  title='Fem pasienter ligger i respirator p&aring; Sykehuset &Oslash;stfold. Tilstanden er alvorlig.
Foto: Sykehuset &Oslash;stfold'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1688117.1585129326" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Fem pasienter ligger i respirator p&aring; Sykehuset &Oslash;stfold</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















														






        
                                
        
    
                        






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Heimevernet satt til &aring; kontrollere riksgrensen i &Oslash;stfold" href="/demokraten/heimevernet-bistar-na-politiet-med-grensekontroll-i-ostfold-1.1688103">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1688089:1585123752/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1688089:1585123752/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1688089:1585123752/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Fra og med tirsdag 24. mars har soldater fra HV-01 bist&aring;tt politiet med grensekontroll i &Oslash;stfold. Her fra &Oslash;rje grensestasjon.
Foto: Torbj&oslash;rn Kjosvold / Forsvaret'  title='Fra og med tirsdag 24. mars har soldater fra HV-01 bist&aring;tt politiet med grensekontroll i &Oslash;stfold. Her fra &Oslash;rje grensestasjon.
Foto: Torbj&oslash;rn Kjosvold / Forsvaret'  />
            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1688103.1585124907" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">Heimevernet satt til &aring; kontrollere riksgrensen i &Oslash;stfold</h1>
                                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														








    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="S&oslash;ppel p&aring; ville veier med stengt Frevar?" href="/demokraten/soppel-pa-ville-veier-med-stengt-frevar-1.1687779">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1687784:1585122796/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1687784:1585122796/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1687784:1585122796/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='S&oslash;ppel p&aring; avveie kan bli en konsekvens dersom gjenvinningsstasjonen p&aring; Frevar forblir stengt for privatpersoner. Her fra omr&aring;det mot kirkeg&aring;rden ved Gamlebyen.
Foto: Elisabeth B&oslash;rresen'  title='S&oslash;ppel p&aring; avveie kan bli en konsekvens dersom gjenvinningsstasjonen p&aring; Frevar forblir stengt for privatpersoner. Her fra omr&aring;det mot kirkeg&aring;rden ved Gamlebyen.
Foto: Elisabeth B&oslash;rresen'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1687779.1585122785" data-teasername="dagsavisendynamicLayoutSmallTeaser">S&oslash;ppel p&aring; ville veier med stengt Frevar?</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="S&aring; mye f&aring;r permitterte i dagpenger" href="/demokraten/sa-mye-far-permitterte-i-dagpenger-1.1687703">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1664218:1581684145/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1664218:1581684145/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1664218:1581684145/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Foto: Hermund L. Kjernli'  title='Foto: Hermund L. Kjernli'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1687703.1585122832" data-teasername="dagsavisendynamicLayoutSmallTeaser">S&aring; mye f&aring;r permitterte i dagpenger</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Solberg: Skoler og barnehager blir stengt til over p&aring;ske" href="/demokraten/solberg-skoler-og-barnehager-blir-stengt-til-over-paske-1.1687817">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1687802:1585062887/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1687802:1585062887/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1687802:1585062887/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Statsminister Erna Solberg og helse- og omsorgsminister Bent H&oslash;ie orienterer om det videre arbeidet med &aring; h&aring;ndtere koronavirusutbruddet i Norge, og konsekvensene av det.
Foto: Heiko Junge / NTB scanpix'  title='Statsminister Erna Solberg og helse- og omsorgsminister Bent H&oslash;ie orienterer om det videre arbeidet med &aring; h&aring;ndtere koronavirusutbruddet i Norge, og konsekvensene av det.
Foto: Heiko Junge / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1687817.1585063771" data-teasername="dagsavisendynamicLayoutSmallTeaser">Solberg: Skoler og barnehager blir stengt til over p&aring;ske</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner2" data-name="nettbanner2/banner2" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















														






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="Nesten 2.000 flere helt ledige i Fredrikstad i l&oslash;pet av &eacute;n uke" href="/demokraten/20-000-flere-helt-ledige-i-lopet-av-en-uke-1.1687648">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1610852:1572602947/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1610852:1572602947/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1610852:1572602947/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Foto: Hermund L. Kjernli'  title='Foto: Hermund L. Kjernli'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1687648.1585058726" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">Nesten 2.000 flere helt ledige i Fredrikstad i l&oslash;pet av &eacute;n uke</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="&laquo;Flere merkede stier &ndash; n&aring;&raquo;" href="/demokraten/meninger/flere-merkede-stier-na-1.1687519">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1687530:1585047257/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1687530:1585047257/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1687530:1585047257/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='I helgen var det tett med biler p&aring; de to mest popul&aelig;re turomr&aring;dene p&aring; Vester&oslash;y, Kuvauen og Guttormsvauen, skriver Gunn Hedberg.
Foto: privat'  title='I helgen var det tett med biler p&aring; de to mest popul&aelig;re turomr&aring;dene p&aring; Vester&oslash;y, Kuvauen og Guttormsvauen, skriver Gunn Hedberg.
Foto: privat'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1687519.1585046870" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">&laquo;Flere merkede stier &ndash; n&aring;&raquo;</h1>
                  </header>
                              <span class="cat-1" itemprop="keywords"  >Meninger </span>
                  </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















																			











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&laquo;Mine l&aelig;rere holdt dr&oslash;mmene mine i live&raquo;" href="/demokraten/meninger/mine-lerere-sa-ikke-bare-ei-syk-jente-de-sa-meg-1.1686877">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1687228:1584991963/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1687228:1584991963/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1687228:1584991963/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='&ndash; Mine l&aelig;rere holdt dr&oslash;mmene mine i livet. De hadde troa p&aring; meg. I ekstreme tider som dette, s&aring; vil jeg at du som l&aelig;rer skal vite at jobben du gj&oslash;r er med p&aring; &aring; endre et helt samfunn, s&aring; fortsett &aring; se hele mennesket. Selv bak webkameraet.
Foto: Illustrasjon/istockphotos.com'  title='&ndash; Mine l&aelig;rere holdt dr&oslash;mmene mine i livet. De hadde troa p&aring; meg. I ekstreme tider som dette, s&aring; vil jeg at du som l&aelig;rer skal vite at jobben du gj&oslash;r er med p&aring; &aring; endre et helt samfunn, s&aring; fortsett &aring; se hele mennesket. Selv bak webkameraet.
Foto: Illustrasjon/istockphotos.com'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1686877.1585037782" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">&laquo;Mine l&aelig;rere holdt dr&oslash;mmene mine i live&raquo;</h1>
                            <span class="cat-1" itemprop="keywords"  >Meninger </span>
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















														








    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Vi ser p&aring; solnedgangen og nyter litt frisk luft hver kveld" href="/demokraten/en-dag-kan-jeg-fole-meg-i-god-form-og-en-annen-dag-foler-jeg-meg-darlig-1.1687000">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1687019:1585131443/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1687019:1585131443/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1687019:1585131443/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='&ndash; Vi er heldig som er to og kan ha selskap av hverandre, sier Elise og Sindre som sitter i isolasjon frem til de ikke har symptomer lenger, og deretter syv dager etter at de har blitt symptomfrie. Foto: Privat'  title='&ndash; Vi er heldig som er to og kan ha selskap av hverandre, sier Elise og Sindre som sitter i isolasjon frem til de ikke har symptomer lenger, og deretter syv dager etter at de har blitt symptomfrie. Foto: Privat'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1687000.1584991110" data-teasername="dagsavisendynamicLayoutSmallTeaser">&ndash; Vi ser p&aring; solnedgangen og nyter litt frisk luft hver kveld</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Verre for smuglerne &aring; lure seg innimellom annen trafikk n&aring;" href="/demokraten/de-store-tollbeslagene-har-uteblitt-etter-at-grensekontrollen-ble-kraftig-skjerpet-1.1687088">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1687094:1584975581/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1687094:1584975581/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1687094:1584975581/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Alle som kommer kj&oslash;rende inn i landet over Svinesund i disse dager, m&aring; gjennom en politikontroll.
Foto: Vidar Ruud/NTB Scanpix'  title='Alle som kommer kj&oslash;rende inn i landet over Svinesund i disse dager, m&aring; gjennom en politikontroll.
Foto: Vidar Ruud/NTB Scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1687088.1584976797" data-teasername="dagsavisendynamicLayoutSmallTeaser">&ndash; Verre for smuglerne &aring; lure seg innimellom annen trafikk n&aring;</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        



    


<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Marita (57) skriver p&aring; oppf&oslash;lgeren til krimromanen &laquo;Rosens vinger &ndash; Skatten&raquo;" href="/demokraten/selvsagt-vil-det-vere-flere-sekvenser-fra-hvaler-med-i-manuset-denne-gang-1.1687043">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1687044:1584973155/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1687044:1584973155/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1687044:1584973155/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='&ndash; Fredrikstad og biblioteket var allerede med i f&oslash;rste bok, foruten hotellet Refsnes Gods p&aring; Jel&oslash;y. Selvsagt vil det v&aelig;re flere sekvenser fra Hvaler med i manuset denne gang, sier Marita Wennevold Hollen.
Foto: Privat'  title='&ndash; Fredrikstad og biblioteket var allerede med i f&oslash;rste bok, foruten hotellet Refsnes Gods p&aring; Jel&oslash;y. Selvsagt vil det v&aelig;re flere sekvenser fra Hvaler med i manuset denne gang, sier Marita Wennevold Hollen.
Foto: Privat'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1687043.1585050748" data-teasername="dagsavisendynamicLayoutSmallTeaser">&ndash; Marita (57) skriver p&aring; oppf&oslash;lgeren til krimromanen &laquo;Rosens vinger &ndash; Skatten&raquo;</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner3" data-name="nettbanner2/banner3" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















																			












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="&laquo;Takk for innsatsen&raquo;" href="/demokraten/meninger/10-dager-har-gatt-siden-skoler-barnehager-og-sfo-lukket-dorene-1.1687091">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1687096:1584975747/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1687096:1584975747/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1687096:1584975747/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Victor Kristiansen, leder oppvekstutvalget i Fredrikstad kommune'  title='Victor Kristiansen, leder oppvekstutvalget i Fredrikstad kommune'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1687091.1584975455" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">&laquo;Takk for innsatsen&raquo;</h1>
                  </header>
                              <span class="cat-1" itemprop="keywords"  >Meninger </span>
                  </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="&laquo;Korona-pandemien kan f&oslash;re til familiekollaps i S&oslash;r-Afrika&raquo;" href="/demokraten/meninger/korona-pandemien-kan-fore-til-familiekollaps-i-sor-afrika-1.1687022">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1687027:1584971315/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1687027:1584971315/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1687027:1584971315/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='&laquo;12 prosent av alle husholdninger i S&oslash;r-Afrika er ledet av besteforeldre. Flere land i regionen melder n&aring; om p&aring;vist koronasmitte.&raquo;
Foto: AP Photo/Jerome Delay'  title='&laquo;12 prosent av alle husholdninger i S&oslash;r-Afrika er ledet av besteforeldre. Flere land i regionen melder n&aring; om p&aring;vist koronasmitte.&raquo;
Foto: AP Photo/Jerome Delay'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1687022.1584974695" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">&laquo;Korona-pandemien kan f&oslash;re til familiekollaps i S&oslash;r-Afrika&raquo;</h1>
                  </header>
                              <span class="cat-1" itemprop="keywords"  >Meninger </span>
                  </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
                    
        <div class="row">
                                  


















																			











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&laquo;Dammyr er ikke et realistisk alternativ&raquo;" href="/demokraten/meninger/dammyr-er-ikke-et-realistisk-alternativ-1.1686949">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1686998:1584970261/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1686998:1584970261/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1686998:1584970261/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='&laquo;Det er ganske klart at det ikke er realistisk &aring; bygge et dobbeltspor fra Dammyr til Sarpsborg. Gr&oslash;nli vil etter all sannsynlighet v&aelig;re et mye bedre alternativ, da man kan legge mest mulig av jernbanen i tunnel, slik som Bane NOR anbefaler.&raquo;
Foto: Erik Wiggo Larsen'  title='&laquo;Det er ganske klart at det ikke er realistisk &aring; bygge et dobbeltspor fra Dammyr til Sarpsborg. Gr&oslash;nli vil etter all sannsynlighet v&aelig;re et mye bedre alternativ, da man kan legge mest mulig av jernbanen i tunnel, slik som Bane NOR anbefaler.&raquo;
Foto: Erik Wiggo Larsen'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:36:36|LetterSpacing:0:0;FontSize:30:30|LetterSpacing:0:0" data-contentid="1.1686949.1584974770" data-teasername="dagsavisendynamicLayoutSingleLargeTeaser">&laquo;Dammyr er ikke et realistisk alternativ&raquo;</h1>
                            <span class="cat-1" itemprop="keywords"  >Meninger </span>
                </div>
        </div>
        </a>    </article>
</div>



<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                        </div>
                    
        <div class="row">
                                          


















																			











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&laquo;Kan dere h&oslash;re heiagjengen?&raquo;" href="/demokraten/meninger/kan-dere-hore-heiagjengen-1.1686896">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1686905:1584966027/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1686905:1584966027/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1686905:1584966027/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='&laquo;Takk til alle som er p&aring; jobb for verden, Norge og Fredrikstad akkurat n&aring;. Takk til alle frivillige som tr&aring;r til og stiller opp. Takk til alle som gj&oslash;r noe for andre akkurat n&aring;, om det s&aring; er &aring; holde seg hjemme. Ta hensyn, ta vare p&aring; hverandre&raquo;
Foto: Ole Berg-Rusten / NTB scanpix'  title='&laquo;Takk til alle som er p&aring; jobb for verden, Norge og Fredrikstad akkurat n&aring;. Takk til alle frivillige som tr&aring;r til og stiller opp. Takk til alle som gj&oslash;r noe for andre akkurat n&aring;, om det s&aring; er &aring; holde seg hjemme. Ta hensyn, ta vare p&aring; hverandre&raquo;
Foto: Ole Berg-Rusten / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1686896.1584974682" data-teasername="dagsavisendynamicLayoutSmallTeaser">&laquo;Kan dere h&oslash;re heiagjengen?&raquo;</h1>
                            <span class="cat-1" itemprop="keywords"  >Meninger </span>
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















																			











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&laquo;F&aring; samfunnet i gang igjen &ndash; snarest&raquo;" href="/demokraten/meninger/fa-samfunnet-i-gang-igjen-snarest-1.1686824">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1686828:1584963231/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1686828:1584963231/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1686828:1584963231/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Skolene m&aring; &aring;pne s&aring; fort r&aring;d er. Kanskje man burde starte pent og la halve klassen ha hovedfagene f&oslash;r lunsj og resten etter lunsj? P&aring; den m&aring;ten blir det mye mindre tetthet p&aring; skolen.
Foto: Henriette Ydse Krogstad'  title='Skolene m&aring; &aring;pne s&aring; fort r&aring;d er. Kanskje man burde starte pent og la halve klassen ha hovedfagene f&oslash;r lunsj og resten etter lunsj? P&aring; den m&aring;ten blir det mye mindre tetthet p&aring; skolen.
Foto: Henriette Ydse Krogstad'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1686824.1584974779" data-teasername="dagsavisendynamicLayoutSmallTeaser">&laquo;F&aring; samfunnet i gang igjen &ndash; snarest&raquo;</h1>
                            <span class="cat-1" itemprop="keywords"  >Meninger </span>
                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1  " itemscope itemtype="https://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Viken gir opp mot 350 millioner til kulturn&aelig;ringen i krisetiltak" href="/demokraten/disse-16-tiltakene-er-vikens-kriseplan-1.1686901">
  
                    <div class="teaser__image">
                <img src='/image/policy:1.1686823:1584963019/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  srcset='/image/policy:1.1686823:1584963019/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1686823:1584963019/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 992w'  class='left lazy'  alt='Fylkesr&aring;d for kultur og mangfold Camilla S&oslash;rensen Eidsvold (SV) var med og presenterte Viken fylkeskommunes tiltakspakke mandag.
Foto: Heiko Junge / NTB scanpix'  title='Fylkesr&aring;d for kultur og mangfold Camilla S&oslash;rensen Eidsvold (SV) var med og presenterte Viken fylkeskommunes tiltakspakke mandag.
Foto: Heiko Junge / NTB scanpix'  />
            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
                <h1 class="headline wordwrap preview-header" itemprop="name headline" data-previewstyle="FontSize:20:20|LetterSpacing:0:0;FontSize:17:17|LetterSpacing:0:0" data-contentid="1.1686901.1584965866" data-teasername="dagsavisendynamicLayoutSmallTeaser">Viken gir opp mot 350 millioner til kulturn&aelig;ringen i krisetiltak</h1>
                                </div>
        </div>

        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
        <div class="row">
        <div class="col-sm-12">
            <div class="dagsavisenDesktopAd">
                <div class="ad-placeholder adunit-lazy" id="nettbanner2/banner4" data-name="nettbanner2/banner4" data-size-mapping="dagsavisenNettBanner2SizeMap"></div>
            </div>
        </div>
    </div>
    
                
        <div class="row">
                                          


















																			












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="&laquo;Folk i Stjernen&raquo;: Teddy Madsen" href="/demokraten/sport/folk-i-stjernen-teddy-madsen-1.1686676">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1686689:1584955280/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1686689:1584955280/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1686689:1584955280/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Teddy Madsen l&aelig;rer bort sine kunster til unge hockeyspirer i Stjernehallen i november 2000.
Foto: Erik Wiggo Larsen/arkiv'  title='Teddy Madsen l&aelig;rer bort sine kunster til unge hockeyspirer i Stjernehallen i november 2000.
Foto: Erik Wiggo Larsen/arkiv'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1686676.1584954260" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">&laquo;Folk i Stjernen&raquo;: Teddy Madsen</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                                      


















														






        
                                
        
    
                        







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half  " itemscope="" itemtype="https://schema.org/NewsArticle" role="article">

                          <a itemprop="url" title="NHO-tallene viser hvordan lokalt n&aelig;ringsliv rammes av korona" href="/demokraten/nho-tallene-viser-hvordan-lokalt-neringsliv-rammes-av-korona-1.1686682">
          
                        <div class="teaser__image">
                  <img src='/image/policy:1.1686732:1584956982/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1686732:1584956982/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1686732:1584956982/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='&ndash; Vi i NHO Viken Oslo er i daglig kontakt med bedrifter i ulike bransjer. Dette ser sv&aelig;rt m&oslash;rkt ut. Det er n&aring; viktigere enn noen gang &aring; holde hjulene i gang, sier regiondirekt&oslash;r Nina Solli.
Foto: NHO / Henriette Ydse Krogstad'  title='&ndash; Vi i NHO Viken Oslo er i daglig kontakt med bedrifter i ulike bransjer. Dette ser sv&aelig;rt m&oslash;rkt ut. Det er n&aring; viktigere enn noen gang &aring; holde hjulene i gang, sier regiondirekt&oslash;r Nina Solli.
Foto: NHO / Henriette Ydse Krogstad'  />
                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">

                  <header>
                    <h1 class="preview-header" itemprop="name headline" data-previewstyle="FontSize:25:25|LetterSpacing:0:0;FontSize:18:18|LetterSpacing:0:0" data-contentid="1.1686682.1584963530" data-teasername="dagsavisendynamicLayoutMediumTeaserInARow">NHO-tallene viser hvordan lokalt n&aelig;ringsliv rammes av korona</h1>
                  </header>
                                    </div>
          </div>
        </a>    </article>
</div>


<style>
            .main-col a{
            color:#0782c5;
        }
                .main-col a:visited{
            color:#0782c5;
        }
    </style>                                </div>
    
  </div>

        
                    <div class="container">
                <div class="row articleBottomRow">
                    <div class="dagsavisenDesktopAd">
                        <div class="ad-placeholder adunit-lazy" id="nettBanner3" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>                    </div>
                </div>
            </div>
                    <!-- footer -->
      <div id="wrap-footer" style="overflow-y:hidden;background-color: #a82128;">
	<div class="content-wrap">
		<footer class="container">
			<div id="footer-top" align="center">
              <h2>Mediehuset Dagsavisen</h2>	
              <p>	
              		Sjefredaktør og adm.dir.: <a href="mailto:eirik.lysholm@dagsavisen.no" title="link_title">Eirik Hoff Lysholm</a> | 
					Direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="link_title">Nina Kordahl</a> | 
					Redaktør Dagsavisen Oslo: <a href="mailto:bente.rognan.gravklev@dagsavisen.no" title="link_title">Bente Rognan Gravklev</a> | 
					Sjefredaktør RA: <a href="mailto:bjs@rogalandsavis.no" title="link_title">Bjørn Sæbø</a> | 
					Redaktør Demokraten og Moss Dagblad: <a href="mailto:henriette.ydse.krogstad@demokraten.no" title="link_title">Henriette Ydse Krogstad</a> | 
					Redaktør Fremtiden: <a href="mailto:katrine.strom@dagsavisen.no" title="link_title">Katrine Strøm</a>
				</p>
              <p>	
                	<b>FELLESREDAKSJON</b><br>
                	Nyhets- og reportasjeredaktør: <a href="mailto:emma.moskvil@dagsavisen.no" title="link_title">Emma Huisman Moskvil</a> |
              		Politisk redaktør: <a href="mailto:lars.west.johnsen@dagsavisen.no" title="link_title">Lars West Johnsen</a> | 
					Kulturredaktør: <a href="mailto:mode.steinkjer@dagsavisen.no" title="link_title">Mode Steinkjer</a> | 
					Utenriksredaktør: <a href="mailto:iselin.stalheim.moller@dagsavisen.no" title="link_title">Iselin Stalheim Møller</a> | 
					Digitalsjef: <a href="mailto:lasse.hansen@dagsavisen.no" title="link_title">Lasse Hansen</a> | 
					Debattansvarlig: <a href="mailto:selma.moren@dagsavisen.no" title="link_title">Selma Moren</a> 
				</p>
				<p>
					<b>TIPS</b><br>
					<a href="mailto:tips@dagsavisen.no">Dagsavisen</a>: <a href="tel:22-99-81-30" title="title_link">22 99 81 30</a> | 
					<a href="mailto:tips@rogalandsavis.no">Rogalands Avis</a>: <a href="tel:51-82-20-00" title="title_link">51 82 20 00</a> | 
					<a href="mailto:demokraten@demokraten.no">Demokraten</a>: <a href="tel:95-76-59-89" title="title_link">957 65 989</a> |
 					<a href="mailto:tipsfremtiden@dagsavisen.no">Fremtiden</a>: <a href="tel:95-07-44-48" title="title_link">950 74 448</a> |
					<a href="mailto:mossdagblad@dagsavisen.no">Moss Dagblad</a>: <a href="tel:45-27-62-35" title="title_link">452 76 235</a> 
 				</p>
				<p>
                  Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a> | <a href="https://ocast.com/nb-no/groups/mediehuset-dagsavisen-1899">Annonsere</a> | <a href="mailto:dagsavisen@mediaconnect.no">Abonnement</a> | <a href="https://www.dagsavisen.no/kontakt-oss">Kontakt oss</a>
				</p>
              <p>Vi arbeider etter <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og <a href="https://presse.no/pfu/etiske-regler/redaktorplakaten/">Redaktørplakaten</a></p>
			              <img src="/polopoly_fs/7.2011344.1573731976!/image/image.png_gen/derivatives/default/image.png" alt="Redaktøransvar" height="100" width"100" style="width:auto!important;"/>
	
              <p>
			    	<b>Mediehuset Dagsavisen 2020 © </b>
			    	<a href="http://www.dagsavisen.no/personvern" title="Personvernerklæring">Personvernerklæring og informasjonskapsler (cookies)</a><br>
          		</p>
              
			</div><!- #footer-top -->
		</footer>
	</div><!-- /.content-wrap -->
</div>

                                               <span class="genericMentorPopup" data-popupname="cookiepolicy" data-cookieversion="mentorcookiepolicy1531887239445" style="display:none;">
            <div class="cookie-acceptance">
   <div class="cookie-acceptance-wrapper">
      <h2 class="cookie-acceptance-title">Dine data</h2>
      <div class="cookie-acceptance-text">Dagsavisen.no benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="https://www.dagsavisen.no/dagsavisen-personvernerkl%C3%A6ring-1.1168194" class="white">Personvernerklæring</a> </div>
      <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">OK</a>
   </div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
              
            
  </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1688293&amp;d=/2.707/2.1628';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>
    jQuery(document).ready(function(){
        MMGlobal.Utils.showLoginLogoutStatus($('.dagsavisenLogin'),'http://www.dagsavisen.no/cm/2.707/demokraten/korona-krisen-atte-havnearbeidere-permittert-i-fredrikstad-1.1688293','dagsavisen.no');
        setLoginLinkPaywallBox();
        MMGlobal.Utils.showCampaignStatus('flex');
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";
        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "homepageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }
    });
</script>
        
                <script type="text/javascript">
	
	$(document).ready(function () {
		var getSubscriptionStatus = function () {
			var status = 'anon';
			if(MMGlobal.MMUserUtils.isUserLoggedIn()) {
				status = 'lgdin';
				if(MMGlobal.MMUserUtils.hasValidSubscription()) {
					status = 'paid';
				}
			}
			return status;
		};
      
      	function getElementIfDefined(className,single=false) {
          var elem = document.getElementsByClassName(className);
          var elements = []
          for (var i=0, item; item = elem[i]; i++) { 
			if( typeof item !== 'undefined' && item !== null ){
				if (single) {
					return item.innerText.trim();
				} else {
					elements.push(item.innerText.trim());
				}
			}
          }
	  	  return elements.join(',');
		};
		
        function getSectionPath(){
          var section = document.location.href.split('/')[3];
          if( typeof section !== 'undefined' && section !== null && section.includes('?')){
              return section.substring(0, section.indexOf('?'));
          }
          return section
        }
      
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
		
		_sf_async_config.sections = getSectionPath();  // CHANGE THIS TO YOUR SECTION NAME(s)
		_sf_async_config.authors = getElementIfDefined('article-metadata-link');  // CHANGE THIS TO YOUR AUTHOR NAME(s)

      	var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', getSubscriptionStatus()]);
	
		console.log("Section:" + _sf_async_config.sections);
		console.log("Author:" + _sf_async_config.authors);                      
		console.log("loggedin:" + getSubscriptionStatus());
		
		/** CONFIGURATION END **/
		
		
		function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
				}
		loadChartbeat();
		
	});
	
</script>


<script type="text/javascript">
  if (document.querySelector('#articlePaywallBox') != null) {
  document.querySelector('body').style.overflow = 'hidden';
  window.scrollTo(0,0);
}
</script>
    </body>
</html>

