<!DOCTYPE html><html lang="no"><head><meta name="referrer" content="no-referrer-when-downgrade"/><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Obos er mer enn Oslo – Dagsavisen</title><meta name="description" content="Dagsavisen foreslår på lederplass at OBOS slutter å bygge boliger for over halvparten av medlemmene våre. "/><meta name="twitter:description" content="Dagsavisen foreslår på lederplass at OBOS slutter å bygge boliger for over halvparten av medlemmene våre. "/><meta property="og:description" content="Dagsavisen foreslår på lederplass at OBOS slutter å bygge boliger for over halvparten av medlemmene våre. "/><meta name="keywords" content="obos,oslo,boligmarkedet"/><meta property="og:title" content="Obos er mer enn Oslo"/><meta name="twitter:title" content="Obos er mer enn Oslo"/><meta property="og:image" content="https://www.dagsavisen.no/resizer/1SpALXelDkqYtYALyQN2d9Qz2SU=/1200x630/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/GOLE4GIMDRAZ3IVUHZESHOK27U.jpg"/><meta name="twitter:image" content="https://www.dagsavisen.no/resizer/1SpALXelDkqYtYALyQN2d9Qz2SU=/1200x630/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/GOLE4GIMDRAZ3IVUHZESHOK27U.jpg"/><meta property="og:image:alt" content="Konsernsjef i OBOS, Daniel Kjørberg Siraj."/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="Dagsavisen"/><meta property="og:url" content="https://www.dagsavisen.no/debatt/2021/05/31/obos-er-mer-enn-oslo/"/><meta name="twitter:site" content="@Dagsavisen"/><meta name="twitter:card" content="summary_large_image"/><script>window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script><script src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes%2CArray.prototype.reduce%2CArray.prototype.forEach%2CArray.prototype.map%2CObject.keys%2Ces6%2CSet"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=62" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=62" defer=""></script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=62" defer=""></script><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,400;0,700;1,400;1,700&amp;family=PT+Serif+Caption:ital@0;1&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap"/><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=62"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=62"/><style data-styled="enIwmt jhKdFC eFdmxK bbJJxH cdMXwK iKDBIk frelkS iADMsW brksvF jUsxsw hdjdyH bRYlPB gDhDJF jsLedw ekBZOw hmHeow hMPLdc dLXDUM epiDcO gRJBgR drjWLf ijejvS bdnPmJ ghnaNe hLGdWV bKjRau dulqeC ikmxVA dHQQpN jXDYl cOIonP kpaMkd eRKvLw jjLfIM jIYHPj ibwofs cbfNpI dRTDJJ cHsspi cOPYKc cArtHr bofXyK ItTgb jJSXkD fxqsQE dgpJxu glCqRs dlFYBp eRPnoy iqUVKx jAIaTQ dFOQMi fRwhdf gayyFz dyALUS jIJPHB jYZGSI ieRxFk fnSKzV bGEBAy fTVJhO dzJUlL bpGsrP cUIPoc hybdEF foGMvd cyghGF bZTdas ecHKFf dGrrFa dbCgTu khAgut dqdRYE hOeMgM gzhzCY bKooPA xqUMo csPmzB hgvaFD efDitU hQUglN eawQXr koQOog joHgYY fnfJlj esKFgB hfCPqS dyyQgP gAqUGR bEsPmc gnEtfG gGAdTj fmSsiQ AvcSd hvuzpl fDTMkG hOCdvf hzGzuP gyweFI iffskv eUIXlM bppseZ gZKpFR cBqCYo cyhfPX bEdDms gYFmNo jpXQkj bTMHKC EaArK lnyzFr joJNc cbnQyO guSBlc hMDghN bjhVaS lfRhHb jWjJkU dwmCoN feshqF iRZCaS eqeNrb eRRnLN ffKFdI jwDEBe iUyhHs hEPCUj YdoPU ePJZZI eCwGvp cnyRKS gESdwY kcKuHl hEIRfm cwabsb gTUzEH gkzTOn DBJUh epiajY DfKhh jyUCAL dXyUCQ gZLVJE bMiFbi cGhfCq dmLLvz edzSuY kTnkJf iJZNct hsMUth jwNvMU exmTdj hSMlAj dbloHv iiyUKV flRolL esOFXu dUKgux ccJiwu ihbGLV bSNwwh fvhSC kkDwer BUfo gKidQX iAlVZb dMKxxB kfhTBC loIple iqopKF THdCp KgOWg jnpUTZ jRYXOj hPrgMA hnMfcD lmEmyk lmAGSg lkzPfd kbEVrn blPvvm kIkrm" data-styled-version="4.4.1">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</style><link rel="apple-touch-icon" sizes="144x144" href="/pf/resources/images/sites/dagsavisen/apple-touch-icon-144.png?d=62"/><link rel="apple-touch-icon" sizes="114x114" href="/pf/resources/images/sites/dagsavisen/apple-touch-icon-114x114.png?d=62"/><link rel="apple-touch-icon" sizes="72x72" href="/pf/resources/images/sites/dagsavisen/apple-touch-icon-72x72.png?d=62"/><link rel="apple-touch-icon" href="/pf/resources/images/sites/dagsavisen/touchicon.png?d=62"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/sites/dagsavisen/favicon.png?d=62"/><script src="//log.medietall.no/analytics.js" async=""></script><script src="//d2w3jw6424abwq.cloudfront.net/prod/powaBoot.js?=org=mentormedier" async="" data-powa-script="true" data-loaded-via="powa-manifest"></script><link rel="preload" as="script" href="//d2w3jw6424abwq.cloudfront.net/prod/powaDrive.js?org=mentormedier"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dagsavisen.no/debatt/2021/05/31/obos-er-mer-enn-oslo/"},"headline":"Obos er mer enn Oslo","description":"Dagsavisen foreslår på lederplass at OBOS slutter å bygge boliger for over halvparten av medlemmene våre. ","datePublished":"2021-05-31T19:56:14.040Z","dateModified":"2021-05-31T19:56:14.034Z","author":{"@type":"Person","name":"Åge Pettersen"},"publisher":{"@type":"Organization","name":"Dagsavisen","logo":{"@type":"ImageObject","url":"https://www.dagsavisen.no","width":600,"height":100}},"isAccessibleForFree":"True","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".non-paywall"}}</script><link rel="canonical" href="https://www.dagsavisen.no/debatt/2021/05/31/obos-er-mer-enn-oslo/"/><script>
  if (window.location.search !== '?autorefresh') {
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65952; 
        _sf_async_config.domain = 'dagsavisen.no'; 
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.path = '/debatt/2021/05/31/obos-er-mer-enn-oslo/';
        /** CONFIGURATION END  **/
    })();
  }</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script async="" src="https://cdn.insurads.com/bootstrap/HTIUBWOB.js"></script><script>
  (function() {
    var purl = window.location.href;
    var url = '//ads.pubmatic.com/AdServer/js/pwt/158174/1440';
    var profileVersionId = '';
    if(purl.indexOf('pwtv=')>0){
      var regexp = /pwtv=(.*?)(&|$)/g;
      var matches = regexp.exec(purl);
      if(matches.length >= 2 && matches[1].length > 0){
        profileVersionId = '/'+matches[1];
      }
    }
    var wtads = document.createElement('script');
    wtads.async = true;
    wtads.type = 'text/javascript';
    wtads.src = url+profileVersionId+'/pwt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(wtads, node);
  })();
  </script><script>
    window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
    strossle('bf89680c-8395-441a-a4fd-5707ec4c1ae5', '.strossle-widget');
  </script><script async="" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"true","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-48638607-42af-4845-97a1-3b8a85b8400d","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BX6VF-9X4Q8-THGF6-JUA8U-YNF83",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"BX6VF-9X4Q8-THGF6-JUA8U-YNF83",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax2t5emyfvzeva-f-f07d4051d-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"1107084","ak.ai":parseInt("660115",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"7ead90a","ak.r":41490,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":43536,"ak.gh":"23.220.106.70","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1622526250","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==kJZszw5tb1Ax7u6P5WMCoyEaA584QIYAx3KnLc/X20VP7KxmeQWp9xHAHGcmlOSQX+3HYTougXOyx+9EjlgECbieLFzuGMpMPMIU1zLs6Z50dGRYR4SjhvBovYoPw5uo0QQCkTJrn5+95kuv7LmqIuJ3C7fRQlDTdLTjCmJksT+nccvCgsjMUNUmSD9hDkAg6hYdPvLX5iFMCzYOSsPlLkhpM8oZIoYAj16AVN5rC0Y50wOyQ52adJxBQNc2U/u82494d6kNwPmTAfX4Es0PlmNt1y8xgtaUCZmv3AXkByeREQ6ZDhRiAGX8a7BSLc+E7NkiwJ6ZxHT18HtEWsAfcOVweSiWmiu9dZ+KC74mApziVIBsxf+HxTRG9SuJFJajWLUkvtlxpxad7fTGHxl8/3tP1k//OABae3J5NjU4dCE=","ak.pv":"36","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="article debatt "><div id="fusion-app" class="non-paywall"><header class="page-header"><nav id="main-nav" class="default__StyledNav-sc-1uwf6hf-0 jhKdFC dark"><div class="news-theme-navigation-container news-theme-navigation-bar logo-left horizontal-links"><div class="nav-left"><div class="nav-components--mobile"></div><div class="nav-components--desktop"></div></div><div class="nav-logo nav-logo-left nav-logo-hidden "><a href="/" title="Dagsavisen - nyheter, sport, debatt og kultur"><img src="/pf/resources/images/sites/dagsavisen/site-logo.svg?d=62" alt="Dagsavisen - nyheter, sport, debatt og kultur"/></a></div><nav class="horizontal-links-bar"><span class="default__LinkBarSpan-sc-1xpfxat-0 lnyzFr horizontal-links-menu">    <a href="/nyheter/" class="link__StyledLink-wwsiso-0 joJNc">Nyheter</a></span><span class="default__LinkBarSpan-sc-1xpfxat-0 lnyzFr horizontal-links-menu">  •  <a href="/debatt/" class="link__StyledLink-wwsiso-0 joJNc">Debatt</a></span><span class="default__LinkBarSpan-sc-1xpfxat-0 lnyzFr horizontal-links-menu">  •  <a href="/kultur/" class="link__StyledLink-wwsiso-0 joJNc">Kultur</a></span><span class="default__LinkBarSpan-sc-1xpfxat-0 lnyzFr horizontal-links-menu">  •  <a href="/pluss/" class="link__StyledLink-wwsiso-0 joJNc">Pluss</a></span></nav><div class="nav-right"><div class="nav-components--mobile"><div class="nav-widget"><button type="button" class="nav-btn nav-sections-btn border transparent nav-btn-dark"><span>Meny</span><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-components--desktop"><div class="nav-widget"><div style="display:none" id="f0f7dVYtJF9xz3-0-0-0" data-fusion-collection="features" data-fusion-type="nav/sign-in-button" data-fusion-message="Could not render component [features:nav/sign-in-button]"></div></div><div class="nav-widget"><button type="button" class="nav-btn nav-sections-btn border transparent nav-btn-dark"><span>Meny</span><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div></div></div><div id="nav-sections" class="default__StyledSectionDrawer-sc-1uwf6hf-1 iKDBIk nav-sections closed"><div class="inner-drawer-nav" style="z-index:10"><div class="nav-menu"><div class="nav-components--mobile"><div class="nav-widget"><div style="display:none" id="f0f7dVYtJF9xz3-0-0-0" data-fusion-collection="features" data-fusion-type="nav/sign-in-button" data-fusion-message="Could not render component [features:nav/sign-in-button]"></div></div><div class="nav-widget"><div class="nav-search open dark"><input type="text" placeholder="Søk"/><button class="nav-btn nav-btn-dark transparent" type="button"><svg width="21" height="21" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#666666" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></div></div><div class="nav-components--desktop"><div class="nav-widget"><div class="nav-search open dark"><input type="text" placeholder="Søk"/><button class="nav-btn nav-btn-dark transparent" type="button"><svg width="21" height="21" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#666666" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></div><div class="nav-widget"><div style="display:none" id="f0f7dVYtJF9xz3-0-0-0" data-fusion-collection="features" data-fusion-type="nav/sign-in-button" data-fusion-message="Could not render component [features:nav/sign-in-button]"></div></div></div></div><ul class="section-menu"><li class="section-item"><div class="subsection-anchor "><a href="/e-avisen/" tabindex="-1">Les e-avisen</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Les e-avisen sub sections" aria-controls="header_sub_section_e-avisen" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_e-avisen"><li class="subsection-item"><a href="/e-avisen/" tabindex="-1">Dagsavisen</a></li><li class="subsection-item"><a href="/rogalandsavis/e-avisen/" tabindex="-1">Rogalands Avis</a></li><li class="subsection-item"><a href="/demokraten/e-avisen/" tabindex="-1">Demokraten</a></li><li class="subsection-item"><a href="/fremtiden/e-avisen/" tabindex="-1">Fremtiden</a></li><li class="subsection-item"><a href="/moss/e-avisen/" tabindex="-1">Moss Dagblad</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/nyheter/" tabindex="-1">Nyheter</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Nyheter sub sections" aria-controls="header_sub_section_nyheter" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_nyheter"><li class="subsection-item"><a href="/nyheter/innenriks/" tabindex="-1">Innenriks</a></li><li class="subsection-item"><a href="/nyheter/verden/" tabindex="-1">Verden</a></li><li class="subsection-item"><a href="/nyheter/politikk/" tabindex="-1">Politikk</a></li><li class="subsection-item"><a href="/helg/portrett/" tabindex="-1">Portrett</a></li><li class="subsection-item"><a href="/helg/reportasje/" tabindex="-1">Reportasje</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/kultur/" tabindex="-1">Kultur</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Kultur sub sections" aria-controls="header_sub_section_kultur" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_kultur"><li class="subsection-item"><a href="/kultur/boker/" tabindex="-1">Bøker</a></li><li class="subsection-item"><a href="/kultur/film/" tabindex="-1">Film</a></li><li class="subsection-item"><a href="/kultur/tv/" tabindex="-1">Tv</a></li><li class="subsection-item"><a href="/kultur/nyetakter/" tabindex="-1">Nye takter</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/debatt/" tabindex="-1">Debatt</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Debatt sub sections" aria-controls="header_sub_section_debatt" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_debatt"><li class="subsection-item"><a href="/debatt/leder/" tabindex="-1">Dagsavisen mener</a></li><li class="subsection-item"><a href="/debatt/kommentar/" tabindex="-1">Kommentar</a></li><li class="subsection-item"><a href="/debatt/ung/" tabindex="-1">Dagsavisen Ung</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/sport/" tabindex="-1">Sport</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Sport sub sections" aria-controls="header_sub_section_sport" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_sport"><li class="subsection-item"><a href="/sport/ishockey/" tabindex="-1">Ishockey</a></li><li class="subsection-item"><a href="/sport/fotball/" tabindex="-1">Fotball</a></li><li class="subsection-item"><a href="/sport/ski/" tabindex="-1">Ski</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/rogalandsavis/" tabindex="-1">Rogalands Avis</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Rogalands Avis sub sections" aria-controls="header_sub_section_rogalandsavis" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_rogalandsavis"><li class="subsection-item"><a href="/rogalandsavis/e-avisen/" tabindex="-1">E-avisen - Rogalands Avis</a></li><li class="subsection-item"><a href="/rogalandsavis/nyheter/" tabindex="-1">Nyheter</a></li><li class="subsection-item"><a href="/rogalandsavis/debatt/" tabindex="-1">Debatt</a></li><li class="subsection-item"><a href="/rogalandsavis/roganytt/" tabindex="-1">Roganytt</a></li><li class="subsection-item"><a href="/rogalandsavis/sport/" tabindex="-1">Sport</a></li><li class="subsection-item"><a href="/rogalandsavis/kultur/" tabindex="-1">Kultur</a></li><li class="subsection-item"><a href="/rogalandsavis/navn-i-nyhetene/" tabindex="-1">Navn i nyhetene</a></li><li class="subsection-item"><a href="/rogalandsavis/familie/" tabindex="-1">Folk og familie</a></li><li class="subsection-item"><a href="/rogalandsavis/dodsfall/" tabindex="-1">Dødsfall</a></li><li class="subsection-item"><a href="/rogalandsavis/kalender/" tabindex="-1">Kalender</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/oslo/" tabindex="-1">Oslo</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Oslo sub sections" aria-controls="header_sub_section_oslo" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_oslo"><li class="subsection-item"><a href="/oslo/byhistorie/" tabindex="-1">Byhistorie</a></li><li class="subsection-item"><a href="/oslo/politikk/" tabindex="-1">Politikk</a></li><li class="subsection-item"><a href="/oslo/bylovene/" tabindex="-1">Byløvene</a></li><li class="subsection-item"><a href="/oslo/fotball/" tabindex="-1">Fotball</a></li><li class="subsection-item"><a href="/oslo/nyheter/" tabindex="-1">Nyheter</a></li><li class="subsection-item"><a href="/oslo/navn-i-nyhetene/" tabindex="-1">Navn i nyhetene</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/demokraten/" tabindex="-1">Demokraten</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Demokraten sub sections" aria-controls="header_sub_section_demokraten" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_demokraten"><li class="subsection-item"><a href="/demokraten/e-avisen/" tabindex="-1">E-avisen - Demokraten</a></li><li class="subsection-item"><a href="/demokraten/debatt/" tabindex="-1">Debatt</a></li><li class="subsection-item"><a href="/demokraten/kultur/" tabindex="-1">Kultur</a></li><li class="subsection-item"><a href="/demokraten/navn-i-nyhetene/" tabindex="-1">Navn i nyhetene</a></li><li class="subsection-item"><a href="/demokraten/nyheter/" tabindex="-1">Nyheter</a></li><li class="subsection-item"><a href="/demokraten/sport/" tabindex="-1">Sport</a></li><li class="subsection-item"><a href="/demokraten/dodsfall/" tabindex="-1">Dødsfall</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/fremtiden/" tabindex="-1">Fremtiden</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Fremtiden sub sections" aria-controls="header_sub_section_fremtiden" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_fremtiden"><li class="subsection-item"><a href="/fremtiden/e-avisen/" tabindex="-1">E-avisen - Fremtiden</a></li><li class="subsection-item"><a href="/fremtiden/debatt/" tabindex="-1">Debatt</a></li><li class="subsection-item"><a href="/fremtiden/kultur/" tabindex="-1">Kultur</a></li><li class="subsection-item"><a href="/fremtiden/navn-i-nyhetene/" tabindex="-1">Navn i nyhetene</a></li><li class="subsection-item"><a href="/fremtiden/sport/" tabindex="-1">Sport</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/moss/" tabindex="-1">Moss Dagblad</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Moss Dagblad sub sections" aria-controls="header_sub_section_moss" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_moss"><li class="subsection-item"><a href="/moss/e-avisen/" tabindex="-1">E-avisen - Moss Dagblad</a></li><li class="subsection-item"><a href="/moss/byhistorie/" tabindex="-1">Byhistorie</a></li><li class="subsection-item"><a href="/moss/debatt/" tabindex="-1">Debatt</a></li><li class="subsection-item"><a href="/moss/kultur/" tabindex="-1">Kultur</a></li><li class="subsection-item"><a href="/moss/navn-i-nyhetene/" tabindex="-1">Navn i nyhetene</a></li><li class="subsection-item"><a href="/moss/nyheter/" tabindex="-1">Nyheter</a></li><li class="subsection-item"><a href="/moss/sport/" tabindex="-1">Sport</a></li><li class="subsection-item"><a href="/moss/dodsfall/" tabindex="-1">Dødsfall - Moss</a></li></ul></div></li><li class="section-item"><a href="/kundeservice/" tabindex="-1">Kundeservice</a></li><li class="section-item"><a href="/dodsfall/" tabindex="-1">Dødsfall</a></li><li class="section-item"><a href="/annonsere/" tabindex="-1">Annonsere</a></li><li class="section-item"><a href="/annonsorinnhold/" tabindex="-1">Annonsørinnhold</a></li><li class="section-item"><a href="https://login.dagsavisen.no/userlogout/" target="_blank" rel="noopener noreferrer" tabindex="-1">Logg ut<span class="sr-only">(Opens in new window)</span></a></li></ul></div></div></nav><div class="dg-submenu-wrap"><div class="dg-submenu"><div class="dg-submenu-tag">Se nyheter fra</div><div class="horizontal-links-bar"><span class="horizontal-links-menu"><a href="/rogalandsavis" class="default__StyledLink-sc-5cyew0-0 cbnQyO">Rogalands Avis</a></span><span class="horizontal-links-menu"><a href="/oslo" class="default__StyledLink-sc-5cyew0-0 cbnQyO">Oslo</a></span><span class="horizontal-links-menu"><a href="/demokraten" class="default__StyledLink-sc-5cyew0-0 cbnQyO">Demokraten</a></span><span class="horizontal-links-menu"><a href="/fremtiden" class="default__StyledLink-sc-5cyew0-0 cbnQyO">Fremtiden</a></span><span class="horizontal-links-menu"><a href="/moss" class="default__StyledLink-sc-5cyew0-0 cbnQyO">Moss Dagblad</a></span></div><div class="nav-right"><span class="dg-submenu-buy"><div style="display:none" id="f0fCwmHM6ndx1iN-0-1-0" data-fusion-collection="features" data-fusion-type="promotionlink/default" data-fusion-message="Could not render component [features:promotionlink/default]"></div></span></div></div></div></header><section role="main" class="main"><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom"><div class="hestesko-section"><div class="hestesko-wrapper"><div class="heste-center"><div class="arcad-block-container"><div id="5h4f1gyyr3" class="default__AdWrapper-sc-1fgth5y-0 gRJBgR DG-Toppbanner arcad"></div></div></div><div class="hestesko-sides"><div class="heste-left"><div class="arcad-block-container"><div id="jtw251zl4p" class="default__AdWrapper-sc-1fgth5y-0 gRJBgR DG-Left_sticky arcad"></div></div></div><div class="heste-right"><div class="arcad-block-container"><div id="o8jhf1zrth" class="default__AdWrapper-sc-1fgth5y-0 gRJBgR DG-Right_sticky arcad"></div></div></div></div></div></div><div id="fusion-static-enter:html-block-f0fbeZZTwJ8CLE-1-1-0" style="display:none" data-fusion-component="html-block-f0fbeZZTwJ8CLE-1-1-0"></div><div><link href="https://fonts.googleapis.com/css2?family=Work+Sans:wght@900&amp;
display=swap" rel="stylesheet">
<style>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</style></div><div id="fusion-static-exit:html-block-f0fbeZZTwJ8CLE-1-1-0" style="display:none" data-fusion-component="html-block-f0fbeZZTwJ8CLE-1-1-0"></div><nav class="links-bar"></nav><hr/><a href="/debatt/" class="default__StyledLink-zkhfnm-0 ecHKFf overline">Debatt</a><h1 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline">Obos er mer enn Oslo</h1><h2 class="default__SubheadH2-l9vr7s-0 dqdRYE h4-primary sub-headline">Dagsavisen foreslår på lederplass at OBOS slutter å bygge boliger for over halvparten av medlemmene våre. </h2><figure class="default__LeadArtWrapperFigure-sc-14dkb6t-1 xqUMo lead-art-wrapper"><button type="button" class="btn-full-screen"><svg width="100%" height="100%" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#6B6B6B" d="M448 344v112a23.94 23.94 0 0 1-24 24H312c-21.39 0-32.09-25.9-17-41l36.2-36.2L224 295.6 116.77 402.9 153 439c15.09 15.1 4.39 41-17 41H24a23.94 23.94 0 0 1-24-24V344c0-21.4 25.89-32.1 41-17l36.19 36.2L184.46 256 77.18 148.7 41 185c-15.1 15.1-41 4.4-41-17V56a23.94 23.94 0 0 1 24-24h112c21.39 0 32.09 25.9 17 41l-36.2 36.2L224 216.4l107.23-107.3L295 73c-15.09-15.1-4.39-41 17-41h112a23.94 23.94 0 0 1 24 24v112c0 21.4-25.89 32.1-41 17l-36.19-36.2L263.54 256l107.28 107.3L407 327.1c15.1-15.2 41-4.5 41 16.9z"></path></svg>Utvid</button><div><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><div style="height:0;width:800px;max-width:50px"></div></picture></div><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 hQUglN image-metadata">Konsernsjef i OBOS, Daniel Kjørberg Siraj. <!-- -->(Gorm Kallestad/NTB)</p></figcaption></figure><div class="arcad-block-container"><div id="q7jwgd6u4p" class="default__AdWrapper-sc-1fgth5y-0 gRJBgR DG-Nettbanner1 arcad"></div></div></div></div><div class="row advanced-grid"><section class="col-sm-md-12 col-lg-xl-8 advanced-grid-desktop-main-area"><div class="advanced-grid-2 layout-section"><h5 class="default__SmallHeader-sc-1bxqdi1-3 kcKuHl header-block">Dette er et debattinnlegg som gir uttrykk for skribentens holdninger og meninger. Du kan sende inn debattinnlegg til debatt@dagsavisen.no. </h5><section class="default__BylineSection-sc-3fusve-0 fnfJlj byline"><span class="default__By-sc-3fusve-1 esKFgB">Av</span><span class="default__BylineNames-sc-3fusve-2 hfCPqS"> <a href="/search/Åge Pettersen">Åge Pettersen</a> , Kommunikasjonsdirektør i Obos</span></section><time class="default__StyledTime-sc-1pb2laj-0 dlFYBp date undefined" dateTime="31/05/2021 21:56">31/05/2021 21:56</time><article class="default__ArticleBody-xb1qmn-2 dyyQgP article-body-wrapper"><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">Støtten til korps, fotballbaner og hundrevis av andre gode formål skal fjernes. Mot medlemmenes vilje.</p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">«Vi mener Obos bør avgrense sin samfunnsmessige rolle til å være en boligutvikler i Oslo-området», skriver Dagsavisen på lederplass, fredag 28. juni. Den konklusjonen er så overraskende, og lederen er generelt preget av så mange faktafeil og misforståelser, at det ikke kan stå uimotsagt.</p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">Styret, representantskapet og ledelsen i OBOS er enige i at medlemsdemokratiet i OBOS må styrkes ytterligere. Hvordan vi foreslår å gjøre det har vi redegjort for på både redaksjonell plass i Dagsavisen og i flere debattinnlegg, så det lar vi ligge her. Men vi lytter til engasjementet, er takknemlige for det og følger opp i stort og smått.</p><p class="interstitial-link block-margin-bottom"><span>[&nbsp;</span><a href="https://www.dagsavisen.no/debatt/leder/2021/05/27/medlemmene-ma-fa-makta/" aria-label="Open related story" class="default__StyledLink-xb1qmn-1 hMDghN">Medlemmene må få makta</a><span>&nbsp;]</span></p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">Dagsavisen kan derimot ikke ha fått med seg at OBOS sitt bredere samfunnsengasjement er dypt forankret hos medlemmene. Vårt øverste organ, generalforsamlingen, vedtok i 2019 enstemmig at støtten til gode formål skulle økes.</p><div class="arcad-block-container"><div id="3vmxaj36pe" class="default__AdWrapper-sc-1fgth5y-0 gRJBgR DG-Articleboard1 arcad"></div></div><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">Det betyr mye for mange hundre lag, foreninger, nabolag og nærområder over hele Norge. Som for eksempel breddeidrettslagene Grüner i Oslo og Hinna IL i Stavanger, eller stiftelsen Fargespill i Bergen. Vi opplever ikke at bredden av medlemmene ønsker å avgrense det.</p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">Det samme gjelder andre tilbud, som Dagsavisen mener skal fjernes helt. OBOS-medlemmer og -borettslag har siden starten i 1929 kunnet både låne penger hos OBOS og spare sine penger der. Å legge ned bankvirksomheten vinner neppe gehør hos de brede lag av medlemmene eller hos borettslagene, som nyter godt av gunstige betingelser. Når bankene i krisetider har strammet inn på å gi lån til boligkjøpere eller borettslagene lån til nødvendige vedlikeholds- og rehabiliteringsarbeid, har OBOS-banken fortsatt å gi dem.</p><p class="interstitial-link block-margin-bottom"><span>[&nbsp;</span><a href="https://www.dagsavisen.no/debatt/kommentar/2021/05/27/berg-prekenen/" aria-label="Open related story" class="default__StyledLink-xb1qmn-1 hMDghN">Lan Marie Berg har fått juling i seks år. Det er lenge å stå og se på </a><span>&nbsp;]</span></p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">Når det gjelder entreprenørselskapene Dagsavisen peker på, så bidrar de med kunnskap og kompetanse til bygging av boliger til medlemmene våre. Men viktigst i denne diskusjonen: I fjor bidro de med nesten en milliard kroner i overskudd, som ble brukt til å bygge boliger.</p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">Det meste dramatisk og overraskende forslaget i lederen, er likevel at Dagsavisen ønsker å avgrense OBOS til kun å bygge i Oslo. Hovedstaden er det geografiske området med flest medlemmer. Derfor er det her vi bygger mest og vil fortsette å bygge mest. Men flertallet av OBOS’ medlemmer ønsker neppe at OBOS skal avgrenses til bare å bygge i Oslo. De bor nemlig i Stavanger, i Bergen eller på Hamar. Over halvparten, nesten 270 000, av våre 515 000 medlemmer bor utenfor Oslo. Og av totalt 1 100 OBOS-tilknyttede borettslag befinner i underkant av 400 seg i hovedstaden. OBOS har selvsagt et ansvar for alle medlemmene.</p><div class="arcad-block-container"><div id="k1iwgj8g0j" class="default__AdWrapper-sc-1fgth5y-0 gRJBgR DG-Articleboard2 arcad"></div></div><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">Ett av de mange tiltakene som får oppmerksomhet i lederen i Dagsavisen, er de regelmessige digitale møtene med medlemmene som nå er startet opp. Det første ble avholdt denne uka. Det virker som Dagsavisen tror dette er avgrenset til fire møter nå, men det skal altså være fire møter hvert år fremover. Lederskribenten har for øvrig ikke selv tatt seg bryet med å følge medlemsmøtet, men har latt seg fortelle at det var «et rituelt pliktløp». Møtet ligger åpent ute på <a href="http://obos.no/" target="_blank">obos.no</a> for de som ønsker å danne seg et eget inntrykk av det.</p><p class="interstitial-link block-margin-bottom"><span>[&nbsp;</span><a href="https://www.dagsavisen.no/debatt/kommentar/2021/05/27/forsvarskrig-og-motstandskamp/" aria-label="Open related story" class="default__StyledLink-xb1qmn-1 hMDghN">Det er ingen grunn til å svartmale norsk arbeidsliv eller bruke krigsretorikken til LO</a><span>&nbsp;]</span></p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">Når det gjelder det mer generelle på sosial profil, så er det noe medlemmene tydelig har tatt opp. Dette har vært et viktig satsingsområde de siste årene. Styret har lansert en ambisiøs plan for hvordan OBOS skal ta et enda større boligsosialt ansvar fremover, ved å bygge flere boliger med modeller som sikrer et lavere innsteg i boligmarkedet. Det vil kreve mye kapital og redusere inntjeningen fra boligbyggingen.</p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">Men skal man tjene mindre penger på noe, satse på gode tjenester til medlemmene og fortsatt ha mulighet til å bygge mange boliger i et marked der alle tomter kjøpes til markedspris, så må det faktisk tjenes penger andre steder. Dagsavisen ser ikke forskjellen på OBOS og andre utbyggere, men den er ganske åpenbar. OBOS sitt overskudd går ikke til utbytte, det går til å bygge og utvikle mer. I fjor hadde vi tre milliarder i overskudd, vi investerte seks milliarder i boligbygging.</p><p class="default__StyledText-xb1qmn-0 hvuzpl body-paragraph">Engasjementet vi ser nå, er svært viktig. Samtidig er det viktig å ha helhetlig og gode prosesser for å styrke medlemsinvolveringen og medlemsdemokratiet for hele bredden av medlemmer. Dagsavisens leder viser hvor kompliserte og sammensatt dette er.</p></article><div class="tags-holder"><a class="linkHovers__LinkBackgroundHover-sc-1ad8end-0 default__Tags-sc-1utpg2o-0 eUIXlM tags" href="/tags/obos/">Obos</a><a class="linkHovers__LinkBackgroundHover-sc-1ad8end-0 default__Tags-sc-1utpg2o-0 eUIXlM tags" href="/tags/oslo/">Oslo</a><a class="linkHovers__LinkBackgroundHover-sc-1ad8end-0 default__Tags-sc-1utpg2o-0 eUIXlM tags" href="/tags/boligmarkedet/">Boligmarkedet</a></div><div class="ts-share-bar"><button id="article-share-email" aria-label="Share current article via email" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#C72A22" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></button><button id="article-share-facebook" aria-label="Share current article via facebook" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#4267B2" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></button><button id="article-share-twitter" aria-label="Share current article via twitter" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#1DA1F2" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></button><button id="article-share-linkedIn" aria-label="Share current article via linkedIn" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#2867B2" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg></button></div></div><div class="advanced-grid-4 layout-section"><div class="arcad-block-container"><div id="7ok33831eo" class="default__AdWrapper-sc-1fgth5y-0 gRJBgR DG-Netboard arcad"></div></div><h3 class="default__LargeHeader-sc-1bxqdi1-1 epiajY header-block">Mer fra: Debatt</h3><div class="results-list-container"><div class="list-item"><div class="results-list--image-container mobile-order-2 mobile-image"><a href="/debatt/2021/05/31/obos-er-mer-enn-oslo/" title="Obos er mer enn Oslo" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><div style="height:154px;width:274px;max-width:50px"></div></picture></a></div><div class="results-list--headline-container mobile-order-1"><a href="/debatt/2021/05/31/obos-er-mer-enn-oslo/" title="Obos er mer enn Oslo"><h2 class="default__HeadlineText-b2v9iq-0 dFOQMi headline-text">Obos er mer enn Oslo</h2></a></div></div><div class="list-item"><div class="results-list--image-container mobile-order-2 mobile-image"><a href="/debatt/leder/2021/05/31/sterk-rodgronn-ledelse/" title="Sterk rødgrønn ledelse" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><div style="height:154px;width:274px;max-width:50px"></div></picture></a></div><div class="results-list--headline-container mobile-order-1"><a href="/debatt/leder/2021/05/31/sterk-rodgronn-ledelse/" title="Sterk rødgrønn ledelse"><h2 class="default__HeadlineText-b2v9iq-0 dFOQMi headline-text">Sterk rødgrønn ledelse</h2></a></div></div><div class="list-item"><div class="results-list--image-container mobile-order-2 mobile-image"><a href="/debatt/2021/05/31/kapitulasjon-for-diktaturet/" title="Kapitulasjon for diktaturet" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><div style="height:154px;width:274px;max-width:50px"></div></picture></a></div><div class="results-list--headline-container mobile-order-1"><a href="/debatt/2021/05/31/kapitulasjon-for-diktaturet/" title="Kapitulasjon for diktaturet"><h2 class="default__HeadlineText-b2v9iq-0 dFOQMi headline-text">Kapitulasjon for diktaturet</h2></a></div></div><div class="list-item"><div class="results-list--image-container mobile-order-2 mobile-image"><a href="/demokraten/debatt/2021/05/31/nrk-ostfold-lyttertallene-er-okende-og-ikke-bare-for-malgruppa/" title="NRK Østfold: Lyttertallene er økende, og ikke bare for målgruppa" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><div style="height:154px;width:274px;max-width:50px"></div></picture></a></div><div class="results-list--headline-container mobile-order-1"><a href="/demokraten/debatt/2021/05/31/nrk-ostfold-lyttertallene-er-okende-og-ikke-bare-for-malgruppa/" title="NRK Østfold: Lyttertallene er økende, og ikke bare for målgruppa"><h2 class="default__HeadlineText-b2v9iq-0 dFOQMi headline-text">NRK Østfold: Lyttertallene er økende, og ikke bare for målgruppa</h2></a></div></div><div class="list-item"><div class="results-list--image-container mobile-order-2 mobile-image"><a href="/demokraten/debatt/2021/05/31/cannabis-til-en-hel-skoleklasse/" title="Cannabis til en hel skoleklasse?" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><div style="height:154px;width:274px;max-width:50px"></div></picture></a></div><div class="results-list--headline-container mobile-order-1"><a href="/demokraten/debatt/2021/05/31/cannabis-til-en-hel-skoleklasse/" title="Cannabis til en hel skoleklasse?"><h2 class="default__HeadlineText-b2v9iq-0 dFOQMi headline-text">Cannabis til en hel skoleklasse?</h2></a></div></div><div class="see-more"><button type="button" class="default__ReadMoreButton-b2v9iq-2 fnSKzV btn btn-sm">Se mer<!-- --> <span class="visuallyHidden">stories about this topic</span></button></div></div><div class="arcad-block-container"><div id="cgj8s7w8yr" class="default__AdWrapper-sc-1fgth5y-0 gRJBgR DG-Nettbanner2/banner1 arcad"></div></div></div></section><section class="col-sm-md-12 col-lg-xl-4"><div class="advanced-grid-1 layout-section"></div><div class="advanced-grid-3 layout-section"><div class="numbered-list-container layout-section"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc list-title">Mest lest akkurat nå</h2><div class="numbered-list-item numbered-item-margins"><a href="/nyheter/2021/05/31/finn-sydenstemningen-i-norge/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">1</p><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Finn sydenstemningen i Norge</h2></a><a href="/nyheter/2021/05/31/finn-sydenstemningen-i-norge/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><div style="height:70px;width:105px;max-width:50px"></div></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/debatt/2021/05/31/obos-er-mer-enn-oslo/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">2</p><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Obos er mer enn Oslo</h2></a><a href="/debatt/2021/05/31/obos-er-mer-enn-oslo/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><div style="height:70px;width:105px;max-width:50px"></div></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/rogalandsavis/roganytt/2021/05/31/mekaniker-svindlet-nav/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">3</p><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Mekaniker svindlet Nav</h2></a><a href="/rogalandsavis/roganytt/2021/05/31/mekaniker-svindlet-nav/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><div style="height:70px;width:105px;max-width:50px"></div></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/oslo/politikk/2021/05/31/rodt-holder-dora-pa-glott-for-mistillit-mot-berg/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">4</p><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Rødt holder døra på gløtt for mistillit mot Berg</h2></a><a href="/oslo/politikk/2021/05/31/rodt-holder-dora-pa-glott-for-mistillit-mot-berg/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><div style="height:70px;width:105px;max-width:50px"></div></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/oslo/nyheter/2021/06/01/ny-undersokelse-en-av-to-mener-myndighetene-har-gatt-for-langt-i-a-fjerne-biler-i-oslo-sentrum/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">5</p><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Ny undersøkelse: Én av to mener myndighetene har gått for langt i å fjerne biler i Oslo sentrum</h2></a><a href="/oslo/nyheter/2021/06/01/ny-undersokelse-en-av-to-mener-myndighetene-har-gatt-for-langt-i-a-fjerne-biler-i-oslo-sentrum/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><div style="height:70px;width:105px;max-width:50px"></div></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/nyheter/innenriks/2021/05/31/frp-raser-over-at-mdg-vil-invitere-thunberg-til-stortinget-hva-i-alle-dager/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">6</p><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Frp raser over at MDG vil invitere Thunberg til Stortinget: – Hva i alle dager?</h2></a><a href="/nyheter/innenriks/2021/05/31/frp-raser-over-at-mdg-vil-invitere-thunberg-til-stortinget-hva-i-alle-dager/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><div style="height:70px;width:105px;max-width:50px"></div></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/debatt/kommentar/2021/06/01/ett-stikk-i-bytte-mot-mer-frihet/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">7</p><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Ett stikk i bytte mot mer frihet</h2></a><a href="/debatt/kommentar/2021/06/01/ett-stikk-i-bytte-mot-mer-frihet/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><div style="height:70px;width:105px;max-width:50px"></div></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/rogalandsavis/roganytt/2021/05/31/artistfirma-ble-slatt-konkurs-av-skatteetaten/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">8</p><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Artistfirma ble slått konkurs av Skatteetaten</h2></a><a href="/rogalandsavis/roganytt/2021/05/31/artistfirma-ble-slatt-konkurs-av-skatteetaten/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><div style="height:70px;width:105px;max-width:50px"></div></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/rogalandsavis/roganytt/2021/05/31/vogntog-stoppet-ikke-for-kontroll-ble-anmeldt/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">9</p><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Vogntog stoppet ikke for kontroll – ble anmeldt</h2></a><a href="/rogalandsavis/roganytt/2021/05/31/vogntog-stoppet-ikke-for-kontroll-ble-anmeldt/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><div style="height:70px;width:105px;max-width:50px"></div></picture></a></div><hr/><div class="numbered-list-item numbered-item-margins"><a href="/rogalandsavis/roganytt/2021/05/31/spisested-gikk-konkurs/" class="headline-list-anchor"><p class="secondary-font__SecondaryFontStyles-x1tol1-0 dzJUlL list-item-number">10</p><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc headline-text">Spisested gikk konkurs</h2></a><a href="/rogalandsavis/roganytt/2021/05/31/spisested-gikk-konkurs/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><div style="height:70px;width:105px;max-width:50px"></div></picture></a></div><hr/></div><div class="list-container layout-section"><div class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc list-title"> Obos</div><article class="list-item-simple simple-list-item-margins"><a href="/oslo/sport/trikkeligaen/2021/05/31/ketsjup-effekten-for-kfum-malfest/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><div style="height:183px;width:274px;max-width:50px"></div></picture></a><a class="simple-list-headline-anchor" href="/oslo/sport/trikkeligaen/2021/05/31/ketsjup-effekten-for-kfum-malfest/"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc simple-list-headline-text">Ketsjup-effekten for KFUM: Målfest!</h2></a></article><hr/><article class="list-item-simple simple-list-item-margins"><a href="/debatt/leder/2021/05/27/medlemmene-ma-fa-makta/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><div style="height:183px;width:274px;max-width:50px"></div></picture></a><a class="simple-list-headline-anchor" href="/debatt/leder/2021/05/27/medlemmene-ma-fa-makta/"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc simple-list-headline-text">Medlemmene må få makta</h2></a></article><hr/><article class="list-item-simple simple-list-item-margins"><a href="/oslo/nyheter/2021/05/26/obos-moter-medlemmene-til-digitalt-medlemsmote-har-fatt-400-sporsmal/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><div style="height:183px;width:274px;max-width:50px"></div></picture></a><a class="simple-list-headline-anchor" href="/oslo/nyheter/2021/05/26/obos-moter-medlemmene-til-digitalt-medlemsmote-har-fatt-400-sporsmal/"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 hMPLdc simple-list-headline-text">Obos møter medlemmene til digitalt medlemsmøte: Har fått 400 spørsmål </h2></a></article><hr/></div><a href="/e-avisen"><div class="avis-col dagens col-sm-6"><img width="550" class="papiravis" alt="epaper" src="https://www.e-pages.dk/dagsavisen/3063/teasers/medium.jpg"/><div class="eavis-tittel underdagensavis"> <span>3063</span>,<!-- --> <!-- -->Dagsavisen 01-06-21</div></div></a></div><div class="advanced-grid-5 layout-section"></div></section></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom"><div id="fusion-static-enter:html-block-f0fp2ndMTAde2EY-7-1-0" style="display:none" data-fusion-component="html-block-f0fp2ndMTAde2EY-7-1-0"></div><div><div class="strossle-widget dagsavisen-strossle"></div></div><div id="fusion-static-exit:html-block-f0fp2ndMTAde2EY-7-1-0" style="display:none" data-fusion-component="html-block-f0fp2ndMTAde2EY-7-1-0"></div></div></div></div></section><footer><div class="container layout-section"><div class="section-separator"><section class="footer-header"><div class="footer-row"><div class="social-column"><div class="default__StyledSocialContainer-sc-1e1hays-1 jjLfIM socialBtn-container"><a title="Facebook page" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dagsavisen/"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#A82128" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path></svg></a><a title="Twitter feed" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Dagsavisen"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#A82128" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a title="RSS feed" target="_blank" rel="noopener noreferrer" href="https://www.dagsavisen.no/rss"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#A82128" d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path></svg></a></div></div><div class="copyright-column"><p class="copyright" id="copyright-top" style="width:100%">Copyright Dagsavisen © 2021</p></div></div></section></div><div><p class="copyright" id="copyright-bottom" style="width:100%">Copyright Dagsavisen © 2021</p></div><div class="row legacy-footer-row"><div class="default__FooterSection-sc-1e1hays-0 foGMvd footer-section col-sm-12 col-md-6 col-lg-xl-3"><h4 class="footer-header">Om Dagsavisen</h4><ul><li class="footer-item"><a href="mailto: eirik.lysholm@dagsavisen.no">Sjefredaktør og adm.dir.: Eirik Hoff Lysholm</a></li><li class="footer-item"><a href="mailto: nina.kordahl@dagsavisen.no">Direktør: Nina Kordahl</a></li><li class="footer-item"><a href="mailto: kb@dagsavisen.no">Digitalsjef: Kathleen Buer</a></li><li class="footer-item"><a href="mailto: iselin.stalheim.moller@dagsavisen.no">Nyhetsredaktør: Iselin Stalheim Møller</a></li><li class="footer-item"><a href="mailto: mode.steinkjer@dagsavisen.no">Kulturredaktør: Mode Steinkjer</a></li><li class="footer-item"><a href="mailto: lars.west.johnsen@dagsavisen.no">Politisk redaktør: Lars West Johnsen</a></li><li class="footer-item"><a href="mailto: selma.moren@dagsavisen.no">Debattansvarlig: Selma Moren</a></li></ul></div><div class="default__FooterSection-sc-1e1hays-0 foGMvd footer-section col-sm-12 col-md-6 col-lg-xl-3"><h4 class="footer-header">Lokale utgaver</h4><ul><li class="footer-item"><a href="mailto: bjs@rogalandsavis.no">Sjefredaktør Rogalands Avis: Bjørn Sæbø</a></li><li class="footer-item"><a href="mailto: henriette.ydse.krogstad@demokraten.no">Redaktør Moss Dagblad og Demokraten: Henriette Ydse Krogstad</a></li><li class="footer-item"><a href="mailto: emma.moskvil@dagsavisen.no">Redaktør Fremtiden: Emma Huisman Moskvil</a></li><li class="footer-item"><a href="mailto: bente.rognan.gravklev@dagsavisen.no">Redaktør Oslo: Bente Rognan Gravklev</a></li></ul></div><div class="default__FooterSection-sc-1e1hays-0 foGMvd footer-section col-sm-12 col-md-6 col-lg-xl-3"><h4 class="footer-header">Kontakt oss</h4><ul><li class="footer-item"><a href="/kontakt-oss/">Sentralbord: 22 99 80 00</a></li><li class="footer-item"><a href="/kontakt-oss/">Abonnement: 22 99 80 50</a></li><li class="footer-item"><a href="/om-dagsavisen/">Organisasjonsnummer: 980 454 347</a></li><li class="footer-item"><a href="mailto: tips@dagsavisen.no">Tips oss</a></li></ul></div><div class="default__FooterSection-sc-1e1hays-0 foGMvd footer-section col-sm-12 col-md-6 col-lg-xl-3"><h4 class="footer-header">Om oss</h4><ul><li class="footer-item"><a href="/kontakt-oss/">Kontakt oss</a></li><li class="footer-item"><a href="/kundeservice/">Kundeservice</a></li><li class="footer-item"><a href="https://da.ocast.com/no/" target="_blank" rel="noopener noreferrer">Annonse<span class="sr-only">(Opens in new window)</span></a></li><li class="footer-item"><a href="/personvern/">Personvernpolicy</a></li></ul></div></div><div class="primaryLogo"><img src="/pf/resources/images/sites/dagsavisen/site-logo.svg?d=62" alt="Dagsavisen - nyheter, sport, debatt og kultur" class="footer-logo"/></div></div><div id="fusion-static-enter:html-block-f0f4aVM47vcwu1-8-0-1" style="display:none" data-fusion-component="html-block-f0f4aVM47vcwu1-8-0-1"></div><div><div class="cookie-acceptance" id="consentContainer">
    <div class="cookie-acceptance-wrapper">
        <h2 class="cookie-acceptance-title">Dine data</h2>
        <div class="cookie-acceptance-text">Dagsavisen benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="/personvern">personvernerklæring</a> </div>
        <a href="javascript:void(0);" class="cookie-acceptance-button w-button" onclick="MMGlobal.MMConsent.checkUserConsent();">OK</a>
    </div>
</div>

<style>
.cookie-acceptance {
  position: fixed;
  left: 0px;
  right: 0px;
  bottom: 0px;
  display: block;
  width: 90%;
  min-height: 200px;
  margin-right: auto;
  margin-left: auto;
  padding: 20px 30px 40px;
  border-radius: 2px 2px 0px 0px;
  background-color: #333;
  color: #fff;
  line-height: 130%;
  display:none;
  z-index: 2000;
}

.cookie-acceptance-wrapper {
  display: block;
  max-width: 600px;
  margin-right: auto;
  margin-left: auto;
}

.cookie-acceptance-title {
  max-width: 90%;

}

.cookie-acceptance-text {
  margin-top: 10px;
  margin-bottom: 20px;
  color: #fff;
  line-height: 130%;
}

.cookie-acceptance-text a {
  color: #fff;
}

.cookie-acceptance-button {
  background-color: #80b453;
}

.cookie-acceptance-close {
  position: absolute;
  top: 0px;
  right: 0px;
  width: 20px;
  margin-top: 30px;
  margin-right: 30px;
}

.w-button {
    display: inline-block;
    padding: 9px 15px;
    color: white;
    text-decoration: none;
    cursor: pointer;
}
</style></div><div id="fusion-static-exit:html-block-f0f4aVM47vcwu1-8-0-1" style="display:none" data-fusion-component="html-block-f0f4aVM47vcwu1-8-0-1"></div><div id="fusion-static-enter:html-block-f0fy3MJ5KDQmwP-8-0-2" style="display:none" data-fusion-component="html-block-f0fy3MJ5KDQmwP-8-0-2"></div><div><div style="text-align:center;padding:0;"><img src="https://www.dagsavisen.no/resizer/egMwtkH2FKTbMOqlHI4_KtGlCgA=/arc-photo-mentormedier/eu-central-1-prod/public/NLYJHQ2MWRCTLLP5BZC26KVR5Y.png" width="100px"></div></div><div id="fusion-static-exit:html-block-f0fy3MJ5KDQmwP-8-0-2" style="display:none" data-fusion-component="html-block-f0fy3MJ5KDQmwP-8-0-2"></div></footer></div><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/ttRuUhI456ueQjps/default.js?d=62" defer=""></script><script type="application/javascript">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</script><script type="text/javascript" src="/pf/resources/js/mentor-common.js?d=62" defer=""></script><script type="text/javascript" src="/pf/resources/js/tracking.js?d=62" defer=""></script></body></html>