

<!doctype html>
<html lang="no">
<head>
    <meta charset="UTF-8">
        
        
                                    
















														











  
  
    <!-- metaView -->
        
    <meta property="fb:app_id" content="385827878263307" />
    <meta property="og:description" content="Den skotske nasjonalforsamlingen har i en symbolsk avstemning forkastet den britiske regjeringens forslag til brexit-vedtak.">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://www.dagsavisen.no/verden/skottene-stemte-nei-i-symbolsk-brexit-avstemning-1.922433">
    <meta name="description" content="Den skotske nasjonalforsamlingen har i en symbolsk avstemning forkastet den britiske regjeringens forslag til brexit-vedtak.">

          <meta property="og:image" content="http://www.dagsavisen.no/polopoly_fs/1.922434.1486493279!/image/image.jpg_gen/derivatives/169_640/image.jpg">
    
            <meta property="og:article:published_time" content="2017-02-7T19:48:48+0100"/>
    <meta property="og:article:modified_time" content="2017-02-7T19:53:35+0100"/>
    <meta property="article:modified_time" content="2017-02-7T19:53:35+0100">

    
        <meta name="cXenseParse:recs:articleid" content="1922433"/>
            <meta name="cXenseParse:recs:men-category" content="Verden"/>
        <meta name="cXenseParse:men-category" content="Verden"/>
    
          <meta name="cXenseParse:recs:image" content="http://www.dagsavisen.no/polopoly_fs/1.922434.1486493279!/image/image.jpg_gen/derivatives/169_640/image.jpg"/>
    




            
        <title>Skottene stemte nei i symbolsk brexit-avstemning - dagsavisen.no</title>

    
      

      
    <!-- Mobile meta
    ////////////////////////////// -->
    
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dagsavisen_minify_style.css"/>
        <!-- Google Fonts
    ////////////////////////////// -->
    <link href='http://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>

    <!-- Favicons
    ////////////////////////////// -->
    <link rel="apple-touch-icon" sizes="144x144" href="/img/dagsavisen/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/dagsavisen/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/dagsavisen/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" href="/img/dagsavisen/favicons/touchicon.png">
    <link rel="icon" href="/img/dagsavisen/favicons/favicon.png">

    <!-- Feed -->
                                        
    <!-- Other
    ////////////////////////////// -->
                        
                        
    <meta property="og:title" content="Skottene stemte nei i symbolsk brexit-avstemning - dagsavisen.no">

    <!-- Other
    ////////////////////////////// -->
    <link rel="canonical" href="http://www.dagsavisen.no/verden/skottene-stemte-nei-i-symbolsk-brexit-avstemning-1.922433">

            <script src="/js/dagsavisen/dagsavisen_minify_script.js"></script>
        <!-- IE Fallbacks
    ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
    <script>
        setFBPixel('1656450991304633',"PageView");
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1656450991304633&ev=PageView&noscript=1"/>
    </noscript>

</head>
<body class="article-page">

<!-- Overlay when hamburger menu is open -->
<div class="page__overlay"></div>

<!-- STICKY TOP -->
<div class="sticky__top">
    <a class="sticky__top__logo" href="/" title="Dagsavisen logotyp">
        <img src="/img/dagsavisen/temp/dagsavisen-logo.svg" alt="alternative_text">
    </a>
    <!-- TOP MENU BUTTON -->
    <div class="menu__button">
        <span class="text">MENY</span>
        <div class="button">
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>
</div>

<div id="search-box">
    <div class="close">
        <i class="fa fa-times-circle"></i>
    </div>
    <span>Søk i alt innhold på dagsavisen.no</span>
    









      
      <form id="dagsavisenSearchForm_top"
          action="/search-7.656483"
          method="get">
      <input type="hidden" name="sortby" value="date"/>

      <div class="search__box__field search-field">
        <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off">
      </div>
      <input type="submit" value="SØK">
    </form>

  


  

</div>



</div>

<div id="wrapper">

    <header class="page__header">

        <div class="page__header__top">

            <div class="container">
                <div class="row">
                    <div class="col-sm-12" style="margin-bottom: 10px;">

                        <!-- SEARCH BUTTON -->
                        <a class="search-button" title="Search in Dagsavisen">
                            <i class="fa fa-search"></i> SØK
                        </a>
                        <!-- LOGIN BUTTON -->
                        <a class="login-button" title="Logg inn" id="dagsavisenLogin">
                            <i class="fa fa-user"></i> LOGG INN
                        </a>
                        <!-- TOP MENU BUTTON -->
                        <div class="menu__button">
                            <span class="text">MENY</span>
                            <div class="button">
                                <div></div>
                                <div></div>
                                <div></div>
                            </div>
                        </div>
                        <!-- MENU -->
                        <div class="menu-wrapper">
                            <div class="page__header__top__menu">
                                <nav id="hamburger-primary-nav">
                                    		                            
                          
  
  


  
  
              <ul >
      
        
                        
  
        
                            <li>
                                      <a href="/annonsere"
                 class=""
                 >Annonsere
              </a>
          
                                        
                          </li>
              
  
        
                        
  
        
                        
  
        
                        
  
        
                        
  
        
                        
  
        
                        
  
        
                            <li>
                                      <a href="/e-avisen"
                 class=""
                  target="_blank" >E-avisen
              </a>
          
                                        
                          </li>
              
  
        
                            <li>
                                      <a href="/nyemeninger"
                 class=""
                 >Nye Meninger
              </a>
          
                                                    <ul >
      
        
                            <li>
                                      <a href="/nyemeninger/alle-meninger"
                 class=""
                 >Alle meninger
              </a>
          
                                        
                          </li>
              
  
        
                            <li>
                                      <a href="/nyemeninger/alle-skribenter"
                 class=""
                 >Skribenter
              </a>
          
                                        
                          </li>
              
  
        
                            <li>
                                      <a href="/nyemeninger/om-nm"
                 class=""
                 >Om NM
              </a>
          
                                        
                          </li>
              
  
        
                            <li>
                                      <a href="/nyemeninger/hjelp"
                 class=""
                 >Hjelp
              </a>
          
                                        
                          </li>
              
  
        
                        
  
        
                        
  </ul>
                      
                          </li>
              
  
        
                            <li>
                                      <a href="/innenriks"
                 class=""
                 >Innenriks
              </a>
          
                                                    <ul >
      
        
                        
  
        
                        
  
        
                            <li>
                                      <a href="/innenriks/navn-i-nyhetene"
                 class=""
                 >Navn i nyhetene
              </a>
          
                                        
                          </li>
              
  
        
                        
  </ul>
                      
                          </li>
              
  
                
                            <li>
                                      <a href="/verden"
                 class="active"
                 >Verden
              </a>
          
                                        
                          </li>
              
  
        
                            <li>
                                      <a href="/sport"
                 class=""
                 >Sport
              </a>
          
                                        
                          </li>
              
  
        
                            <li>
                                      <a href="/kultur"
                 class=""
                 >Kultur
              </a>
          
                                                    <ul >
      
        
                            <li>
                                      <a href="/kultur/musikk"
                 class=""
                 >Nye takter
              </a>
          
                                                    <ul >
      
        
                        
  </ul>
                      
                          </li>
              
  
        
                            <li>
                        <a  href="/kultur/boker" >B&oslash;ker</a>
                  
                          </li>
              
  
        
                            <li>
                        <a  href="/kultur/film" >Filmer</a>
                  
                          </li>
              
  
        
                            <li>
                        <a  href="/kultur/tv" >TV</a>
                  
                          </li>
              
  
        
                        
  
        
                        
  
        
                        
  </ul>
                      
                          </li>
              
  
        
                        
  
        
                            <li>
                                      <a href="/enslask"
                 class=""
                 >Slasken
              </a>
          
                                        
                          </li>
              
  
        
                            <li>
                                      <a href="/reise"
                 class=""
                 >Reise
              </a>
          
                                                    <ul >
      
        
                        
  </ul>
                      
                          </li>
              
  
        
                            <li>
                                      <a href="/helg-nye-inntrykk"
                 class=""
                 >Helg
              </a>
          
                                                    <ul >
      
        
                            <li>
                                      <a href="/helg-nye-inntrykk/ettertanke"
                 class=""
                 >Intervjuet
              </a>
          
                                        
                          </li>
              
  
        
                            <li>
                                      <a href="/helg-nye-inntrykk/reportasjer"
                 class=""
                 >Reportasjen
              </a>
          
                                        
                          </li>
              
  
        
                            <li>
                                      <a href="/helg-nye-inntrykk/portrett"
                 class=""
                 >Portrettet
              </a>
          
                                        
                          </li>
              
  
        
                        
  
        
                            <li>
                                      <a href="/helg-nye-inntrykk/bylovene"
                 class=""
                 >Byløvene
              </a>
          
                                                    <ul >
      
        
                        
  </ul>
                      
                          </li>
              
  
        
                        
  
        
                        
  
        
                        
  
        
                            <li>
                                      <a href="/cmlink/2.734"
                 class=""
                 >West på lørdag
              </a>
          
                                        
                          </li>
              
  
        
                        
  
        
                        
  </ul>
                      
                          </li>
              
  
        
                            <li>
                                      <a href="/oslo"
                 class=""
                 >Oslo
              </a>
          
                                                    <ul >
      
        
                        
  </ul>
                      
                          </li>
              
  
        
                            <li>
                                      <a href="/rogalandsavis"
                 class=""
                 >Rogalandsavis
              </a>
          
                                                    <ul >
      
        
                        
  
        
                        
  
        
                        
  
        
                        
  
        
                            <li>
                                      <a href="/rogalandsavis/weather"
                 class=""
                 >Weather
              </a>
          
                                        
                          </li>
              
  
        
                            <li>
                                      <a href="/rogalandsavis/tips"
                 class=""
                 >Tips
              </a>
          
                                        
                          </li>
              
  
        
                            <li>
                                      <a href="/rogalandsavis/familiesidene"
                 class=""
                 >Familiesidene
              </a>
          
                                        
                          </li>
              
  
        
                            <li>
                                      <a href="/rogalandsavis/d%C3%B8dsfall"
                 class=""
                 >Dødsfall
              </a>
          
                                        
                          </li>
              
  
        
                        
  
        
                            <li>
                                      <a href="/rogalandsavis/kampanje"
                 class=""
                 >Kampanje
              </a>
          
                                                    <ul >
      
        
                            <li>
                                      <a href="/cmlink/2.1318"
                 class=""
                 >DukaPC
              </a>
          
                                        
                          </li>
              
  
        
                            <li>
                                      <a href="/cmlink/2.1301"
                 class=""
                 >sapa
              </a>
          
                                        
                          </li>
              
  
        
                            <li>
                                      <a href="/cmlink/2.1300"
                 class=""
                 >toyota
              </a>
          
                                        
                          </li>
              
  
        
                            <li>
                                      <a href="/cmlink/2.1294"
                 class=""
                 >blackfriday
              </a>
          
                                        
                          </li>
              
  
        
                            <li>
                                      <a href="/cmlink/2.1276"
                 class=""
                 >GeorgJensen
              </a>
          
                                        
                          </li>
              
  </ul>
                      
                          </li>
              
  </ul>
                      
                          </li>
              
  
        
                        
  
        
                        
  
        
                        
  
        
                            <li>
                                      <a href="/abonnement"
                 class=""
                 >Abonnement
              </a>
          
                                                    <ul >
      
        
                            <li>
                        <a  href="/e-avisen" >E-avisen</a>
                  
                          </li>
              
  
        
                            <li>
                        <a  href="/kundeservice" >Kundeservice</a>
                  
                          </li>
              
  
        
                            <li>
                        <a  href="http://www.dagsavisen.no/dagsavisen-mer-7.710957" >Mer</a>
                  
                          </li>
              
  
        
                            <li>
                        <a  href="https://connect.mediaconnect.no/selfservice/initOauth.do?tittel=D1&amp;miljo=140" >Min side</a>
                  
                          </li>
              
  </ul>
                      
                          </li>
              
  
        
                        
  
        
                            <li>
                                      <a href="/kunngj%C3%B8ringer"
                 class=""
                 >Kunngjøringer
              </a>
          
                                        
                          </li>
              
  
        
                            <li>
                                      <a href="/d%C3%B8dsfall"
                 class=""
                 >Dødsfall
              </a>
          
                                        
                          </li>
              
  
        
                        
  
        
                        
  
        
                        
  
        
                        
  
        
                        
  </ul>
    <script type="text/javascript">
      $(document).ready(function(){
          var device = {
              Android: function() {
                  return navigator.userAgent.match(/Android/i);
              },
              BlackBerry: function() {
                  return navigator.userAgent.match(/BlackBerry/i);
              },
              iOS: function() {
                  return navigator.userAgent.match(/iPhone|iPad|iPod/i);
              },
              Opera: function() {
                  return navigator.userAgent.match(/Opera Mini/i);
              },
              Windows: function() {
                  return navigator.userAgent.match(/IEMobile/i);
              },
              any: function() {
                  return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
              },
              otherdevice: function() {
                  return (!device.Android() && !device.iOS());
              },
              desktop: function() {
                  return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
              }
          };
          ////change and hide mobile link logic
          var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
          if (device.desktop()) {
              console.log("device desktop detected!")
          } else if (device.Android()) {
              /*
               * Intent based URI with fallback (S.browser_fallback_url) URL
               * intent:HOST/URI-path // Optional host
               * #Intent;
               * package=[string];
               * action=[string];
               * category=[string];
               * component=[string];
               * scheme=[string];
               * end;
               * */
               $(eavisen).attr("href","intent://scan/" +
                       "#Intent;" +
                       "package=no.mentordagsavisen.areader;" +
                       "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                       "end");
          } else if (device.iOS()) {
              $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
          } else if (device.otherdevice()) {
              $(eavisen).parent().hide();
          }
      });
  </script>


        
      	                                                            </nav>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="page__header__middle">
            <div class="container">
                <div class="row">
                    <div class="col-sm-6" style="margin-bottom: 10px; z-index: 1">
                        <div class="page__header__middle__logo">
                            <a href="/" title="link_title">
                                <img id="logo" src="/img/dagsavisen/temp/dagsavisen-logo.svg" alt="alternative_text">
                            </a>
                        </div>
                    </div>
                                        
                                    </div>
            </div>
        </div>

        <div class="page__header__bottom">
            <div class="container">
                <div class="row">
                    <nav class="page__header__bottom__menu col-sm-12">
                                              
                          
  
  


  
  
              <ul >
      
        
                    
  
        
                
          
        <li  >
                                <a href="/annonsere"
               class=""
              >Annonsere
            </a>
                                        </li>
          
  
        
                    
  
        
                    
  
        
                    
  
        
                    
  
        
                    
  
        
                    
  
        
                
          
        <li  >
                                <a href="/e-avisen"
               class=""
               target="_blank" >E-avisen
            </a>
                                        </li>
          
  
        
                
          
        <li  class="dropdown"  >
                                <a href="/nyemeninger"
               class=""
              >Nye Meninger
            </a>
                                              <ul  class="drop-nav" >
      
        
                
          
        <li  >
                                <a href="/nyemeninger/alle-meninger"
               class=""
              >Alle meninger
            </a>
                                        </li>
          
  
        
                
          
        <li  >
                                <a href="/nyemeninger/alle-skribenter"
               class=""
              >Skribenter
            </a>
                                        </li>
          
  
        
                
          
        <li  >
                                <a href="/nyemeninger/om-nm"
               class=""
              >Om NM
            </a>
                                        </li>
          
  
        
                
          
        <li  >
                                <a href="/nyemeninger/hjelp"
               class=""
              >Hjelp
            </a>
                                        </li>
          
  
        
                    
  
        
                    
  </ul>
                        </li>
          
  
        
                
          
        <li  class="dropdown"  >
                                <a href="/innenriks"
               class=""
              >Innenriks
            </a>
                                              <ul  class="drop-nav" >
      
        
                    
  
        
                    
  
        
                
          
        <li  >
                                <a href="/innenriks/navn-i-nyhetene"
               class=""
              >Navn i nyhetene
            </a>
                                        </li>
          
  
        
                    
  </ul>
                        </li>
          
  
                
                
          
        <li  >
                                <a href="/verden"
               class="active"
              >Verden
            </a>
                                        </li>
          
  
        
                
          
        <li  >
                                <a href="/sport"
               class=""
              >Sport
            </a>
                                        </li>
          
  
        
                
          
        <li  class="dropdown"  >
                                <a href="/kultur"
               class=""
              >Kultur
            </a>
                                              <ul  class="drop-nav" >
      
        
                
          
        <li  class="dropdown"  >
                                <a href="/kultur/musikk"
               class=""
              >Nye takter
            </a>
                                              <ul  class="drop-nav" >
      
        
                    
  </ul>
                        </li>
          
  
        
                
          
        <li  >
                    <a  href="/kultur/boker" >B&oslash;ker</a>              </li>
          
  
        
                
          
        <li  >
                    <a  href="/kultur/film" >Filmer</a>              </li>
          
  
        
                
          
        <li  >
                    <a  href="/kultur/tv" >TV</a>              </li>
          
  
        
                    
  
        
                    
  
        
                    
  </ul>
                        </li>
          
  
        
                    
  
        
                
          
        <li  >
                                <a href="/enslask"
               class=""
              >Slasken
            </a>
                                        </li>
          
  
        
                
          
        <li  class="dropdown"  >
                                <a href="/reise"
               class=""
              >Reise
            </a>
                                              <ul  class="drop-nav" >
      
        
                    
  </ul>
                        </li>
          
  
        
                
          
        <li  class="dropdown"  >
                                <a href="/helg-nye-inntrykk"
               class=""
              >Helg
            </a>
                                              <ul  class="drop-nav" >
      
        
                
          
        <li  >
                                <a href="/helg-nye-inntrykk/ettertanke"
               class=""
              >Intervjuet
            </a>
                                        </li>
          
  
        
                
          
        <li  >
                                <a href="/helg-nye-inntrykk/reportasjer"
               class=""
              >Reportasjen
            </a>
                                        </li>
          
  
        
                
          
        <li  >
                                <a href="/helg-nye-inntrykk/portrett"
               class=""
              >Portrettet
            </a>
                                        </li>
          
  
        
                    
  
        
                
          
        <li  class="dropdown"  >
                                <a href="/helg-nye-inntrykk/bylovene"
               class=""
              >Byløvene
            </a>
                                              <ul  class="drop-nav" >
      
        
                    
  </ul>
                        </li>
          
  
        
                    
  
        
                    
  
        
                    
  
        
                
          
        <li  >
                                <a href="/cmlink/2.734"
               class=""
              >West på lørdag
            </a>
                                        </li>
          
  
        
                    
  
        
                    
  </ul>
                        </li>
          
  
        
                
          
        <li  class="dropdown"  >
                                <a href="/oslo"
               class=""
              >Oslo
            </a>
                                              <ul  class="drop-nav" >
      
        
                    
  </ul>
                        </li>
          
  
        
                
          
        <li  class="dropdown"  >
                                <a href="/rogalandsavis"
               class=""
              >Rogalandsavis
            </a>
                                              <ul  class="drop-nav" >
      
        
                    
  
        
                    
  
        
                    
  
        
                    
  
        
                
          
        <li  >
                                <a href="/rogalandsavis/weather"
               class=""
              >Weather
            </a>
                                        </li>
          
  
        
                
          
        <li  >
                                <a href="/rogalandsavis/tips"
               class=""
              >Tips
            </a>
                                        </li>
          
  
        
                
          
        <li  >
                                <a href="/rogalandsavis/familiesidene"
               class=""
              >Familiesidene
            </a>
                                        </li>
          
  
        
                
          
        <li  >
                                <a href="/rogalandsavis/d%C3%B8dsfall"
               class=""
              >Dødsfall
            </a>
                                        </li>
          
  
        
                    
  
        
                
          
        <li  class="dropdown"  >
                                <a href="/rogalandsavis/kampanje"
               class=""
              >Kampanje
            </a>
                                              <ul  class="drop-nav" >
      
        
                
          
        <li  >
                                <a href="/cmlink/2.1318"
               class=""
              >DukaPC
            </a>
                                        </li>
          
  
        
                
          
        <li  >
                                <a href="/cmlink/2.1301"
               class=""
              >sapa
            </a>
                                        </li>
          
  
        
                
          
        <li  >
                                <a href="/cmlink/2.1300"
               class=""
              >toyota
            </a>
                                        </li>
          
  
        
                
          
        <li  >
                                <a href="/cmlink/2.1294"
               class=""
              >blackfriday
            </a>
                                        </li>
          
  
        
                
          
        <li  >
                                <a href="/cmlink/2.1276"
               class=""
              >GeorgJensen
            </a>
                                        </li>
          
  </ul>
                        </li>
          
  </ul>
                        </li>
          
  
        
                    
  
        
                    
  
        
                    
  
        
                
          
        <li  class="dropdown"  >
                                <a href="/abonnement"
               class=""
              >Abonnement
            </a>
                                              <ul  class="drop-nav" >
      
        
                
          
        <li  >
                    <a  href="/e-avisen" >E-avisen</a>              </li>
          
  
        
                
          
        <li  >
                    <a  href="/kundeservice" >Kundeservice</a>              </li>
          
  
        
                
          
        <li  >
                    <a  href="http://www.dagsavisen.no/dagsavisen-mer-7.710957" >Mer</a>              </li>
          
  
        
                
          
        <li  >
                    <a  href="https://connect.mediaconnect.no/selfservice/initOauth.do?tittel=D1&amp;miljo=140" >Min side</a>              </li>
          
  </ul>
                        </li>
          
  
        
                    
  
        
                
          
        <li  >
                                <a href="/kunngj%C3%B8ringer"
               class=""
              >Kunngjøringer
            </a>
                                        </li>
          
  
        
                
          
        <li  >
                                <a href="/d%C3%B8dsfall"
               class=""
              >Dødsfall
            </a>
                                        </li>
          
  
        
                    
  
        
                    
  
        
                    
  
        
                    
  
        
                    
  </ul>
    <script type="text/javascript">
      $(document).ready(function(){
          var device = {
              Android: function() {
                  return navigator.userAgent.match(/Android/i);
              },
              BlackBerry: function() {
                  return navigator.userAgent.match(/BlackBerry/i);
              },
              iOS: function() {
                  return navigator.userAgent.match(/iPhone|iPad|iPod/i);
              },
              Opera: function() {
                  return navigator.userAgent.match(/Opera Mini/i);
              },
              Windows: function() {
                  return navigator.userAgent.match(/IEMobile/i);
              },
              any: function() {
                  return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
              },
              otherdevice: function() {
                  return (!device.Android() && !device.iOS());
              },
              desktop: function() {
                  return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
              }
          };
          ////change and hide mobile link logic
          var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
          if (device.desktop()) {
              console.log("device desktop detected!")
          } else if (device.Android()) {
              /*
               * Intent based URI with fallback (S.browser_fallback_url) URL
               * intent:HOST/URI-path // Optional host
               * #Intent;
               * package=[string];
               * action=[string];
               * category=[string];
               * component=[string];
               * scheme=[string];
               * end;
               * */
               $(eavisen).attr("href","intent://scan/" +
                       "#Intent;" +
                       "package=no.mentordagsavisen.areader;" +
                       "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                       "end");
          } else if (device.iOS()) {
              $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
          } else if (device.otherdevice()) {
              $(eavisen).parent().hide();
          }
      });
  </script>


        
                                              </nav>
                </div>
            </div>
        </div>

    </header>

            <div id="hestesko-wrapper">
            <div class="heste-center">
                <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                    <div class="adLabel">Annonse</div>
                                            <div class="ad-placeholder adunit" id="Toppbanner" data-dimensions="300x250,320x250,320x320,980x150,980x300,1020x150,1020x300" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                    </div>
                                                            </div>
            <div id="hestesko-sides">
                <div class="heste-left">
                    <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                    <div class="ad-placeholder adunit" id="left_sticky" data-dimensions="160x601,180x501,300x601,460x1001" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                            </div>
                </div>
                <div class="heste-right">
                    <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                    <div class="ad-placeholder adunit" id="right_sticky" data-dimensions="160x600,180x500,300x600,460x1000" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                            </div>
                </div>
            </div><!-- /.hestesko -->
        </div>
    
                        
















														












<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          
<article id="article-printable" class="is-full cat-1 " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

    
    
    
    


    

                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                                                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img alt='Skottland' data-original='/polopoly_fs/1.922434.1486493279!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.922434.1486493279!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.922434.1486493279!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' title='' class='lazy left' />                    </div>
                                                                        <div class="item  active">
                                                                <img alt='Skottland' data-original='/polopoly_fs/1.922434.1486493279!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.922434.1486493279!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.922434.1486493279!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' title='' class='lazy left' />
                                                                                                    <div class="carousel-caption">
                                        <p>
                                                                                    </p>
                                    </div>
                                                                            <div class="carousel-photo-by">Foto: NTB scanpix</div>
                                                                                                </div>
                                                            </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                            </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">Skottene stemte nei i symbolsk brexit-avstemning</h1>
                <h2>Den skotske nasjonalforsamlingen har i en symbolsk avstemning forkastet den britiske regjeringens forslag til brexit-vedtak.</h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="adLabel">Annonse</div>
                <div class="ad-placeholder adunit" id="nettbanner_parallaxe" data-dimensions="1920x1080,980x300,320x480,320x320" data-name="nettbanner_parallaxe" data-size-mapping="dagsavisenParallaxeSizeMap"></div>
            </div>
        
        <!-- initialize an empty array for contributors-->
        
        
        <!-- BYLINE -->
        <div class="byline two-authors">
                    <span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
                                                                
                        <div class="meta">
                          <div class="socialmedia">
                              <ul>
                                  <li>
                                      <a class="fb" id="fb-share" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.dagsavisen.no/verden/1.922433" target="_blank">
                                          <i class="fa fa-facebook"></i>
                                      </a>
                                  </li>
                                  <li>
                                      <a class="tw" target="_blank" id="twitter-share" href="https://twitter.com/intent/tweet?text=http://www.dagsavisen.no/verden/1.922433">
                                          <i class="fa fa-twitter"></i>
                                      </a>
                                  </li>
                                  <li>
                                      <a class="gplus" title="Google Plus" class="gplus" href="https://plus.google.com/share?url=http://www.dagsavisen.no/verden/1.922433"
                                         onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                          <i class="fa fa-google-plus"></i>
                                      </a>
                                  </li>
                              </ul>
                          </div> <!-- /.social-media -->
                        <i class="fa fa-print print-article"></i>
                        
                          <time>
                              <i class="fa fa-clock-o"></i>
                              <span style="color: #808080;">Idag 19:48 &nbsp;</span>
                                                                <span style="color: #808080;">Sist oppdatert: 19:53, 7. feb 2017  &nbsp;</span>
                                                        </time>

                      </div><!-- /.meta -->
                    </span>
        </div><!-- /.byline -->

        <div class="row main">
            <!-- /.sidebar -->

            <div class="col-sm-4 sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="adLabel">Annonse</div>
                    <div class="ad-placeholder adunit" id="small_netboard1" data-dimensions="300x250, 320x250, 320x320" data-size-mapping="dagsavisenNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            

                
                
                
                <div style="width:100%">
                                    </div>


                <!-- RECOMMENDATIONS -->
                                    <div class="recommendations clearfix">
                                                    <div>
                                    <!-- Cxense content widget: dagsavisen article 1 top right -->
<div id="cx_1ec0545c95cd87ad873760c2537fb91510923130" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '1ec0545c95cd87ad873760c2537fb91510923130',
        insertBeforeElementId: 'cx_1ec0545c95cd87ad873760c2537fb91510923130',
        width: 292, height: 658, renderTemplateUrl: 'auto'
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->
                            </div>
                                            </div><!-- /.comments -->
                


            </div>

            <div class="col-sm-12 main-col" style="padding-bottom:20px;margin-top:0px;">
                <!-- MAIN -->
                <span class="cat-1" itemprop="keywords">Verden</span>
                <span class="articleText responsive-block">
                    <p><br />
Avstemningen, som ikke får noen reell betydning, ble tirsdag holdt som en protest mot at nasjonalforsamlingen i Skottland ikke fikk delta i brexit-debatten som er blitt holdt i det britiske Parlamentet i London.&nbsp;</p>

<p>Den britiske regjeringens forslag til brexit-vedtak ble forkastet med 90 mot 34 stemmer av de folkevalgte i Edinburgh.</p>

<p>–&nbsp;Dette var en britisk avstemning. Men tydeligvis er ikke Skottlands stemme relevant, selv om dette har stor innvirkning på Skottland, sa den skotske brexit-ministeren Michael Russell.</p>

<p>Heller ikke nasjonalforsamlingene i Wales og Nord-Irland har fått delta i debatten om den britiske regjeringens forslag til brexit-vedtak i Parlamentet. (NTB)</p>

            </span>
            </div>
        </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12">
                <!-- SLIDE IN -->
                
                                            <div class="slide-in">

                            <span class="close"></span>

                            <img src="/img/dagsavisen/default_cxense_dagsavisen.jpg" class="newsletterImg" alt="image" itemprop="image">

                            <div class="newsletterSubscription" style="display: none">
                                <p>Få ukas viktigste nyheter på epost!</p>
                                <form action="/mentorcommand" class="newsletterSubscriberForm" >
                                  <input name="commandType" type="hidden" value="dagsavNewsletter">
                                  <input name="email" type="text">

                                  <input type="submit" value="Send inn">
                                </form>
                            </div>


                            <a href="https://www.facebook.com/Dagsavisen" title="Facebook" class="slidingFBlink" style="display:none;">
                                <h3>Følg Dagsavisen på Facebook!</h3>
                            </a>


                        </div>
                                    
                <!-- SHARE -->
                <div class="share">
                    <h4>DELE</h4>
                    <div class="tw">
                        <a target="_blank" id="twitter-share" href="https://twitter.com/intent/tweet?text=http://www.dagsavisen.no/verden/1.922433" class="tw-share">
                            <i class="fa fa-twitter"></i>
                        </a>
                    </div>
                    <div class="gplus">
                        <a title="Google Plus" class="gplus" href="https://plus.google.com/share?url=http://www.dagsavisen.no/verden/1.922433"
                           onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                            <i class="fa fa-google-plus"></i>
                        </a>
                    </div>
                    <div class="fb">
                        <a id="fb-share" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.dagsavisen.no/verden/1.922433" target="_blank" class="fb-share">
                            <i class="fa fa-facebook"></i>
                        </a>
                    </div>
                </div>

                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd">
                                <div class="adLabel">Annonse</div>
                                <div class="ad-placeholder adunit" id="nettBanner2" data-dimensions="300x250,320x320,320x250,980x150,980x300,980x600" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                
                                    <!-- TAGS -->
                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
																
						        <a href="/landingpage/Tag/verden">verden</a>
									

                                            </div>
                    <div class="row">
                        <div class="col-sm-8">
                            <!-- COMMENTS -->
                                                            <div class="comments">
                                    <h4>KOMMENTARER</h4>
                                    <div class="fb-comments" href="http://www.dagsavisen.no/verden/1.922433" data-width="100%" data-colorscheme="light"></div>
                                </div>
                                                    </div>
                        <div class="col-sm-4">
                                                            <div class="dagsavisenDesktopAd">
                                    <div class="adLabel">Annonse</div>
                                    <div class="ad-placeholder adunit" id="small_netboard2" data-dimensions="300x250" data-size-mapping="dagsavisenNetboard2SizeMap" data-name="small_netboard2"></div>                                </div>
                                                    </div>
                    </div>
                            </footer>
        </div>

    </div>
</article>

<script>
    $(function(){

        $(".responsive-block iframe").wrap("<div class='iframe-rwd'></div>");

        if(typeof isDynamicArticle !== 'undefined' && isDynamicArticle == true){
            var path = window.location.pathname;
            var site = path.split("/")[1];
            $.get("http://54.171.249.166/incr?site="+site+"&canonicalUrl=http://www.dagsavisen.no/verden/1.922433&publishedDate=1486493328658");
        }else{
            $.get("http://54.171.249.166/incr?site=dagsavisen&canonicalUrl=http://www.dagsavisen.no/verden/1.922433&publishedDate=1486493328658");
        }
    })
</script>      </div>
   </div><!-- /.row -->

                      
     <div class="row">
        <div data-spklw-widget="widget-55e8516bb4c56"></div>
        <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
    </div>
            
   </div><!-- /.container -->


    <div class="container">
    <div class="row articleBottomRow">
        <div class="dagsavisenDesktopAd">
            <div class="adLabel">Annonse</div>
            <div class="ad-placeholder adunit" id="nettBanner3" data-dimensions="980x150,980x300,980x600" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>        </div>
    </div>
</div>
<div id="fb-root"></div>
<script>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</script>





            
        <div id="wrap-footer" style="overflow-y:hidden">
  <div class="content-wrap">
    <footer class="container">
      <div id="footer-top">
        <div class="col-sm-4">
          <h3>Kontakt</h3>
          <ul>
            <li>
              Publisher: <a href="mailto:eirik.lysholm@dagsavisen.no" title="Eirik Hoff Lysholm">Eirik Hoff Lysholm</a>
            </li>
            <li>
              Direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="Nina Kordahl">Nina Kordahl</a>
            </li>
            <li>
              Nyhetsredaktør: <a href="mailto:Espen.Lokeland-Stai@dagsavisen.no" title="Espen Løkeland-Stai">Espen Løkeland-Stai</a>
            </li>
            <li>
              Digitalleder: <a href="mailto:David.Stenerud@dagsavisen.no" title="David Stenerud">David Stenerud</a>
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Abonnement</h3>
          Abonnement: <a href="tel:22-99-80-50" title="22 99 80 50">22 99 80 50</a><br>
          <a  href="http://www.dagsavisen.no/abonnement" title="Kjøp abonnement">Kjøp abonnement</a><br>
          <a href="http://www.dagsavisen.no/kundeservice" title="Kundesenter">Kundesenter</a><br>
          <a href="https://connect.mediaconnect.no/selfservice/initOauth.do?tittel=D1&miljo=140" target="_blank" title="Min side">Min side</a>

        </div>

        <div class="col-sm-4">
          <h3>Tips</h3>
            Tipstelefon: <a href="tel:22-99-81-30" title="title_link">22 99 81 30</a><br>
          Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a><br>
          <a href="/dagsavisen.kontakt.oss.page" title="Kontakt">Kontakt oss</a><br>
          <a href="/dagsavisenCookieContent" title="Cookie-policy">Om informasjonskapsler (cookies)</a>
        </div>
      </div><!-- #footer-top -->


      <div id="footer-middle">
                      <div class="col-sm-4" itemscope="" itemtype="http://schema.org/Organization">
          <a href="/" title="">
            <img src="/img/dagsavisen/dagsavisenLogoSlogan.jpg" alt="alternative_text">
          </a>
        </div>

        <div class="col-sm-4 socialmedia">
          <h3>Følg oss</h3>
          <ul>
            <li>
              <a class="fb" href="https://www.facebook.com/Dagsavisen" title="Følg oss på Facebook">
                <i class="fa fa-facebook"></i>
              </a>
            </li>
            <li>
              <a class="tw" href="https://twitter.com/dagsavisen" title="Følg oss på Twitter">
                <i class="fa fa-twitter"></i>
              </a>
            </li>
            <li>
              <a class="rss" href="/dagsavisen.latest-feed?=&ot=example.AjaxPageLayout.ot" title="Følg oss på RSS">
                <i class="fa fa-rss"></i>
              </a>
            </li>
          </ul>
        </div><!-- /.socialmedia -->

        <div class="col-sm-4">
          <h3>Annonser</h3>
          <ul>
            <li><a href="http://www.dagsavisen.no/annonsere" title="title_link">Annonsere i Dagsavisen</a></li>
          </ul>
        </div>
      </div>
      <div id="footer-bottom">
          <div class="col-sm-4">
              <div style="float:left; width:20%;"><img src="/img/dagsavisen/editorial.png"/></div>
              <div>
                        <p><strong>Copyright © 2014 Dagsavisen</strong></p>
                        <p>Det gjøres oppmerksom på at denne nettsiden regelmessig blir innsamlet og lagret av Nasjonalbiblioteket.
                            Nettsiden vil kun bli gjort tilgjengelig som kildemateriale for forskning og dokumentasjon.
                        </p>
              </div>
                    </div>
                    <div class="col-sm-4">
                        <div id="search-button1" style="cursor: pointer;">
                            <span>SØK</span>
                        <i class="fa fa-search">
                        </i>
                    </div>
                    </div>
                    <div class="col-sm-4">
                        <strong id="back-to-top-text">Til toppen av siden</strong> <i id="back-to-top-icon" class="fa fa-arrow-circle-o-up"></i>
                    </div>
      </div><!-- #footer-bottom -->
    </footer>
  </div><!-- /.content-wrap -->
</div>




</div><!-- /#wrapper -->

<script type="text/javascript">
    setupLoginLogout('http://www.dagsavisen.no/cm/2.707/verden/skottene-stemte-nei-i-symbolsk-brexit-avstemning-1.922433');
</script>

<!-- ad load script with dynamic targeting-->
        
<!-- TNS-Gallup script -->
<script type="text/javascript" src="/js/dagsavisen/unispring.js"></script>
<script type="text/javascript">
    var measurement =
    {
        's': 'vl',
        'cp':'Dagsavisen',
        'url': window.location.toString()
    }
    unispring.c(measurement);
</script>
<noscript>
    <img src="http://vl.tns-cs.net/j0=,,,;+,cp=Dagsavisen+url=http://www.dagsavisen.no/noscript;;;">
</noscript>

<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-73005534-1', 'auto');
    ga('send', 'pageview');
</script>

<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function(d,s,e,t)
            {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
    )(document,'script');
</script>
<!-- Cxense script end -->

<div style="visibility: hidden;display:none">
            <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.922433&amp;d=/2.707/2.750';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>      </div>

</body>
</html>


