

  
    
    






    









    <!doctype html>
<html lang="no">
<head>
    <title>EU-topp: Ingen i Europa har planer om å anerkjenne et selvstendig Catalonia - Verden</title>
    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
                                            <!-- Mobile meta
    ////////////////////////////// -->
        <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

    <!-- Stylesheets
    ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style-7.1554666">
            <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <!-- Google Fonts
      ////////////////////////////// -->
    <link href='http://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>
    <!-- Rss feed -->
                                            
    <!-- Other
    ////////////////////////////// -->
    <link rel="canonical" href="http://www.dagsavisen.no/verden/eu-topp-ingen-i-europa-har-planer-om-a-anerkjenne-et-selvstendig-catalonia-1.1044102">

    <!-- Javascripts
     ////////////////////////////// -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
    
    <script>
        setDagsavisenFBPixel('1554190214875539',"PageView");
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1554190214875539&ev=PageView&noscript=1"/>
    </noscript>

                              













														











  
  
    
    <!-- metaView -->
        
    <meta property="og:title" content="EU-topp: Ingen i Europa har planer om &aring; anerkjenne et selvstendig Catalonia">
    <meta property="og:description" content="Catalonia-krisen preger nyhetene og regioner i Italia vurderer selvstyre. EU-parlamentets president mener Europa b&oslash;r frykte spredning av sm&aring;nasjoner.">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://www.dagsavisen.no/verden/eu-topp-ingen-i-europa-har-planer-om-a-anerkjenne-et-selvstendig-catalonia-1.1044102">
    <meta name="description" content="Catalonia-krisen preger nyhetene og regioner i Italia vurderer selvstyre. EU-parlamentets president mener Europa b&oslash;r frykte spredning av sm&aring;nasjoner.">

          <meta property="og:image" content="http://www.dagsavisen.no/polopoly_fs/1.1044105.1508696950!/image/image.jpg_gen/derivatives/169_1200_630/image.jpg">
    
            <meta property="og:article:published_time" content="2017-10-22T20:30:45+0200"/>
    <meta property="og:article:modified_time" content="2017-10-22T20:31:43+0200"/>
    <meta property="article:modified_time" content="2017-10-22T20:31:43+0200">

    
        <meta name="cXenseParse:recs:articleid" content="11044102"/>
            <meta name="cXenseParse:recs:men-category" content="Verden"/>
        <meta name="cXenseParse:men-category" content="Verden"/>
    
          <meta name="cXenseParse:recs:image" content="http://www.dagsavisen.no/polopoly_fs/1.1044105.1508696950!/image/image.jpg_gen/derivatives/landscape_640/image.jpg"/>
        <meta name="cXenseParse:recs:men-pluss" content="false">
        



<meta name="cXenseParse:title" content="EU-topp: Ingen i Europa har planer om å anerkjenne et selvstendig Catalonia"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11044102';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>




              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
              <script type="text/javascript" src="http://cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- TNS-Gallup script -->
<script type="text/javascript" src="/js/dagsavisen/unispring.js"></script>
<script type="text/javascript">
  var measurement =
  {
      's': 'vl',
      'cp':'Dagsavisen',
      'url': window.location.toString()
  }
  unispring.c(measurement);
</script>
<noscript>
   <img src="http://vl.tns-cs.net/j0=,,,;+,cp=Dagsavisen+url=http://www.dagsavisen.no/noscript;;;">
</noscript>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73005534-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
<body class="article-page">
                                                    <!-- Overlay when hamburger menu is open -->
  <div class="page__overlay"></div>
  <!-- STICKY TOP -->
  <div class="sticky__top" style="background-color: #A82128;">
             <a class="sticky__top__logo" href="http://www.dagsavisen.no" title="">
                    <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt=""  />
              </a>
      <!-- TOP MENU BUTTON -->
      <div class="menu__button">
          <span class="text">MENY</span>
          <div class="button">
              <div></div>
              <div></div>
              <div></div>
          </div>
      </div>
  </div>
  <div id="search-box">
      <div class="close">
          <i class="fa fa-times-circle"></i>
      </div>
      <span>Søk i alt innhold på dagsavisen.no</span>
              









      
      <form id="dagsavisenSearchForm_top"
          action="/s%C3%B8k-7.1589162"
          method="get">
      <input type="hidden" name="sortby" value="date"/>

      <div class="search__box__field search-field">
        <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off">
      </div>
      <input type="submit" value="SØK">
    </form>

  


  

</div>



        </div>
    <div id="wrapper">
      <header class="page__header">
          <div class="page__header__top"                                             style="border-top: 8px solid #A82128;background-color: #A82128;"
                                        >
              <div class="container">
                  <div class="row">
                      <div class="col-sm-12">

                          <!-- Logo -->
                                                        <a id="logo" class="mobileLogo hidden-xs" href="http://www.dagsavisen.no" title="">
                                                                        <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                </a>
                          
                          <!-- SEARCH BUTTON -->
                          <a class="search-button" title="">
                              <i class="fa fa-search"></i>SØK
                          </a>

                          <!-- Log in button-->
                          <a class="login-button" title="Logg inn" id="dagsavisenLogin">
                            <i class="fa fa-user"></i>LOGG INN
                          </a>

                          <!-- TOP MENU BUTTON -->
                          <div class="menu__button"  style="background: #A82128" >
                              <span class="text">MENY</span>
                              <div class="button">
                                  <div></div>
                                  <div></div>
                                  <div></div>
                              </div>
                          </div>
                          <!-- MENU -->
                          <div class="menu-wrapper">
                              <div class="page__header__top__menu">
                                  <nav id="hamburger-primary-nav">
                                                                           <div id="cssmenu">
                                           
                          
    
     
                              
            
                <ul>
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/annonsere"
                                                           class=""
                                                              style="background:#A82128" >Annonsere
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/e-avisen"
                                                           class=""
                                                             target="_blank"   style="background:#A82128" >E-avisen
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/nyemeninger"
                                                           class=""
                                                              style="background:#A82128" >Nye Meninger
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/alle-meninger"
                                                           class=""
                                                              style="background:#A82128" >Alle meninger
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/alle-skribenter"
                                                           class=""
                                                              style="background:#A82128" >Skribenter
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/om-nm"
                                                           class=""
                                                              style="background:#A82128" >Om NM
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/nyemeninger/hjelp"
                                                           class=""
                                                              style="background:#A82128" >Hjelp
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/innenriks"
                                                           class=""
                                                              style="background:#A82128" >Innenriks
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/innenriks/navn-i-nyhetene"
                                                           class=""
                                                              style="background:#A82128" >Navn i nyhetene
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/verden"
                                                           class=""
                                                              style="background:#A82128" >Verden
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/sport"
                                                           class=""
                                                              style="background:#A82128" >Sport
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/kultur"
                                                           class=""
                                                              style="background:#A82128" >Kultur
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    
                        
                        
                                                                                    
                                                                        
                                    <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/kultur/musikk"
                                                           class=""
                                                              style="background:#A82128" >Nye takter
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/kultur/boker"
                                                           class=""
                                                              style="background:#A82128" >Bøker
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/kultur/film"
                                                           class=""
                                                              style="background:#A82128" >Filmer
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/kultur/tv"
                                                           class=""
                                                              style="background:#A82128" >TV
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/nyetrender"
                                                           class=""
                                                              style="background:#A82128" >Nye Trender
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/reise"
                                                           class=""
                                                              style="background:#A82128" >Reise
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk"
                                                           class=""
                                                              style="background:#A82128" >Helg
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    
                        
                        
                                                                                    
                                                                        
                                    <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/mat-og-drikke"
                                                           class=""
                                                              style="background:#A82128" >Mat og drikke
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/mat-og-drikke/vin"
                                                           class=""
                                                              style="background:#A82128" >Vin
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/ettertanke"
                                                           class=""
                                                              style="background:#A82128" >Intervjuet
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/reportasjer"
                                                           class=""
                                                              style="background:#A82128" >Reportasjen
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/portrett"
                                                           class=""
                                                              style="background:#A82128" >Portrettet
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/bylovene"
                                                           class=""
                                                              style="background:#A82128" >Byløvene
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/helg-nye-inntrykk/west"
                                                           class=""
                                                              style="background:#A82128" >West på lørdag
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/oslo"
                                                           class=""
                                                              style="background:#A82128" >Oslo
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis"
                                                           class=""
                                                              style="background:#A82128" >Rogalandsavis
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/rogalandsavis/d%C3%B8dsfall"
                                                           class=""
                                                              style="background:#A82128" >Dødsfall
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li  class="has-sub"   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/abonnement"
                                                           class=""
                                                              style="background:#A82128" >Abonnement
                                                        </a>
                                                                                                                                             
                                                                                                                                    
            
                <ul>
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="http://www.dagsavisen.no/e-avisen" class=""
                                                             target="_blank"   style="background:#A82128" >E-avisen
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="http://www.dagsavisen.no/kundeservice" class=""
                                                              style="background:#A82128" >Kundeservice
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="http://www.dagsavisen.no/dagsavisen-mer-7.710957" class=""
                                                              style="background:#A82128" >Mer
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="https://connect.mediaconnect.no/selfservice/initOauth.do?tittel=DD6&miljo=140" class=""
                                                              style="background:#A82128" >Min side
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/kunngj%C3%B8ringer"
                                                           class=""
                                                              style="background:#A82128" >Kunngjøringer
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                    <a href="/d%C3%B8dsfall"
                                                           class=""
                                                              style="background:#A82128" >Dødsfall
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                                     </ul>

             
                        
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#A82128")){
            defaultHeaderBorderColor = "#A82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                             </div>
                                                                      </nav>
                              </div>
                          </div>
                      </div>
                  </div>
              </div>
              <div class="container">
                  <div class="row">
                          <nav class="page__header__bottom__menu col-sm-12">
                                                                    
                          
    
     
                
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#A82128")){
            defaultHeaderBorderColor = "#A82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColorValue")){
            defaultMenuTextColor = "$menuTextNormalColorValue";
        }
        if(isVelocityVariableValued("$menuTextHoverColorValue")){
            defaultMenuTextHoverColor = "$menuTextHoverColorValue";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                                                </nav>
                          <!-- Logo -->
                                                        <div class="col-sm-6">
                                  <a id="logo" class="mobileLogo visible-xs" href="http://www.dagsavisen.no" title="">
                                                                                <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                        </a>
                              </div>
                                            </div>
              </div>
          </div>
      </header>

                            <div id="hestesko-wrapper">
              <div class="heste-center">
                  <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                      <div class="adLabel">Annonse</div>
                                                <div class="ad-placeholder adunit" id="Toppbanner" data-dimensions="300x250,320x250,320x320,980x150,980x300,1020x150,1020x300" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                        </div>
              </div>
              <div id="hestesko-sides">
                  <div class="heste-left">
                          <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                               <div class="ad-placeholder adunit" id="left_sticky" data-dimensions="160x601,180x501,300x601,460x1001" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                        </div>
                  </div>
                  <div class="heste-right">
                          <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                            <div class="ad-placeholder adunit" id="right_sticky" data-dimensions="160x600,180x500,300x600,460x1000" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                                      </div>
                  </div>
              </div>
            </div><!-- /#hestesko-wrap -->
                                              













														












<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          <article id="article-printable" class="is-full cat-1 " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

    
    
    
    


    

                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                                                                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img alt='Tajani' data-original='/polopoly_fs/1.1044105.1508696950!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.1044105.1508696950!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1044105.1508696950!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' title='I et intervju med Roma-avisen Il Messaggero sier EU-parlamentets president Antonio Tajani at Europa «selvfølgelig må frykte» en mulig framvekst av små nasjoner.' class='lazy left' />                    </div>
                                                                        <div class="item  active">
                                                                <img alt='Tajani' data-original='/polopoly_fs/1.1044105.1508696950!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.1044105.1508696950!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1044105.1508696950!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' title='I et intervju med Roma-avisen Il Messaggero sier EU-parlamentets president Antonio Tajani at Europa «selvfølgelig må frykte» en mulig framvekst av små nasjoner.' class='lazy left' />
                                                                                                    <div class="carousel-caption">
                                        <p>
                                                                                            I et intervju med Roma-avisen Il Messaggero sier EU-parlamentets president Antonio Tajani at Europa «selvfølgelig må frykte» en mulig framvekst av små nasjoner.
                                                                                    </p>
                                    </div>
                                                                            <div class="carousel-photo-by">Foto: Foto: AP</div>
                                                                                                </div>
                                                            </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                          I et intervju med Roma-avisen Il Messaggero sier EU-parlamentets president Antonio Tajani at Europa «selvfølgelig må frykte» en mulig framvekst av små nasjoner.
                    </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">EU-topp: Ingen i Europa har planer om &aring; anerkjenne et selvstendig Catalonia</h1>
                <h2>Catalonia-krisen preger nyhetene og regioner i Italia vurderer selvstyre. EU-parlamentets president mener Europa b&oslash;r frykte spredning av sm&aring;nasjoner.</h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="adLabel">Annonse</div>
                <div class="ad-placeholder adunit" id="nettbanner1" data-dimensions="980x300,980x150,320x320,320x250,300x250" data-name="nettbanner1" data-size-mapping="dagsavisenNettBanner1SizeMap"></div>            </div>
        
        <!-- initialize an empty array for contributors-->
        
        
        <!-- BYLINE -->
        <div class="byline two-authors">
                    <span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
                                                                
                        <div class="meta">
                          <div class="socialmedia">
                              <ul>
                                  <li>
                                      <a class="fb" id="fb-share" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.dagsavisen.no/verden/1.1044102" target="_blank">
                                          <i class="fa fa-facebook"></i>
                                      </a>
                                  </li>
                                  <li>
                                      <a class="tw" target="_blank" id="twitter-share" href="https://twitter.com/intent/tweet?text=http://www.dagsavisen.no/verden/1.1044102">
                                          <i class="fa fa-twitter"></i>
                                      </a>
                                  </li>
                                  <li>
                                      <a class="gplus" title="Google Plus" class="gplus" href="https://plus.google.com/share?url=http://www.dagsavisen.no/verden/1.1044102"
                                         onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                          <i class="fa fa-google-plus"></i>
                                      </a>
                                  </li>
                              </ul>
                          </div> <!-- /.social-media -->
                        <i class="fa fa-print print-article"></i>

                          <time>
                              <i class="fa fa-clock-o"></i>
                              <span style="color: #808080;">Idag 20:30 &nbsp;</span>
                                                                <span style="color: #808080;">Sist oppdatert: 20:31, 22. okt 2017  &nbsp;</span>
                                                        </time>

                          
                      </div><!-- /.meta -->
                    </span>
        </div><!-- /.byline -->

        <div class="row main">
            <!-- /.sidebar -->

          
            <div class="col-sm-4 sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="adLabel">Annonse</div>
                    <div class="ad-placeholder adunit" id="small_netboard1" data-dimensions="300x250, 320x250, 320x320" data-size-mapping="dagsavisenNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            

                
                
                
                <div style="width:100%">
                                    </div>


                <!-- RECOMMENDATIONS -->
                                    <div class="recommendations clearfix">
                                                    <div>
                                    <!-- Cxense content widget: dagsavisen article 1 top right -->
<div id="cx_1ec0545c95cd87ad873760c2537fb91510923130" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '1ec0545c95cd87ad873760c2537fb91510923130',
        insertBeforeElementId: 'cx_1ec0545c95cd87ad873760c2537fb91510923130',
        width: 292, height: 658, renderTemplateUrl: 'auto'
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->
                            </div>
                                            </div><!-- /.comments -->
                


            </div>

            <div class="col-sm-12 main-col" style="padding-bottom:20px;margin-top:0px;">
                <!-- MAIN -->
                <span class="cat-1" itemprop="keywords">Verden</span>
                <span class="articleText responsive-block">
                    <p>&nbsp;</p>

<p>I et intervju med Roma-avisen Il Messaggero sier EU-parlamentets president Antonio Tajani at Europa «selvfølgelig må frykte» en mulig framvekst av små nasjoner.</p>

<p>– Det er derfor ingen i Europa har planer om å anerkjenne et selvstendig Catalonia, sier Tajani.</p>

<p>Den italienske politikeren uttaler seg med henvisning til folkeavstemninger om mer selvstyre i Lombardia og Veneto i Italia, samt katalanske separatisters seige kamp om uavhengighet fra Spania.</p>

<p>– Spania er historisk sett en forent stat med mange autonome regioner og en mangfoldig, sammensatt befolkning som snakker forskjellige språk, men som er en del av en forent stat, sier han, og understreker:</p>

<p>– Det er ikke gjennom å undergrave nasjonskonseptet vi styrker Europa.</p>

<p><strong>LES OGSÅ:&nbsp;<a href="http://www.dagsavisen.no/verden/i-ferd-med-a-rives-i-filler-1.1043091">– Striden i Catalonia er i ferd med å rive samfunnet i filler</a></strong></p>

<h3>Avsettes</h3>

<p>Spania er fortsatt dypt preget av den politiske krisen som ble utløst av Catalonias folkeavstemning om uavhengighet den 1. oktober.</p>

<p>Over 90 prosent stemte for løsrivelse, men kun 43 prosent deltok. Avstemningen ble erklært ulovlig og ugyldig av sentrale myndigheter, som forsøkte å hindre den ved å sette inn store politistyrker.</p>

<p>Regionspresidenten i Catalonia, Carles Puigdemont, har så langt nektet å gi en tydelig beskjed om regionen faktisk ikke har erklært seg uavhengig eller ikke, slik statsminister Mariano Rajoy krever.</p>

<p>Lørdag førte det til at regjeringen Madrid utløste grunnlovens paragraf 155, som gir mulighet til å frata regionen selvstyret under gitte betingelser. Regionregjeringen skal avsettes, <a href="http://www.dagsavisen.no/verden/spania-varsler-nyvalg-i-catalonia-1.1043853">og det skal gjennomføres nyvalg i regionen i løpet av seks måneder</a>.</p>

<p>Normalt er det bare Catalonias president som kan lyse ut nyvalg.</p>

<p>Paragrafen har aldri tidligere vært tatt i bruk, og overhuset i den spanske nasjonalforsamlingen må godkjenne avgjørelsen. Beslutningen derfra ventes ikke før i slutten av neste uke, men Rajoys parti har flertall i overhuset og støtte fra flere andre partier.</p>

<p><strong>LES OGSÅ: <a href="http://www.dagsavisen.no/innenriks/norge-har-klaget-pa-jagland-til-europaradet-1.1041725">Norge har klaget til Europarådet på Torbjørn Jaglands kritikk av den norske Catalonia-responsen</a></strong></p>

<h3>Store demonstrasjoner</h3>

<p>Puigdemont og de katalanske separatistene har ønsket forhandlinger med Madrid, men det ønsket er så langt blitt blankt avvist. Nå vurderer de hvordan selvstendighetskampen kan fortsette.</p>

<p>– I går ble det gjennomført et regelrett kupp mot katalanske institusjoner. Det som skjer videre, med støtte og enighet fra alle, er at vi kommer til å kunngjøre hva vi skal gjøre videre og hvordan, uttaler de katalanske regionmyndighetenes talsperson Jordi Turull søndag.</p>

<p>Katalanere som ønsker selvstendighet, ga uttrykk for sitt raseri gjennom omfattende demonstrasjoner i regionshovedstaden Barcelona lørdag. Nærmere en halv million deltok, ifølge det regionale politiet.</p>

<p>I en tale erklærte Puigdemont Rajoy skyldig i det verste angrepet mot katalanske institusjoner og folk siden Francisco Francos diktatur. Regionpresidenten varslet at han ville kalle sammen den folkevalgte katalanske forsamlingen for å diskutere et svar på Rajoys handling.</p>

<p><strong>LES OGSÅ: <a href="http://www.dagsavisen.no/verden/katalanske-separatistledere-varetektsfengslet-1.1041245">Katalanske separatistledere varetektsfengslet</a></strong></p>

<h3>– Kan bli problematisk</h3>

<p>De regionale myndighetene i Catalonia er kraftig dominert av separatister fra alle politiske retninger etter det forrige valget i 2015. Turull konstaterer at nyvalg «ikke er et alternativ».</p>

<p>– Hva skjer hvis de nekter å føye seg, spør jussekspert ved Universitetet i Barcelona, Xavier Arbos Martin.</p>

<p>Utenriksminister Alfonso Dastis så ut til å gi et svar på det i et intervju søndag.</p>

<p>– De vil bli behandlet som enhver opprørsgruppe som forsøker å innføre egne regler overfor det katalanske folk, sier han, og oppfordrer alle og enhver til å ignorere beskjedene fra de regionale myndighetene.</p>

<h3>Spredning</h3>

<p>Et politisk kaos på linje med det som skjer i Spania, ventes ikke som følge av de to avstemningene i Veneto og Lombardia i Italia søndag kveld.</p>

<p>– Først og fremst er disse avstemningene legitime, noe som ikke var tilfellet i Spania. Dessuten handler det ikke om mer selvstyre i Spania, men en erklæring om uavhengighet stikk i strid med grunnloven, sier Tajani.</p>

<p>(©NTB)</p>

                </span>
            </div>


          

        </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12">
                <!-- SLIDE IN -->
                
                                            <div class="slide-in">

                            <span class="close"></span>

                            <img src="/img/dagsavisen/default_cxense_dagsavisen.jpg" class="newsletterImg" alt="image" itemprop="image">

                            <div class="newsletterSubscription" style="display: none">
                                <p>Få ukas viktigste nyheter på epost!</p>
                                <form action="/mentorcommand" class="newsletterSubscriberForm" >
                                  <input name="commandType" type="hidden" value="dagsavNewsletter">
                                  <input name="email" type="text">

                                  <input type="submit" value="Send inn">
                                </form>
                            </div>


                            <a href="https://www.facebook.com/Dagsavisen" title="Facebook" class="slidingFBlink" style="display:none;">
                                <h3>Følg Dagsavisen på Facebook!</h3>
                            </a>


                        </div>
                                    
                <!-- SHARE -->
                <div class="share">
                    <h4>DELE</h4>
                    <div class="tw">
                        <a target="_blank" id="twitter-share" href="https://twitter.com/intent/tweet?text=http://www.dagsavisen.no/verden/1.1044102" class="tw-share">
                            <i class="fa fa-twitter"></i>
                        </a>
                    </div>
                    <div class="gplus">
                        <a title="Google Plus" class="gplus" href="https://plus.google.com/share?url=http://www.dagsavisen.no/verden/1.1044102"
                           onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                            <i class="fa fa-google-plus"></i>
                        </a>
                    </div>
                    <div class="fb">
                        <a id="fb-share" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.dagsavisen.no/verden/1.1044102" target="_blank" class="fb-share">
                            <i class="fa fa-facebook"></i>
                        </a>
                    </div>
                </div>

                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd" id="nettBanner2Position">
                                <div class="adLabel">Annonse</div>
                                <div class="ad-placeholder adunit" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                
                
                  
<div class="row">
      <div data-spklw-widget="widget-584550c7e79c4"></div>

    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</div>
                    <!-- TAGS -->
                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
																
						        <a href="/landingpage/Tag/verden">verden</a>
			        <a href="/landingpage/Tag/Spania">Spania</a>
			        <a href="/landingpage/Tag/Catalonia">Catalonia</a>
			        <a href="/landingpage/Tag/EU">EU</a>
															

                                            </div>
                    <div class="row">
                        <div class="col-sm-8">
                            <!-- COMMENTS -->
                                                            <div class="comments">
                                    <h4>KOMMENTARER</h4>
                                    <div class="fb-comments" href="http://www.dagsavisen.no/verden/1.1044102" data-width="100%" data-colorscheme="light"></div>
                                </div>
                                                    </div>
                        <div class="col-sm-4">
                                                            <div class="dagsavisenDesktopAd">
                                    <div class="adLabel">Annonse</div>
                                    <div class="ad-placeholder adunit" id="small_netboard2" data-dimensions="300x250" data-size-mapping="dagsavisenNetboard2SizeMap" data-name="small_netboard2"></div>                                </div>
                                                    </div>
                    </div>
                            </footer>
        </div>

    </div>
</article>

<script>

      initializeArticleBoardAd();
  
    $(function(){
        $(".responsive-block iframe").wrap("<div class='iframe-rwd'></div>");

        var isTopSite = "true";
        var isProductionEnv = "true";

        if(typeof isProductionEnv !== "undefined" && isProductionEnv == "true"){

            var path = window.location.pathname;
            var pathLength = path.split("/").length;

            if(pathLength > 1){
                var site = path.split("/")[1];
                console.log("My Site : Sub page - " + site);
                $.get("http://54.171.249.166/incr?site="+site+"&canonicalUrl=http://www.dagsavisen.no/verden/1.1044102&publishedDate=1508697045150");
            }

            if(typeof isTopSite !== 'undefined' && isTopSite == "true"){
                console.log("My Site : Top - " + "Dagsavisen");
                $.get("http://54.171.249.166/incr?site=dagsavisen&canonicalUrl=http://www.dagsavisen.no/verden/1.1044102&publishedDate=1508697045150");
            }
        }// if only in production environment
    });

    function initializeArticleBoardAd(){
        var totalNoOfP = $('.articleText.responsive-block p').length;
        if(totalNoOfP > 0){
            var n;
            var hasEnoughElement = false;
            if(totalNoOfP > 2){
                n = 3;
                hasEnoughElement = true;
            }else if(totalNoOfP == 1){
                n = 2;
            }
            else {
                n = totalNoOfP;
            }
            var targetString = "";
            var target = $('.articleText.responsive-block p')[n - 2];
            var currentTextOfThirdP = "";
            if(hasEnoughElement){
                currentTextOfThirdP = $(target).html();
            }
            var newBody =
                    '<div>' +
                    '<div class="article-board-left">' +
                    '<div class="ad-placeholder adunit" ' +
                    'id="articleboard" ' +
                    'data-name="articleboard" ' +
                    'data-size-mapping="dagsavisenArticleBoardSizeMap">' +
                    '</div>' +
                    '</div>' +
                    '</div>';

            $(target).after(newBody);
        }
    }
</script>      </div>
   </div><!-- /.row -->

                     </div><!-- /.container -->


    <div class="container">
    <div class="row articleBottomRow">
        <div class="dagsavisenDesktopAd" id="nettBanner3Position">
            <div class="adLabel">Annonse</div>
            <div class="ad-placeholder adunit" id="nettBanner3" data-dimensions="300x250,320x320,320x250,580x400,980x150,980x300,980x400,980x500,980x600" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>        </div>
    </div>
</div>
<div id="fb-root"></div>
<script>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</script>





                                              

  
  <div class="container">

    
  
  <div class="row">
          













														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="EU-topp: Ingen i Europa har planer om &aring; anerkjenne et selvstendig Catalonia" href="/verden/eu-topp-ingen-i-europa-har-planer-om-a-anerkjenne-et-selvstendig-catalonia-1.1044102">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1044105.1508696950!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.1044105.1508696950!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1044105.1508696950!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">EU-topp: Ingen i Europa har planer om &aring; anerkjenne et selvstendig Catalonia</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>






      </div>
    
  
  <div class="row">
                  













														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Shinzo Abe gjenvalgt i Japan &ndash; lover bestemt oppgj&oslash;r med Nord-Korea" href="/verden/shinzo-abe-gjenvalgt-i-japan-lover-bestemt-oppgjor-med-nord-korea-1.1044060">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1044061.1508689730!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1044061.1508689730!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1044061.1508689730!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Shinzo Abe gjenvalgt i Japan &ndash; lover bestemt oppgj&oslash;r med Nord-Korea</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>





                        













														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Spania varsler nyvalg i Catalonia" href="/verden/spania-varsler-nyvalg-i-catalonia-1.1043853">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1043855.1508593317!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1043855.1508593317!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1043855.1508593317!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Spania varsler nyvalg i Catalonia</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>





                        













														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Flere medier i Sverige med intern gransking etter p&aring;stander om seksuell trakassering" href="/verden/flere-medier-i-sverige-med-intern-gransking-etter-pastander-om-seksuell-trakassering-1.1043789">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1043794.1508582932!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1043794.1508582932!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1043794.1508582932!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Flere medier i Sverige med intern gransking etter p&aring;stander om seksuell trakassering</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>





            </div>


      <div class="row">
          <div class="col-sm-12">
              <div class="dagsavisenDesktopAd">
                  <div class="parallaxeWrapper">
    <div class="ad-placeholder adunit" id="nettbanner1" data-dimensions="1920x1080,980x300,980x150,320x480,320x320,320x250,300x250" data-name="nettbanner1" data-size-mapping="dagsavisenNettBanner1SizeMap"></div>
</div>
              </div>
          </div>
      </div>

    
  
  <div class="row">
                  













														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
            <a itemprop="url" title="Mot valgseier for &quot;Tsjekkias Trump&quot;" href="/verden/mot-valgseier-for-tsjekkias-trump-1.1043737">
  
                              <div class="teaser__image">
                                    <img data-original='/polopoly_fs/1.1043779.1508579885!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1043779.1508579885!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1043779.1508579885!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Mot valgseier for &quot;Tsjekkias Trump&quot;</h1>
                  
    
    
                  </div>
          </div>
        </a>    </article>
</div>





                        













														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
            <a itemprop="url" title="Den &laquo;gr&aring; DDR-musa&raquo; som ble en &laquo;l&oslash;vinne&raquo;" href="/verden/merkel-en-gate-kvinneblikk-pa-den-tyske-kansleren-1.1043533">
  
                              <div class="teaser__image">
                                    <img data-original='/polopoly_fs/1.1043699.1508573127!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1043699.1508573127!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1043699.1508573127!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Den &laquo;gr&aring; DDR-musa&raquo; som ble en &laquo;l&oslash;vinne&raquo;</h1>
                  
    
    
                  </div>
          </div>
        </a>    </article>
</div>





            </div>

    
  
  <div class="row">
          













														






        
                                
        
    






<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Sl&aring;r hull p&aring; myten:&ndash; Jihadistene i Vesten er ikke d&aring;rlig integrert" href="/verden/slar-hull-pa-myten-jihadistene-i-vesten-er-ikke-darlig-integrert-1.1043548">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1043549.1508508945!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.1043549.1508508945!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1043549.1508508945!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">Sl&aring;r hull p&aring; myten:&ndash; Jihadistene i Vesten er ikke d&aring;rlig integrert</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>






      </div>
    
  
  <div class="row">
                  













														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="N&aring; g&aring;r det feil vei igjen" href="/verden/na-gar-det-feil-vei-igjen-1.1043540">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1043541.1508508940!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1043541.1508508940!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1043541.1508508940!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">N&aring; g&aring;r det feil vei igjen</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>





                        













														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Alle vet hva situasjonen er. Forholdet er ikke akkurat fantastisk" href="/verden/alle-vet-hva-situasjonen-er-forholdet-er-ikke-akkurat-fantastisk-1.1043615">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1043616.1508523196!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1043616.1508523196!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1043616.1508523196!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">&ndash; Alle vet hva situasjonen er. Forholdet er ikke akkurat fantastisk</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>





                        













																			






        
                                
        
    




    

<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle" itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Skarpt og underholdende" href="/kultur/boker/skarpt-og-underholdende-1.1043228">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1043267.1508490899!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1043267.1508490899!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1043267.1508490899!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Skarpt og underholdende</h1>
                
    
    
            <span class="cat-1" itemprop="keywords">Bøker</span>
                </div>
        </div>

        </a>    </article>
</div>





            </div>


      <div class="container">
          <div class="row">
              <div class="col-sm-12">
                  <div class="dagsavisenDesktopAd">
                      <div class="ad-placeholder adunit" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                  </div>
              </div>
          </div>
      </div>

    
  
  <div class="row">
                  













														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
            <a itemprop="url" title="&ndash; I ferd med &aring; rives i filler" href="/verden/i-ferd-med-a-rives-i-filler-1.1043091">
  
                              <div class="teaser__image">
                                    <img data-original='/polopoly_fs/1.1043092.1508483078!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1043092.1508483078!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1043092.1508483078!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">&ndash; I ferd med &aring; rives i filler</h1>
                  
    
    
                  </div>
          </div>
        </a>    </article>
</div>





                        













														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
            <a itemprop="url" title="Bush med sviende utfall mot Trumps politikk" href="/verden/bush-med-sviende-utfall-mot-trumps-politikk-1.1043066">
  
                              <div class="teaser__image">
                                    <img data-original='/polopoly_fs/1.1043067.1508443817!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1043067.1508443817!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1043067.1508443817!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Bush med sviende utfall mot Trumps politikk</h1>
                  
    
    
                  </div>
          </div>
        </a>    </article>
</div>





            </div>

    
  
  <div class="row">
          













														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Trump skryter uhemmet av egen orkan-innsats" href="/verden/trump-skryter-uhemmet-av-egen-orkan-innsats-1.1043052">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1043053.1508439639!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.1043053.1508439639!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1043053.1508439639!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">Trump skryter uhemmet av egen orkan-innsats</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>






      </div>
    
  
  <div class="row">
                  













														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="7.000 bygninger gikk tapt i California-branner" href="/verden/7-000-bygninger-gikk-tapt-i-california-branner-1.1043049">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1043050.1508439482!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1043050.1508439482!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1043050.1508439482!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">7.000 bygninger gikk tapt i California-branner</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>





                        













														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Overgrepsanklagede Harvey Weinstein fratatt medlemskapet i Det britiske filminstituttet" href="/verden/overgrepsanklagede-harvey-weinstein-fratatt-medlemskapet-i-det-britiske-filminstituttet-1.1043020">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1043022.1508434588!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1043022.1508434588!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1043022.1508434588!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Overgrepsanklagede Harvey Weinstein fratatt medlemskapet i Det britiske filminstituttet</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>





                        













														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Trump vil sende tidligere admiral til Norge som ambassad&oslash;r" href="/verden/trump-vil-sende-tidligere-admiral-til-norge-som-ambassador-1.1043013">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1043014.1508433335!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1043014.1508433335!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1043014.1508433335!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Trump vil sende tidligere admiral til Norge som ambassad&oslash;r</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>





            </div>


      <div class="row">
          <div class="col-sm-4">
              <div class="dagsavisenDesktopAd">
                  <div class="ad-placeholder adunit" id="small_netboard1" data-dimensions="300x250, 320x250, 320x320" data-size-mapping="dagsavisenNetboard1SizeMap" data-name="small_netboard1"></div>              </div>
          </div>
          <div class="col-sm-4">
              <div class="dagsavisenDesktopAd">
                  <div class="ad-placeholder adunit" id="small_netboard2" data-dimensions="300x250" data-size-mapping="dagsavisenNetboard2SizeMap" data-name="small_netboard2"></div>              </div>
          </div>
          <div class="col-sm-4">
              <div class="dagsavisenDesktopAd">
                  <div class="ad-placeholder adunit" id="small_netboard3" data-dimensions="300x250" data-size-mapping="dagsavisenNetboard3SizeMap" data-name="small_netboard3"></div>              </div>
          </div>
      </div>

    
  
  <div class="row">
                  













														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
            <a itemprop="url" title="Putin mener atomv&aring;penforbud er mulig" href="/verden/putin-mener-atomvapenforbud-er-mulig-1.1043008">
  
                              <div class="teaser__image">
                                    <img data-original='/polopoly_fs/1.1043009.1508432851!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1043009.1508432851!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1043009.1508432851!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Putin mener atomv&aring;penforbud er mulig</h1>
                  
    
    
                  </div>
          </div>
        </a>    </article>
</div>





                        













														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
            <a itemprop="url" title="Turist d&oslash;de etter &aring; ha f&aring;tt stein fra kirketak i hodet i Firenze" href="/verden/turist-dode-etter-a-ha-fatt-stein-fra-kirketak-i-hodet-i-firenze-1.1043005">
  
                              <div class="teaser__image">
                                    <img data-original='/polopoly_fs/1.1043007.1508432579!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1043007.1508432579!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1043007.1508432579!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Turist d&oslash;de etter &aring; ha f&aring;tt stein fra kirketak i hodet i Firenze</h1>
                  
    
    
                  </div>
          </div>
        </a>    </article>
</div>





            </div>

    
  
  <div class="row">
          













														











<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="USAs FN-ambassad&oslash;r: &ndash; Russlands innblanding i presidentvalget var krigf&oslash;ring" href="/verden/usas-fn-ambassador-russlands-innblanding-i-presidentvalget-var-krigforing-1.1042993">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1042995.1508430355!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.1042995.1508430355!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1042995.1508430355!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">USAs FN-ambassad&oslash;r: &ndash; Russlands innblanding i presidentvalget var krigf&oslash;ring</h1>
                
    
    
                </div>
        </div>
        </a>    </article>
</div>






      </div>
    
  
  <div class="row">
                  













														






        
                                
        
    






<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Ekstremisme vokser fram av nederlag, ikke seier" href="/verden/skapt-grobunn-for-nye-konflikter-1.1042447">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1042448.1508401186!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1042448.1508401186!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1042448.1508401186!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">&ndash; Ekstremisme vokser fram av nederlag, ikke seier</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>





                        













														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Obama tilbake p&aring; den politiske scenen" href="/verden/tilbake-i-politikken-1.1042529">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1042530.1508395945!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1042530.1508395945!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1042530.1508395945!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Obama tilbake p&aring; den politiske scenen</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>





                        













														











<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Migrantstr&oslash;mmen fra Nord-Afrika &oslash;ker" href="/verden/migrantstrommen-fra-nord-afrika-oker-1.1042407">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1042409.1508355551!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1042409.1508355551!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1042409.1508355551!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Migrantstr&oslash;mmen fra Nord-Afrika &oslash;ker</h1>
                
    
    
                </div>
        </div>

        </a>    </article>
</div>





            </div>


      <div class="container">
          <div class="row">
              <div class="col-sm-12">
                  <div class="dagsavisenDesktopAd">
                      <div class="ad-placeholder adunit" id="nettBanner3" data-dimensions="300x250,320x320,320x250,580x400,980x150,980x300,980x400,980x500,980x600" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>                  </div>
              </div>
          </div>
      </div>

    
  
  <div class="row">
                  













														












<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
            <a itemprop="url" title="Sessions &aring;pner for &aring; fengsle journalister" href="/verden/sessions-apner-for-a-fengsle-journalister-1.1042405">
  
                              <div class="teaser__image">
                                    <img data-original='/polopoly_fs/1.1042406.1508355401!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1042406.1508355401!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1042406.1508355401!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Sessions &aring;pner for &aring; fengsle journalister</h1>
                  
    
    
                  </div>
          </div>
        </a>    </article>
</div>





                        













														






        
                                
        
    







<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
            <a itemprop="url" title="Trumps kalde beskjed: &laquo;Han visste hva han gikk til&raquo;" href="/verden/trumps-kalde-beskjed-han-visste-hva-han-gikk-til-1.1042395">
  
                              <div class="teaser__image">
                                    <img data-original='/polopoly_fs/1.1042399.1508354461!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1042399.1508354461!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1042399.1508354461!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Trumps kalde beskjed: &laquo;Han visste hva han gikk til&raquo;</h1>
                  
    
    
                  </div>
          </div>
        </a>    </article>
</div>





            </div>


  </div>

                    <!-- footer -->
      <div id="wrap-footer" style="overflow-y:hidden;background-color: #a82128;">
  <div class="content-wrap">
    <footer class="container">
      <div id="footer-top">
        <div class="col-sm-4">
          <h3>Kontakt</h3>
          <ul>
            <li>
              Publisher: <a href="mailto:eirik.lysholm@dagsavisen.no" title="Eirik Hoff Lysholm">Eirik Hoff Lysholm</a>
            </li>
            <li>
              Direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="Nina Kordahl">Nina Kordahl</a>
            </li>
            <li>
              Nyhetsredaktør: <a href="mailto:Espen.Lokeland-Stai@dagsavisen.no" title="Espen Løkeland-Stai">Espen Løkeland-Stai</a>
            </li>
            <li>
              Digitalleder: <a href="mailto:David.Stenerud@dagsavisen.no" title="David Stenerud">David Stenerud</a>
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Abonnement</h3>
          Abonnement: <a href="tel:22-99-80-50" title="22 99 80 50">22 99 80 50</a><br>
          <a  href="http://www.dagsavisen.no/abonnement" title="Kjøp abonnement">Kjøp abonnement</a><br>
          <a href="http://www.dagsavisen.no/kundeservice" title="Kundesenter">Kundesenter</a><br>
    <a href="https://connect.mediaconnect.no/selfservice/initOauth.do?tittel=D1&miljo=140" target="_blank" title="Min side">Min side</a>


        </div>

        <div class="col-sm-4">
          <h3>Tips</h3>
            Tipstelefon: <a href="tel:22-99-81-30" title="title_link">22 99 81 30</a><br>
          Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a><br>
          <a href="/dagsavisen.kontakt.oss.page" title="Kontakt">Kontakt oss</a><br>
          <a href="/dagsavisenCookieContent" title="Cookie-policy">Om informasjonskapsler (cookies)</a>
        </div>
      </div><!-- #footer-top -->


      <div id="footer-middle">
                      <div class="col-sm-4" itemscope="" itemtype="http://schema.org/Organization">
          <a href="/" title="">
            <img src="/polopoly_fs/7.1589117.1504599187!/image/image.png_gen/derivatives/default/image.png" alt="alternative_text">
          </a>
        </div>

        <div class="col-sm-4 socialmedia">
          <h3>Følg oss</h3>
          <ul>
            <li>
              <a class="fb" href="https://www.facebook.com/Dagsavisen" title="Følg oss på Facebook">
                <i class="fa fa-facebook"></i>
              </a>
            </li>
            <li>
              <a class="tw" href="https://twitter.com/dagsavisen" title="Følg oss på Twitter">
                <i class="fa fa-twitter"></i>
              </a>
            </li>
            <li>
              <a class="rss" href="/dagsavisen.latest-feed?=&ot=example.AjaxPageLayout.ot" title="Følg oss på RSS">
                <i class="fa fa-rss"></i>
              </a>
            </li>
          </ul>
        </div><!-- /.socialmedia -->

        <div class="col-sm-4">
          <h3>Annonser</h3>
          <ul>
            <li><a href="http://www.dagsavisen.no/annonsere" title="title_link">Annonsere i Dagsavisen</a></li>
          </ul>
        </div>
      </div>
      <div id="footer-bottom">
          <div class="col-sm-4">
              <div style="float:left; width:20%;"><img src="/img/dagsavisen/editorial.png"/></div>
              <div>
                        <p><strong>Copyright © 2017 Dagsavisen</strong></p>
                        <p>Det gjøres oppmerksom på at denne nettsiden regelmessig blir innsamlet og lagret av Nasjonalbiblioteket.
                            Nettsiden vil kun bli gjort tilgjengelig som kildemateriale for forskning og dokumentasjon.
                        </p>
              </div>
                    </div>
                    <div class="col-sm-4">
                        <div id="search-button1" style="cursor: pointer;">
                            <span>SØK</span>
                        <i class="fa fa-search">
                        </i>
                    </div>
                    </div>
                    <div class="col-sm-4">
                        <strong id="back-to-top-text">Til toppen av siden</strong> <i id="back-to-top-icon" class="fa fa-arrow-circle-o-up"></i>
                    </div>
      </div><!-- #footer-bottom -->
    </footer>
  </div><!-- /.content-wrap -->
</div>


        </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1044102&amp;d=/2.707/2.750';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>
    jQuery(document).ready(function(){
        setupLoginLogout('http://www.dagsavisen.no/cm/2.707/verden/eu-topp-ingen-i-europa-har-planer-om-a-anerkjenne-et-selvstendig-catalonia-1.1044102');
        setLoginLinkPaywallBox();
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";
        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "sectionpageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }
    });
</script>
        </body>
</html>
