

  
    
  















    <!doctype html>
<html lang="no">
<head>
    <title>Butikk i Magasin Blaa har gått konkurs - Roganytt</title>

    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
                                  
















														






        
                                
        
    






  
  
    <!-- metaView -->
        
    <meta property="fb:app_id" content="385827878263307" />
    <meta property="og:description" content="Tirsdag var en butikk i Magasin Blaa i retten og meldte oppbud.">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://www.dagsavisen.no/roganytt/butikk-i-magasin-blaa-har-gatt-konkurs-1.919695">
    <meta name="description" content="Tirsdag var en butikk i Magasin Blaa i retten og meldte oppbud.">

          <meta property="og:image" content="http://www.dagsavisen.no/polopoly_fs/1.919698.1485865297!/image/image.jpg_gen/derivatives/169_640/image.jpg">
    
                        <meta property="og:article:author" content="Tore  Bruland"/>
                <meta property="og:article:published_time" content="2017-01-31T13:22:37+0100"/>
    <meta property="og:article:modified_time" content="2017-01-31T15:47:42+0100"/>
    <meta property="article:modified_time" content="2017-01-31T15:47:42+0100">

    
        <meta name="cXenseParse:recs:articleid" content="1919695"/>
            <meta name="cXenseParse:recs:men-category" content="Roganytt"/>
        <meta name="cXenseParse:men-category" content="Roganytt"/>
    
          <meta name="cXenseParse:recs:image" content="http://www.dagsavisen.no/polopoly_fs/1.919698.1485865297!/image/image.jpg_gen/derivatives/169_640/image.jpg"/>
    




          
                                        
    <meta property="og:title" content="Butikk i Magasin Blaa har gått konkurs - Roganytt">

    <!-- Mobile meta
    ////////////////////////////// -->
            <meta http-equiv="refresh" content="600" />
        <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

    <!-- Stylesheets
    ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">

    <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>

    
    <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1129941.1450429813!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1129941.1450429813!/image/image.png_gen/derivatives/default/image.png"/>
    
    <!-- Google Fonts
      ////////////////////////////// -->
    <link href='http://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>

    <!-- Rss feed -->
                                  
    <!-- Analytics
    ////////////////////////////// -->
    <script type="text/javascript">
        var isDynamicArticle = true;
    </script>

    <!-- Other
    ////////////////////////////// -->
    <link rel="canonical" href="http://www.dagsavisen.no/roganytt/butikk-i-magasin-blaa-har-gatt-konkurs-1.919695">

    <!-- Javascripts
     ////////////////////////////// -->
    <script src="/js/dagsavisen/dynamic_minify_script.js"></script>
    <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    </head>
<body class="article-page">


  <!-- Overlay when hamburger menu is open -->
  <div class="page__overlay"></div>

  <!-- STICKY TOP -->
  <div class="sticky__top" style="background-color: #16254C;">

      <a class="sticky__top__logo" href="/roganytt" title="">

                    <img src="/polopoly_fs/7.805018.1450690027!/image/image.png_gen/derivatives/default/image.png" alt=""  />
        
      </a>
      <!-- TOP MENU BUTTON -->
      <div class="menu__button">
          <span class="text">MENY</span>
          <div class="button">
              <div></div>
              <div></div>
              <div></div>
          </div>
      </div>
  </div>

  <div id="search-box">
      <div class="close">
          <i class="fa fa-times-circle"></i>
      </div>
      <span>Søk i alt innhold på dagsavisen.no</span>
              









      
      <form id="dagsavisenSearchForm_top"
          action="/roganytt/roganytt-search-7.1152546"
          method="get">
      <input type="hidden" name="sortby" value="date"/>

      <div class="search__box__field search-field">
        <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off">
      </div>
      <input type="submit" value="SØK">
    </form>

  


  

</div>



        </div>

  <div id="wrapper">

      <header class="page__header">
          <div class="page__header__top" >

              <div class="container">
                  <div class="row">
                      <div class="col-sm-12" style="margin-bottom: 10px;">

                          <!-- SEARCH BUTTON -->
                          <a class="search-button" title="">
                              <i class="fa fa-search"></i> SØK
                          </a>

                          <!-- TOP MENU BUTTON -->
                          <div class="menu__button" >
                              <span class="text">MENY</span>
                              <div class="button">
                                  <div></div>
                                  <div></div>
                                  <div></div>
                              </div>
                          </div>
                          <!-- MENU -->
                          <div class="menu-wrapper">
                              <div class="page__header__top__menu">
                                  <nav id="hamburger-primary-nav">
                                      <div id="cssmenu">
                                        <ul>
                                          <li style="border-bottom: 1px solid #16254C;">
                                              <a href="/roganytt" title=""  style="background: linear-gradient(#16254C 0%, #16254C 100%)" >Forsiden
                                              </a>
                                          </li>
                                            
                                              
                                              
                                                                                                <li style="border-bottom: 1px solid #16254C;" >
                                                                                                                                                                    <a href="http://www.dagsavisen.no/rogalandsavis/d%C3%B8dsfall" target="_blank"  style="background: linear-gradient(#16254C 0%, #16254C 100%)" >Dødsfall</a>
                                                                                                          
                                                    
                                                  </li>
                                                                                          
                                              
                                              
                                                                                                <li style="border-bottom: 1px solid #16254C;" >
                                                                                                                                                                    <a href="http://www.dagsavisen.no/stavanger" target="_blank"  style="background: linear-gradient(#16254C 0%, #16254C 100%)" >ROGALANDS AVIS</a>
                                                                                                          
                                                    
                                                  </li>
                                                                                          
                                              
                                                                                            
                                                                                                <li style="border-bottom: 1px solid #16254C;"  class="has-sub" >
                                                                                                            <a href="/roganytt/roganyttlandingpage/Tag/AKTUELT"  style="background: linear-gradient(#16254C 0%, #16254C 100%)" >AKTUELT</a>
                                                    
                                                                                                            <ul>
                                                                                                                        <li>
                                                                                                                                    <a href="/roganytt/roganyttlandingpage/Tag/TYVERIER"  style="background: linear-gradient(#16254C 0%, #16254C 5%)" >TYVERIER</a>
                                                                                                                              </li>
                                                                                                                        <li>
                                                                                                                                    <a href="/roganytt/roganyttlandingpage/Tag/RAN"  style="background: linear-gradient(#16254C 0%, #16254C 5%)" >RAN</a>
                                                                                                                              </li>
                                                                                                                        <li>
                                                                                                                                    <a href="/roganytt/roganyttlandingpage/Tag/VOLD"  style="background: linear-gradient(#16254C 0%, #16254C 5%)" >VOLD</a>
                                                                                                                              </li>
                                                                                                                        <li>
                                                                                                                                    <a href="/roganytt/roganyttlandingpage/Tag/ULYKKER"  style="background: linear-gradient(#16254C 0%, #16254C 5%)" >ULYKKER</a>
                                                                                                                              </li>
                                                                                                                        <li>
                                                                                                                                    <a href="/roganytt/roganyttlandingpage/Tag/BRANN"  style="background: linear-gradient(#16254C 0%, #16254C 5%)" >BRANN</a>
                                                                                                                              </li>
                                                                                                                  </ul>
                                                    
                                                  </li>
                                                                                          
                                              
                                              
                                                                                                <li style="border-bottom: 1px solid #16254C;" >
                                                                                                            <a href="/roganytt/roganyttlandingpage/Tag/POLITILOGG"  style="background: linear-gradient(#16254C 0%, #16254C 100%)" >POLITILOGG</a>
                                                    
                                                    
                                                  </li>
                                                                                          
                                              
                                              
                                                                                                <li style="border-bottom: 1px solid #16254C;" >
                                                                                                            <a href="/roganytt/roganyttlandingpage/Tag/FRA RETTEN"  style="background: linear-gradient(#16254C 0%, #16254C 100%)" >FRA RETTEN</a>
                                                    
                                                    
                                                  </li>
                                                                                                                                    <li style="border-bottom: 1px solid #16254C;">
                                              <a href="/" title=""  style="background: linear-gradient(#16254C 0%, #16254C 100%)" >DAGSAVISEN</a>
                                          </li>
                                      </ul>
                                    </div>
                                  </nav>
                              </div>
                          </div>
                      </div>
                  </div>
              </div>
          </div>

          <div class="page__header__middle">
              <div class="container">
                  <div class="row">
                      <div class="col-sm-6" style="margin-bottom: 10px;">
                          <div class="page__header__middle__logo">
                            <a id="logo" class="mobileLogo" href="/roganytt" title="">
                                                              <img src="/polopoly_fs/7.805018.1450690027!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                          </a>
                          </div>
                      </div>
                  </div>
              </div>
          </div>

          <div class="page__header__bottom">
              <div class="container">
                  <div class="row">
                      <nav class="page__header__bottom__menu col-sm-12">
                        <ul>
                          <li >
                              <a href="/roganytt">FORSIDEN</a>
                          </li>
                            
                              
                                                                <li  >

                                                                                                                    <a href="http://www.dagsavisen.no/rogalandsavis/d%C3%B8dsfall" target="_blank">Dødsfall</a>
                                                                          
                                                                      </li>
                                                          
                              
                                                                <li  >

                                                                                                                    <a href="http://www.dagsavisen.no/stavanger" target="_blank">ROGALANDS AVIS</a>
                                                                          
                                                                      </li>
                                                          
                                                            
                                                                <li  class="dropdown"  >

                                                                            <a href="/roganytt/roganyttlandingpage/Tag/AKTUELT">AKTUELT</a>
                                    
                                                                            <ul class="drop-nav">
                                                                                        <li>
                                                                                                    <a href="/roganytt/roganyttlandingpage/Tag/TYVERIER">TYVERIER</a>
                                                                                              </li>
                                                                                        <li>
                                                                                                    <a href="/roganytt/roganyttlandingpage/Tag/RAN">RAN</a>
                                                                                              </li>
                                                                                        <li>
                                                                                                    <a href="/roganytt/roganyttlandingpage/Tag/VOLD">VOLD</a>
                                                                                              </li>
                                                                                        <li>
                                                                                                    <a href="/roganytt/roganyttlandingpage/Tag/ULYKKER">ULYKKER</a>
                                                                                              </li>
                                                                                        <li>
                                                                                                    <a href="/roganytt/roganyttlandingpage/Tag/BRANN">BRANN</a>
                                                                                              </li>
                                                                                  </ul>
                                                                      </li>
                                                          
                              
                                                                <li  >

                                                                            <a href="/roganytt/roganyttlandingpage/Tag/POLITILOGG">POLITILOGG</a>
                                    
                                                                      </li>
                                                          
                              
                                                                <li  >

                                                                            <a href="/roganytt/roganyttlandingpage/Tag/FRA RETTEN">FRA RETTEN</a>
                                    
                                                                      </li>
                                                                                    <li><a href="/" title="">DAGSAVISEN</a></li>
                        </ul>
                      </nav>
                  </div>
              </div>
          </div>
      </header>

              <div id="hestesko-wrapper">
          <div class="heste-center">
              <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                  <div class="adLabel">Annonse</div>
                                        <div class="ad-placeholder adunit" id="Toppbanner" data-dimensions="300x250,320x250,320x320,980x150,980x300,1020x150,1020x300" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                </div>
          </div>
          <div id="hestesko-sides">
              <div class="heste-left">
                      <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                       <div class="ad-placeholder adunit" id="left_sticky" data-dimensions="160x601,180x501,300x601,460x1001" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                </div>
              </div>
              <div class="heste-right">
                      <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                    <div class="ad-placeholder adunit" id="right_sticky" data-dimensions="160x600,180x500,300x600,460x1000" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                              </div>
              </div>
          </div>
        </div><!-- /#hestesko-wrap -->
                                                      
















														






        
                                
        
    







<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          
<article id="article-printable" class="is-full cat-1 " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

    
    
    
    


    

                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                                                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img title='Foto: Tore Bruland' srcset='/polopoly_fs/1.919698.1485865297!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.919698.1485865297!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' alt='Magasin Blaa' class='lazy left' data-original='/polopoly_fs/1.919698.1485865297!/image/image.jpg_gen/derivatives/169_980/image.jpg' />                    </div>
                                                                        <div class="item  active">
                                                                <img title='Foto: Tore Bruland' srcset='/polopoly_fs/1.919698.1485865297!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.919698.1485865297!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' alt='Magasin Blaa' class='lazy left' data-original='/polopoly_fs/1.919698.1485865297!/image/image.jpg_gen/derivatives/169_980/image.jpg' />
                                                                                                    <div class="carousel-caption">
                                        <p>
                                                                                            Foto: Tore Bruland
                                                                                    </p>
                                    </div>
                                                                                                </div>
                                                            </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                          Foto: Tore Bruland
                    </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">Butikk i Magasin Blaa har g&aring;tt konkurs</h1>
                <h2>Tirsdag var en butikk i Magasin Blaa i retten og meldte oppbud.</h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="adLabel">Annonse</div>
                <div class="ad-placeholder adunit" id="nettbanner_parallaxe" data-dimensions="1920x1080,980x300,320x480,320x320" data-name="nettbanner_parallaxe" data-size-mapping="dagsavisenParallaxeSizeMap"></div>
            </div>
        
        <!-- initialize an empty array for contributors-->
        
                    <!-- true -->
                    
        <!-- BYLINE -->
        <div class="byline two-authors">
                    <span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
                                                                                                                                                            
                            <div class="person">
                                                                <span class="name" itemprop="name">
                                  av <a href="mailto:" itemprop="url" rel="author">Tore Bruland</a>
                                </span>
                             </div><!-- ./person -->
                                            
                        <div class="meta">
                          <div class="socialmedia">
                              <ul>
                                  <li>
                                      <a class="fb" id="fb-share" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.dagsavisen.no/roganytt/1.919695" target="_blank">
                                          <i class="fa fa-facebook"></i>
                                      </a>
                                  </li>
                                  <li>
                                      <a class="tw" target="_blank" id="twitter-share" href="https://twitter.com/intent/tweet?text=http://www.dagsavisen.no/roganytt/1.919695">
                                          <i class="fa fa-twitter"></i>
                                      </a>
                                  </li>
                                  <li>
                                      <a class="gplus" title="Google Plus" class="gplus" href="https://plus.google.com/share?url=http://www.dagsavisen.no/roganytt/1.919695"
                                         onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                          <i class="fa fa-google-plus"></i>
                                      </a>
                                  </li>
                              </ul>
                          </div> <!-- /.social-media -->
                        <i class="fa fa-print print-article"></i>
                        
                          <time>
                              <i class="fa fa-clock-o"></i>
                              <span style="color: #808080;">Idag 13:22 &nbsp;</span>
                                                                <span style="color: #808080;">Sist oppdatert: 15:47, 31. jan 2017  &nbsp;</span>
                                                        </time>

                      </div><!-- /.meta -->
                    </span>
        </div><!-- /.byline -->

        <div class="row main">
            <!-- /.sidebar -->

            <div class="col-sm-4 sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="adLabel">Annonse</div>
                    <div class="ad-placeholder adunit" id="small_netboard1" data-dimensions="300x250, 320x250, 320x320" data-size-mapping="dagsavisenNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            

                
                
                
                <div style="width:100%">
                                    </div>


                <!-- RECOMMENDATIONS -->
                                    <div class="recommendations clearfix">
                                                    <div>
                                    <!-- Cxense content widget: dagsavisen article 1 top right -->
<div id="cx_1ec0545c95cd87ad873760c2537fb91510923130" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '1ec0545c95cd87ad873760c2537fb91510923130',
        insertBeforeElementId: 'cx_1ec0545c95cd87ad873760c2537fb91510923130',
        width: 292, height: 658, renderTemplateUrl: 'auto'
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->
                            </div>
                                            </div><!-- /.comments -->
                


            </div>

            <div class="col-sm-12 main-col" style="padding-bottom:20px;margin-top:0px;">
                <!-- MAIN -->
                <span class="cat-1" itemprop="keywords">Roganytt</span>
                <span class="articleText responsive-block">
                    <p>Det var selskapet Day Stavanger AS som var i Stavanger tingrett og begjærte sitt bo tatt under rettens behandling som konkursbo.</p>

<p>Day Stavanger AS har drevet butikken DAY Birger et Mikkelsen avdeling Stavanger som har holdt til i Magasin Blaa.</p>

<p><strong>LES OGSÅ: <a href="/roganytt/entreprenorfirma-slatt-konkurs-av-arbeidstaker-1.919641" >Entreprenørfirma slått konkurs av arbeidstaker</a></strong></p>

<p>I 2015 hadde butikken en omsetning på 5,2 millioner kroner.</p>

<p>Samme år hadde butikken et negativt resultat på 410.000 kroner.</p>

<p>Day Stavanger AS opplyste i retten å ha en samlet gjeld på 3,9 til fire millioner kroner.</p>

<p><strong>LES OGSÅ: <a href="/roganytt/bilfirma-har-gatt-konkurs-1.919587" >Bilfirma har gått konkurs</a></strong></p>

<p>Aktiva har en anslått verdi på 1,8 til to millioner kroner.</p>

<p>Day Stavanger AS opplyste at virksomheten er innstilt og at alle ansatte er sagt opp.</p>

<p>Retten kom til at den skulle legge skyldnerens opplysninger til grunn og at Day Stavanger AS var ute av stand til å dekke sine forpliktelser etter hvert som de forfaller.</p>

<p><strong>LES OGSÅ: <a href="/roganytt/verktoyfirma-konkurs-1.919563" >Verktøyfirma konkurs</a></strong></p>

<p>Stavanger tingrett kom også til at betalingsvanskene ikke er av forbigående art og at vilkårene for å ta oppbudsbegjæringen til følge var til stede.</p>

<p>Advokat Kjersti Lunde er oppnevnt som bostyrer.</p>

<p>Skiftesamling vil bli avholdt den 16. mars i år.</p>

<p>&nbsp;</p>

            </span>
            </div>
        </div><!-- /.row -->

                    <div class="crowdyNewsWidgetDiv">
                    <div data-crowdynews-widget="MentorMedier_roganytt"><script src="//widget.crowdynews.com/MentorMedier_roganytt.js" async="true"></script></div>
            </div>
        
        <div class="row main">
            <footer class="col-sm-12">
                <!-- SLIDE IN -->
                                    
















														






        
                                
        
    







<div class="slide-in">
    <span class="close"></span>
    <a href="/roganytt/sushisted-slatt-konkurs-1.919201" title="Title of article">
      <img srcset='/polopoly_fs/1.919206.1485776817!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.919206.1485776817!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' class='left lazy' data-original='/polopoly_fs/1.919206.1485776817!/image/image.jpg_gen/derivatives/169_980/image.jpg' />      <h3>Sushisted sl&aring;tt konkurs</h3>
    </a>
</div>






                
                <!-- SHARE -->
                <div class="share">
                    <h4>DELE</h4>
                    <div class="tw">
                        <a target="_blank" id="twitter-share" href="https://twitter.com/intent/tweet?text=http://www.dagsavisen.no/roganytt/1.919695" class="tw-share">
                            <i class="fa fa-twitter"></i>
                        </a>
                    </div>
                    <div class="gplus">
                        <a title="Google Plus" class="gplus" href="https://plus.google.com/share?url=http://www.dagsavisen.no/roganytt/1.919695"
                           onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                            <i class="fa fa-google-plus"></i>
                        </a>
                    </div>
                    <div class="fb">
                        <a id="fb-share" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.dagsavisen.no/roganytt/1.919695" target="_blank" class="fb-share">
                            <i class="fa fa-facebook"></i>
                        </a>
                    </div>
                </div>

                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd">
                                <div class="adLabel">Annonse</div>
                                <div class="ad-placeholder adunit" id="nettBanner2" data-dimensions="300x250,320x320,320x250,980x150,980x300,980x600" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                
                                    <!-- TAGS -->
                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
																
						        <a href="/roganytt/roganyttlandingpage/Tag/%20konkurs"> konkurs</a>
			        <a href="/roganytt/roganyttlandingpage/Tag/Oppbud">Oppbud</a>
			        <a href="/roganytt/roganyttlandingpage/Tag/Stavanger%20Tingrett">Stavanger Tingrett</a>
			        <a href="/roganytt/roganyttlandingpage/Tag/Magasin%20Blaa%20">Magasin Blaa </a>
			        <a href="/roganytt/roganyttlandingpage/Tag/Stavanger">Stavanger</a>
			        <a href="/roganytt/roganyttlandingpage/Tag/roganytt">roganytt</a>
									

                                            </div>
                    <div class="row">
                        <div class="col-sm-8">
                            <!-- COMMENTS -->
                                                            <div class="comments">
                                    <h4>KOMMENTARER</h4>
                                    <div class="fb-comments" href="http://www.dagsavisen.no/roganytt/1.919695" data-width="100%" data-colorscheme="light"></div>
                                </div>
                                                    </div>
                        <div class="col-sm-4">
                                                            <div class="dagsavisenDesktopAd">
                                    <div class="adLabel">Annonse</div>
                                    <div class="ad-placeholder adunit" id="small_netboard2" data-dimensions="300x250" data-size-mapping="dagsavisenNetboard2SizeMap" data-name="small_netboard2"></div>                                </div>
                                                    </div>
                    </div>
                            </footer>
        </div>

    </div>
</article>

<script>
    $(function(){

        $(".responsive-block iframe").wrap("<div class='iframe-rwd'></div>");

        if(typeof isDynamicArticle !== 'undefined' && isDynamicArticle == true){
            var path = window.location.pathname;
            var site = path.split("/")[1];
            $.get("http://54.171.249.166/incr?site="+site+"&canonicalUrl=http://www.dagsavisen.no/roganytt/1.919695&publishedDate=1485865357154");
        }else{
            $.get("http://54.171.249.166/incr?site=dagsavisen&canonicalUrl=http://www.dagsavisen.no/roganytt/1.919695&publishedDate=1485865357154");
        }
    })
</script>      </div>
   </div><!-- /.row -->

                      
     <div class="row">
        <div data-spklw-widget="widget-55e8516bb4c56"></div>
        <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
    </div>
            
   </div><!-- /.container -->


    <div class="container">
    <div class="row articleBottomRow">
        <div class="dagsavisenDesktopAd">
            <div class="adLabel">Annonse</div>
            <div class="ad-placeholder adunit" id="nettBanner3" data-dimensions="980x150,980x300,980x600" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>        </div>
    </div>
</div>
<div id="fb-root"></div>
<script>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</script>





                            
                              
                  
            
                              <div id="wrap-footer">
  <div class="content-wrap">
			<footer class="container">
						<div id="footer-top">
							<div class="col-sm-4">
								<div style="width:70%;height:auto">
								  <a href="#" title="site logotyp">
                    <div id="footerLogoPlaceHolder"></div>
								  </a>
								</div>
							</div>

							<div class="col-sm-4">
                <h3>Abonnement</h3>
                    <ul>
                        <li>
			    				Abonnement: <a href="tel:22-99-80-50" title="22 99 80 50">22 99 80 50</a><br>
                        </li>
                        <li>
			    				<a  href="https://connect.mediaconnect.no/selfservice/bestill.do?tittel=RA&miljo=140" title="Kjøp abonnement">Kjøp abonnement</a><br>
                        </li>
                        <li>
			    				<a href="http://www.dagsavisen.no/rogalandsavis/kundeservice" title="Kundesenter">Kundeservice</a><br>
                        </li>
                        <li>
			    				<a href="https://connect.mediaconnect.no/selfservice/initOauth.do?tittel=D1&miljo=140" target="_blank" title="Min side">Min side</a>
                        </li>
                    </ul>
							</div>

							<div class="col-sm-4">
								<h3>Tips</h3>
			    			    Tipstelefon: <a href="tel:51-82-22-10" title="title_link">51 82 22 10</a><br>
			    				Sentralbord: <a href="tel:51-82-20-00" title="title_link">51 82 20 00</a><br>
			    				<a href="http://www.dagsavisen.no/rogalandsavis/kontakt-oss-1.769761" title="link_title">Kontakt oss</a><br>
                  <a href="/dagsavisenCookieContent" title="Cookie-policy">Om informasjonskapsler (cookies)</a>
							</div>
						</div><!-- #footer-top -->

						<div id="footer-middle">
							<div class="col-sm-4">

						  </div>

							<div class="col-sm-4">
								<h3>Kontakt</h3>
                        Sjefredaktør: <a href="mailto:bjs@rogalandsavis" title="Bjørn Sæbø">Bjørn Sæbø</a><br>
                        Administrerende direktør: <a href="mailto:eirik.lysholm@dagsavisen.no" title="Eirik Hoff Lysholm">Eirik Hoff Lysholm</a><br>
                        Kommersiell direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="Nina Kordahl">Nina Kordahl</a><br>
                        Nyhetsredaktør: <a href="mailto:lasse.hansen@rogalandsavis.no" title="Lasse Hansen">Lasse Hansen</a><br/>
                        Digitalansvarlig: <a href="mailto:david.stenerud@dagsavisen.no" title="David Stenerud">David Stenerud</a><br/>
              </div>

							<div class="col-sm-4">
								<h3>Annonse</h3>
                  <a href="http://www.dagsavisen.no/rogalandsavis/annonsere" target="_self" title="title_link">Annonsere i Rogalands Avis</a><br/>
              </div>
						</div><!-- #footer-middle -->

						<div id="footer-bottom">

							<div class="col-sm-4">
                <a href="/" title="logotyp">
                  <img src="/img/dagsavisen/dagsavisenLogoSlogan.jpg" alt="alternative_text">
                </a>
                  <p><strong>Copyright © 2016 Dagsavisen</strong></p>
							</div>

							<div class="col-sm-4">
								<a href="http://www.nored.no/Redaktoeransvar" title="Redaktoeransvar">
                  <img src="/img/vl/temp/redaktoransvar_utenBG_white_text.png" alt="Redaktoeransvar" style="width:35%;">
                </a>
							</div>

							<div class="col-sm-4 socialmedia">
								<h3>Følg oss</h3>
								<ul>
									<li>
										<a class="fb" href="https://www.facebook.com/Rogalands-Avis-201466963083/timeline/" title="Facebook" target="_blank">
											<i class="fa fa-facebook"></i>
										</a>
									</li>
									<li>
										<a class="tw" href="https://twitter.com/Rogalands_Avis" title="Twitter" target="_blank">
											<i class="fa fa-twitter"></i>
										</a>
									</li>
																		<li>
                                                                          <a class="rss" href="http://www.dagsavisen.no/rogalandsavis/rogalandsaavis-feed-1.398539?ot=example.AjaxPageLayout.ot" title="RSS">
											<i class="fa fa-rss"></i>
										</a>
									</li>
								</ul>

								<div class="col-xs-4">
								  <strong id="back-to-top-text">Til toppen</strong>
								  <i id="back-to-top-icon" class="fa fa-arrow-circle-o-up"></i>
							  </div>
							</div>

						</div><!-- #footer-bottom -->
			</footer>
	</div>
</div>

 

        
      
      <div id="hiddenFooterRender">
              </div>

  </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.919695&amp;d=/2.707/2.1127';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>

    jQuery(document).ready(function(){
        setupLoginLogout('http://www.dagsavisen.no/cm/2.707/roganytt/butikk-i-magasin-blaa-har-gatt-konkurs-1.919695');
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";

        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "homepageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }

        var footerLogoHtml = $("#hiddenFooterRender").html();
        $("#footerLogoPlaceHolder").empty();
        $("#footerLogoPlaceHolder").append(footerLogoHtml);

        $("#footerLogoPlaceHolder").parent().attr("href","/roganytt");
    });

</script>

        
          <script type="text/javascript" src="http://cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- TNS-Gallup script -->
<script type="text/javascript" src="/js/dagsavisen/unispring.js"></script>
<script type="text/javascript">
  var measurement =
  {
      's': 'vl',
      'cp':'Dagsavisen',
      'url': window.location.toString()
  }
  unispring.c(measurement);
</script>
<noscript>
   <img src="http://vl.tns-cs.net/j0=,,,;+,cp=Dagsavisen+url=http://www.dagsavisen.no/noscript;;;">
</noscript>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46882481-1', 'auto');
  ga('send', 'pageview');

</script>
  
</body>
</html>