

  
    
  
















    <!doctype html>
<html lang="no">
<head>
    <title>Utmeldingsbølgen i Kirken er over, flere vil melde seg inn - Rogalandsavis</title>

    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />

                              
                  
    <!-- Mobile meta
    ////////////////////////////// -->
            <meta http-equiv="refresh" content="600" />
        <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

    <!-- Stylesheets
    ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">

            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style-7.1554666">
    
    
    <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1129941.1450429813!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1129941.1450429813!/image/image.png_gen/derivatives/default/image.png"/>
    
    <!-- Google Fonts
      ////////////////////////////// -->
    <link href='http://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>

    <!-- Rss feed -->
                                                          
  <link rel="alternate" type="application/rss+xml" title="Rogalandsavis feed" href="http://www.dagsavisen.no/rogalandsavis-feed-1.398539?=&amp;ot=example.AjaxPageLayout.ot" >

          
    <!-- Analytics
    ////////////////////////////// -->
    <script type="text/javascript">
        var isDynamicArticle = true;
    </script>

    <!-- Other
    ////////////////////////////// -->
    <link rel="canonical" href="http://www.dagsavisen.no/rogalandsavis/utmeldingsbolgen-i-kirken-er-over-flere-vil-melde-seg-inn-1.1012531">

    <!-- Javascripts
     ////////////////////////////// -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
    
    <script>
        setDagsavisenFBPixel('1554190214875539',"PageView");
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1554190214875539&ev=PageView&noscript=1"/>
    </noscript>

                              
















														






        
                                
        
    





  
  
    
    <!-- metaView -->
        
    <meta property="og:title" content="Utmeldingsb&oslash;lgen i Kirken over, flere vil melde seg inn">
    <meta property="og:description" content="Tallene har normalisert seg etter at Kirken i fjor fikk rekordmange ut- og innmeldelser da muligheten for digital statusendring ble innf&oslash;rt.">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://www.dagsavisen.no/rogalandsavis/utmeldingsbolgen-i-kirken-er-over-flere-vil-melde-seg-inn-1.1012531">
    <meta name="description" content="Tallene har normalisert seg etter at Kirken i fjor fikk rekordmange ut- og innmeldelser da muligheten for digital statusendring ble innf&oslash;rt.">

          <meta property="og:image" content="http://www.dagsavisen.no/polopoly_fs/1.1012532.1503292820!/image/image.jpg_gen/derivatives/169_1200_630/image.jpg">
    
                        <meta property="og:article:author" content="$contributor.content.FirstName.value  NTB"/>
                <meta property="og:article:published_time" content="2017-08-21T07:21:59+0200"/>
    <meta property="og:article:modified_time" content="2017-08-21T08:45:41+0200"/>
    <meta property="article:modified_time" content="2017-08-21T08:45:41+0200">

    
        <meta name="cXenseParse:recs:articleid" content="11012531"/>
            <meta name="cXenseParse:recs:men-category" content="Rogalandsavis"/>
        <meta name="cXenseParse:men-category" content="Rogalandsavis"/>
    
          <meta name="cXenseParse:recs:image" content="http://www.dagsavisen.no/polopoly_fs/1.1012532.1503292820!/image/image.jpg_gen/derivatives/landscape_640/image.jpg"/>
    
        



<meta name="cXenseParse:title" content="Utmeldingsbølgen i Kirken er over, flere vil melde seg inn"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11012531';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>




              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
              <script type="text/javascript" src="http://cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- TNS-Gallup script -->
<script type="text/javascript" src="/js/dagsavisen/unispring.js"></script>
<script type="text/javascript">
  var measurement =
  {
      's': 'vl',
      'cp':'Dagsavisen',
      'url': window.location.toString()
  }
  unispring.c(measurement);
</script>
<noscript>
   <img src="http://vl.tns-cs.net/j0=,,,;+,cp=Dagsavisen+url=http://www.dagsavisen.no/noscript;;;">
</noscript>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46882481-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
<body class="article-page">

                        
        
        
  <!-- Overlay when hamburger menu is open -->
  <div class="page__overlay"></div>

  <!-- STICKY TOP -->
  <div class="sticky__top" style="background-color: #D71635;">

      <a class="sticky__top__logo" href="/rogalandsavis" title="">

                    <img src="/polopoly_fs/7.796919.1457609168!/image/image.png_gen/derivatives/default/image.png" alt=""  />
        
      </a>
      <!-- TOP MENU BUTTON -->
      <div class="menu__button">
          <span class="text">MENY</span>
          <div class="button">
              <div></div>
              <div></div>
              <div></div>
          </div>
      </div>
  </div>

  <div id="search-box">
      <div class="close">
          <i class="fa fa-times-circle"></i>
      </div>
      <span>Søk i alt innhold på dagsavisen.no</span>
              









      
      <form id="dagsavisenSearchForm_top"
          action="/rogalandsavis/s%C3%B8k-etter-artikler-fra-stavanger-7.879168"
          method="get">
      <input type="hidden" name="sortby" value="date"/>

      <div class="search__box__field search-field">
        <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off">
      </div>
      <input type="submit" value="SØK">
    </form>

  


  

</div>



        </div>

    <div id="wrapper">
      <header class="page__header">
          <div class="page__header__top"                                             style="border-top: 8px solid #00284F;background-color: #00284F;"
                                        >
              <div class="container">
                  <div class="row">
                      <div class="col-sm-12">

                          <!-- Logo -->
                          <a id="logo" class="mobileLogo hidden-xs" href="/rogalandsavis" title="">
                                                                <img src="/polopoly_fs/7.796919.1457609168!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                        </a>

                          <!-- SEARCH BUTTON -->
                          <a class="search-button" title="">
                              <i class="fa fa-search"></i>SØK
                          </a>

                          <!-- Log in button-->
                          <a class="login-button" title="Logg inn" id="dagsavisenLogin">
                            <i class="fa fa-user"></i>LOGG INN
                          </a>

                          <!-- TOP MENU BUTTON -->
                          <div class="menu__button"  style="background: #00284F" >
                              <span class="text">MENY</span>
                              <div class="button">
                                  <div></div>
                                  <div></div>
                                  <div></div>
                              </div>
                          </div>
                          <!-- MENU -->
                          <div class="menu-wrapper">
                              <div class="page__header__top__menu">
                                  <nav id="hamburger-primary-nav">
                                                                           <div id="cssmenu">
                                           
                          
    
     
                              
            
                <ul>
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #00284F" >
                                                                                                                                                                                                    <a href="/rogalandsavis/d%C3%B8dsfall"
                                                           class=""
                                                              style="background:#00284F" >Dødsfall
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li  class="has-sub"   style="border-bottom: solid 1px #00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/nyheter" class=""  style="background:#00284F" >NYHETER</a>
                                         
                                                                                                                                    
            
                <ul>
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/lokalt" class=""  style="background:#00284F" >Lokalt</a>
                                         
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #00284F" >
                                                                                                                                                                            <a href="http://www.dagsavisen.no/roganytt" class=""  style="background:#00284F" >Roganytt</a>
                                         
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/navn-i-nyhetene" class=""  style="background:#00284F" >Navn i nyhetene</a>
                                         
                                                                                                                    </li>
                                                                
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li  class="has-sub"   style="border-bottom: solid 1px #00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/sport" class=""  style="background:#00284F" >SPORT</a>
                                         
                                                                                                                                    
            
                <ul>
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/viking" class=""  style="background:#00284F" >Viking</a>
                                         
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/sandnes-ulf" class=""  style="background:#00284F" >Sandnes Ulf</a>
                                         
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/lokalfotball" class=""  style="background:#00284F" >Lokalfotball</a>
                                         
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/oilers" class=""  style="background:#00284F" >Oilers</a>
                                         
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/sykkel" class=""  style="background:#00284F" >Sykkel</a>
                                         
                                                                                                                    </li>
                                                                
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/kultur" class=""  style="background:#00284F" >KULTUR</a>
                                         
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li  class="has-sub"   style="border-bottom: solid 1px #00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/debatt" class=""  style="background:#00284F" >DEBATT</a>
                                         
                                                                                                                                    
            
                <ul>
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/leder" class=""  style="background:#00284F" >Leder</a>
                                         
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/kommentar" class=""  style="background:#00284F" >Kommentar</a>
                                         
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/leserinnlegg" class=""  style="background:#00284F" >Leserinnlegg</a>
                                         
                                                                                                                    </li>
                                                                
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #00284F" >
                                                                                                                                                                            <a href="http://ratv.23video.com/" class=""  style="background:#00284F" >RATV</a>
                                         
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li  class="has-sub"   style="border-bottom: solid 1px #00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/andre-tjenester" class=""  style="background:#00284F" >ANDRE TJENESTER</a>
                                         
                                                                                                                                    
            
                <ul>
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #00284F" >
                                                                                                                                                                            <a href="http://kalender.rogalandsavis.no/" class=""  style="background:#00284F" >Kalender</a>
                                         
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #00284F" >
                                                                                                                                                                            <a href="http://www.dagsavisen.no/rogalandsavis/kundeservice" class=""  style="background:#00284F" >Kundeservice</a>
                                         
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #00284F" >
                                                                                                                                                                            <a href="http://www.dagsavisen.no/rogalandsavis/e-avisen" class=""  style="background:#00284F" >Les eavisen</a>
                                         
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #00284F" >
                                                                                                                                                                            <a href="http://www.dagsavisen.no/rogalandsavis/annonsere" class=""  style="background:#00284F" >Annonsere</a>
                                         
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #00284F" >
                                                                                                                                                                            <a href="http://www.dagsavisen.no/stavanger/familiesidene" class=""  style="background:#00284F" >Folk og familie</a>
                                         
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #00284F" >
                                                                                                                                                                            <a href="http://www.dagsavisen.no/stavanger/tips" class=""  style="background:#00284F" >Tips oss</a>
                                         
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="border-bottom: solid 1px #00284F" >
                                                                                                                                                                            <a href="http://avis.derdubor.no/rogalandsavis/" class=""  style="background:#00284F" >Lokale tjenester</a>
                                         
                                                                                                                    </li>
                                                                
                         
                                     </ul>

             
                                                                                         </li>
                                                                
                         
                                     </ul>

             
                        
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.startsWith("$")){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#00284F")){
            defaultHeaderBorderColor = "#00284F";
        }
        if(isVelocityVariableValued("#00284F")){
            defaultHeaderColor = "#00284F";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                             </div>
                                                                      </nav>
                              </div>
                          </div>
                      </div>
                  </div>
              </div>
              <div class="container">
                  <div class="row">
                          <nav class="page__header__bottom__menu col-sm-12">
                                                                    
                          
    
     
                                
            
                <ul >

                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="background:#00284F" >
                                                                                                                                                                                                    <a href="/rogalandsavis/d%C3%B8dsfall"
                                                           class=""
                                                             >Dødsfall
                                                        </a>
                                                                                                                                             
                                                                                                                    </li>
                                                               
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li  class="dropdown"   style="background:#00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/nyheter" class="" >NYHETER</a>
                                         
                                                                                                                                    
            
                <ul  class="drop-nav" >

                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="background:#00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/lokalt" class="" >Lokalt</a>
                                         
                                                                                                                    </li>
                                                               
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="background:#00284F" >
                                                                                                                                                                            <a href="http://www.dagsavisen.no/roganytt" class="" >Roganytt</a>
                                         
                                                                                                                    </li>
                                                               
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="background:#00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/navn-i-nyhetene" class="" >Navn i nyhetene</a>
                                         
                                                                                                                    </li>
                                                               
                         
                     
                </ul>

             
                                                                                         </li>
                                                               
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li  class="dropdown"   style="background:#00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/sport" class="" >SPORT</a>
                                         
                                                                                                                                    
            
                <ul  class="drop-nav" >

                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="background:#00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/viking" class="" >Viking</a>
                                         
                                                                                                                    </li>
                                                               
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="background:#00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/sandnes-ulf" class="" >Sandnes Ulf</a>
                                         
                                                                                                                    </li>
                                                               
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="background:#00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/lokalfotball" class="" >Lokalfotball</a>
                                         
                                                                                                                    </li>
                                                               
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="background:#00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/oilers" class="" >Oilers</a>
                                         
                                                                                                                    </li>
                                                               
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="background:#00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/sykkel" class="" >Sykkel</a>
                                         
                                                                                                                    </li>
                                                               
                         
                     
                </ul>

             
                                                                                         </li>
                                                               
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="background:#00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/kultur" class="" >KULTUR</a>
                                         
                                                                                                                    </li>
                                                               
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li  class="dropdown"   style="background:#00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/debatt" class="" >DEBATT</a>
                                         
                                                                                                                                    
            
                <ul  class="drop-nav" >

                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="background:#00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/leder" class="" >Leder</a>
                                         
                                                                                                                    </li>
                                                               
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="background:#00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/kommentar" class="" >Kommentar</a>
                                         
                                                                                                                    </li>
                                                               
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="background:#00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/leserinnlegg" class="" >Leserinnlegg</a>
                                         
                                                                                                                    </li>
                                                               
                         
                     
                </ul>

             
                                                                                         </li>
                                                               
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="background:#00284F" >
                                                                                                                                                                            <a href="http://ratv.23video.com/" class="" >RATV</a>
                                         
                                                                                                                    </li>
                                                               
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li  class="dropdown"   style="background:#00284F" >
                                                                                                                                                                            <a href="/rogalandsavis/stavangerlandingpage/Tag/andre-tjenester" class="" >ANDRE TJENESTER</a>
                                         
                                                                                                                                    
            
                <ul  class="drop-nav" >

                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="background:#00284F" >
                                                                                                                                                                            <a href="http://kalender.rogalandsavis.no/" class="" >Kalender</a>
                                         
                                                                                                                    </li>
                                                               
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="background:#00284F" >
                                                                                                                                                                            <a href="http://www.dagsavisen.no/rogalandsavis/kundeservice" class="" >Kundeservice</a>
                                         
                                                                                                                    </li>
                                                               
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="background:#00284F" >
                                                                                                                                                                            <a href="http://www.dagsavisen.no/rogalandsavis/e-avisen" class="" >Les eavisen</a>
                                         
                                                                                                                    </li>
                                                               
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="background:#00284F" >
                                                                                                                                                                            <a href="http://www.dagsavisen.no/rogalandsavis/annonsere" class="" >Annonsere</a>
                                         
                                                                                                                    </li>
                                                               
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="background:#00284F" >
                                                                                                                                                                            <a href="http://www.dagsavisen.no/stavanger/familiesidene" class="" >Folk og familie</a>
                                         
                                                                                                                    </li>
                                                               
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="background:#00284F" >
                                                                                                                                                                            <a href="http://www.dagsavisen.no/stavanger/tips" class="" >Tips oss</a>
                                         
                                                                                                                    </li>
                                                               
                         
                    
                        
                        
                                                                                    
                                                                        
                                    <li   style="background:#00284F" >
                                                                                                                                                                            <a href="http://avis.derdubor.no/rogalandsavis/" class="" >Lokale tjenester</a>
                                         
                                                                                                                    </li>
                                                               
                         
                     
                </ul>

             
                                                                                         </li>
                                                               
                         
                     
                </ul>

             
                         
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.startsWith("$")){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#00284F")){
            defaultHeaderBorderColor = "#00284F";
        }
        if(isVelocityVariableValued("#00284F")){
            defaultHeaderColor = "#00284F";
        }
        if(isVelocityVariableValued("#F2F2EC")){
            defaultMenuTextColor = "#F2F2EC";
        }
        if(isVelocityVariableValued("#DAD9A8")){
            defaultMenuTextHoverColor = "#DAD9A8";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                                                </nav>
                          <!-- Logo -->
                          <div class="col-sm-6">
                              <a id="logo" class="mobileLogo visible-xs" href="/rogalandsavis" title="">
                                                                        <img src="/polopoly_fs/7.796919.1457609168!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                </a>
                          </div>
                  </div>
              </div>
          </div>
      </header>

              <div id="hestesko-wrapper">
          <div class="heste-center">
              <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                  <div class="adLabel">Annonse</div>
                                        <div class="ad-placeholder adunit" id="Toppbanner" data-dimensions="300x250,320x250,320x320,980x150,980x300,1020x150,1020x300" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                </div>
          </div>
          <div id="hestesko-sides">
              <div class="heste-left">
                      <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                       <div class="ad-placeholder adunit" id="left_sticky" data-dimensions="160x601,180x501,300x601,460x1001" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                </div>
              </div>
              <div class="heste-right">
                      <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                    <div class="ad-placeholder adunit" id="right_sticky" data-dimensions="160x600,180x500,300x600,460x1000" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                              </div>
              </div>
          </div>
        </div><!-- /#hestesko-wrap -->
                                                      
















														






        
                                
        
    






<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          


<article id="article-printable" class="is-full cat-1 " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

    
    
    
    


    

                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                                                                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img alt='Kirken' data-original='/polopoly_fs/1.1012532.1503292820!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.1012532.1503292820!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1012532.1503292820!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' title='Flere er nysgjerrige på kristendommen enn før, diskusjoner rundt grunnlaget for norsk kultur og verdisyn kan være en av årsakene. Foto: Gorm Kallestad/NTB scanpix' class='lazy left' />                    </div>
                                                                        <div class="item  active">
                                                                <img alt='Kirken' data-original='/polopoly_fs/1.1012532.1503292820!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.1012532.1503292820!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1012532.1503292820!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' title='Flere er nysgjerrige på kristendommen enn før, diskusjoner rundt grunnlaget for norsk kultur og verdisyn kan være en av årsakene. Foto: Gorm Kallestad/NTB scanpix' class='lazy left' />
                                                                                                    <div class="carousel-caption">
                                        <p>
                                                                                            Flere er nysgjerrige på kristendommen enn før, diskusjoner rundt grunnlaget for norsk kultur og verdisyn kan være en av årsakene. Foto: Gorm Kallestad/NTB scanpix
                                                                                    </p>
                                    </div>
                                                                                                </div>
                                                            </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                          Flere er nysgjerrige på kristendommen enn før, diskusjoner rundt grunnlaget for norsk kultur og verdisyn kan være en av årsakene. Foto: Gorm Kallestad/NTB scanpix
                    </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">Utmeldingsb&oslash;lgen i Kirken er over, flere vil melde seg inn</h1>
                <h2>Tallene har normalisert seg etter at Kirken i fjor fikk rekordmange ut- og innmeldelser da muligheten for digital statusendring ble innf&oslash;rt.</h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="adLabel">Annonse</div>
                <div class="ad-placeholder adunit" id="nettbanner1" data-dimensions="980x300,980x150,320x320,320x250,300x250" data-name="nettbanner1" data-size-mapping="dagsavisenNettBanner1SizeMap"></div>            </div>
        
        <!-- initialize an empty array for contributors-->
        
                    <!-- true -->
                    
        <!-- BYLINE -->
        <div class="byline two-authors">
                    <span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
                                                                                                                                                            
                            <div class="person">
                                                                <span class="name" itemprop="name">
                                  av <a href="mailto:innenriks.vaktsjef@ntb.no" itemprop="url" rel="author"> NTB</a>
                                </span>
                             </div><!-- ./person -->
                                            
                        <div class="meta">
                          <div class="socialmedia">
                              <ul>
                                  <li>
                                      <a class="fb" id="fb-share" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.dagsavisen.no/rogalandsavis/1.1012531" target="_blank">
                                          <i class="fa fa-facebook"></i>
                                      </a>
                                  </li>
                                  <li>
                                      <a class="tw" target="_blank" id="twitter-share" href="https://twitter.com/intent/tweet?text=http://www.dagsavisen.no/rogalandsavis/1.1012531">
                                          <i class="fa fa-twitter"></i>
                                      </a>
                                  </li>
                                  <li>
                                      <a class="gplus" title="Google Plus" class="gplus" href="https://plus.google.com/share?url=http://www.dagsavisen.no/rogalandsavis/1.1012531"
                                         onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                          <i class="fa fa-google-plus"></i>
                                      </a>
                                  </li>
                              </ul>
                          </div> <!-- /.social-media -->
                        <i class="fa fa-print print-article"></i>

                          <time>
                              <i class="fa fa-clock-o"></i>
                              <span style="color: #808080;">Idag 07:21 &nbsp;</span>
                                                                <span style="color: #808080;">Sist oppdatert: 08:45, 21. aug 2017  &nbsp;</span>
                                                        </time>

                          
                      </div><!-- /.meta -->
                    </span>
        </div><!-- /.byline -->

        <div class="row main">
            <!-- /.sidebar -->

          
            <div class="col-sm-4 sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="adLabel">Annonse</div>
                    <div class="ad-placeholder adunit" id="small_netboard1" data-dimensions="300x250, 320x250, 320x320" data-size-mapping="dagsavisenNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            

                
                
                
                <div style="width:100%">
                                    </div>


                <!-- RECOMMENDATIONS -->
                                    <div class="recommendations clearfix">
                                                    <div>
                                    <!-- Cxense content widget: dagsavisen article 1 top right -->
<div id="cx_1ec0545c95cd87ad873760c2537fb91510923130" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '1ec0545c95cd87ad873760c2537fb91510923130',
        insertBeforeElementId: 'cx_1ec0545c95cd87ad873760c2537fb91510923130',
        width: 292, height: 658, renderTemplateUrl: 'auto'
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->
                            </div>
                                            </div><!-- /.comments -->
                


            </div>

            <div class="col-sm-12 main-col" style="padding-bottom:20px;margin-top:0px;">
                <!-- MAIN -->
                <span class="cat-1" itemprop="keywords">Rogalandsavis</span>
                <span class="articleText responsive-block">
                    <p>Da muligheten for å melde seg inn eller ut av kirken på nett ble kjent, ble det en massiv utmelding i perioden 15. til 17. august. På tre døgn meldte 14.455 personer seg ut, 489 meldte seg inn og 2880 korrigerte medlemsstatusen sin. De tilsvarende datoene i forrige uke var det til sammenligning 131 utmeldinger, 22 innmeldinger og 15 korreksjoner.</p>

<p>– Dette er en utvikling vi så for oss og som vi kjenner fra før. Det kommer bølger av ut- og innmeldinger, særlig når saker får mye medieoppmerksomhet, tas opp i offentlighet og ved kirkevalg. Jeg tror vi er tilbake på noenlunde normalt nivå, sier avdelingsdirektør Paul Erik Wirgenes i Kirkerådet til NTB.</p>

<p>Noe har likevel endret seg. Flere vil melde seg inn i Kirken enn tidligere år.</p>

<p><strong>LES OGSÅ: <a href="http://www.dagsavisen.no/rogalandsavis/ser-for-seg-kirke-pa-preikestolen-1.1000183">VR-kirke på Preikestolen?</a></strong></p>

<h3>Store spørsmål</h3>

<p>I perioden januar til juli i år har det vært en økning i antall innmeldelser på 103 prosent, fra 763 i 2016 til 1.547 i 2017. I samme periode var det en økning i antall utmeldelser på 22 prosent fra 8.578 i 2016 til 10.479 i 2017. Muligheten for digital endring av medlemsstatus er en forklaring. Men Wirgenes påpeker en annen faktor.</p>

<p>– Noen av dem som henvender seg til oss med spørsmål, spør nå hvordan de kan bli medlem. Det har vi ikke fått så mange spørsmål om tidligere. Et av spørsmålene vi får er «må jeg bli døpt for å bli medlem?", sier Wirgenes.</p>

<p>– Slik jeg tolker det, er dette mennesker som søker, på leting etter tilhørighet, men med en viss vegring mot å ta det store spørsmål om å bli døpt. Det føles kanskje mer radikalt å la seg døpe enn å bli medlem, sier han.</p>

<p><strong>LES OGSÅ: <a href="http://www.dagsavisen.no/rogalandsavis/krass-kritikk-av-bibelskole-1.1000650">Krass kritikk av bibelskole</a></strong></p>

<h3>Ny bevissthet</h3>

<p>Wirgenes viser til at spørsmål om tro, hvilken tro man bekjenner seg til og hvordan det kommer til uttrykk, har blitt et tema i samfunnet de siste årene, i mye sterkere grad enn tidligere. Han ønsker hijab- og korsdebatt, dialog om religioners betydning for nasjonal kultur og verdidiskusjoner hjertelig velkommen.</p>

<p>– Hele samfunnsutviklingen fører til at mange stiller seg bevisste spørsmål om dette, og det syns vi er en god situasjon. Vi er gjerne med og gir næring til denne typen samtaler. Vi har bak oss mange år der det har vært tabu å snakke om religion. Det var nesten lettere å snakke om sex enn å snakke om tro, sier Wirgenes.</p>

<p>Den til tider ekstremt private, uuttalte norske måten å tro på står i kontrast til troende som ifører seg religiøse plagg eller på andre måter viser åpent hva de tror på.</p>

<p>– I møte med andre kulturer i et internasjonalt samfunn, bevisstgjøres vi egne livsvalg. I møte med folk som tenker og lever annerledes, lærer du mye om deg selv. Det har vokst fram et behov for å kunne snakke om dette i det offentlige rom, og nå ser vi at det skjer, sier Wirgenes.</p>

<p><strong>LES OGSÅ: <a href="http://www.dagsavisen.no/rogalandsavis/flere-melder-seg-ut-av-kirken-1.997638">Flere melder seg ut av kirken</a></strong></p>

            </span>
            </div>


          

        </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12">
                <!-- SLIDE IN -->
                
                                            <div class="slide-in">
                            <span class="close"></span>

                            <img src="/img/dagsavisen/sliding/sliding_Rogalands_Avis.jpg" class="newsletterImg" alt="image" itemprop="image">

                            <div class="newsletterSubscription" style="display: none">
                              <p>Få ukas viktigste nyheter på epost!</p>
                              <form action="/mentorcommand" class="newsletterSubscriberForm" >
                                <input name="commandType" type="hidden" value="rogalandNewsletter">
                                <input name="email" type="text">

                                <input type="submit" value="Send inn">
                              </form>
                            </div>

                            <a href="https://www.facebook.com/rogalandsavis/" title="Facebook" class="slidingFBlink" style="display: none">
                                <h3>Følg Rogalands Avis på Facebook!</h3>
                            </a>
                        </div>

                                    
                <!-- SHARE -->
                <div class="share">
                    <h4>DELE</h4>
                    <div class="tw">
                        <a target="_blank" id="twitter-share" href="https://twitter.com/intent/tweet?text=http://www.dagsavisen.no/rogalandsavis/1.1012531" class="tw-share">
                            <i class="fa fa-twitter"></i>
                        </a>
                    </div>
                    <div class="gplus">
                        <a title="Google Plus" class="gplus" href="https://plus.google.com/share?url=http://www.dagsavisen.no/rogalandsavis/1.1012531"
                           onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                            <i class="fa fa-google-plus"></i>
                        </a>
                    </div>
                    <div class="fb">
                        <a id="fb-share" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.dagsavisen.no/rogalandsavis/1.1012531" target="_blank" class="fb-share">
                            <i class="fa fa-facebook"></i>
                        </a>
                    </div>
                </div>

                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd" id="nettBanner2Position">
                                <div class="adLabel">Annonse</div>
                                <div class="ad-placeholder adunit" id="nettBanner2" data-dimensions="300x250,320x320,320x250,580x400,980x150,980x300,980x400,980x500,980x600" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                
                
                  
<div class="row">
      <div data-spklw-widget="widget-584139439cf17"></div>

    <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</div>
                    <!-- TAGS -->
                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
																
						        <a href="/rogalandsavis/stavangerlandingpage/Tag/Den%20norske%20kirke">Den norske kirke</a>
			        <a href="/rogalandsavis/stavangerlandingpage/Tag/kirken">kirken</a>
			        <a href="/rogalandsavis/stavangerlandingpage/Tag/utmelding">utmelding</a>
			        <a href="/rogalandsavis/stavangerlandingpage/Tag/Nyheter">Nyheter</a>
			        <a href="/rogalandsavis/stavangerlandingpage/Tag/Rogalands%20Avis">Rogalands Avis</a>
															

                                            </div>
                    <div class="row">
                        <div class="col-sm-8">
                            <!-- COMMENTS -->
                                                            <div class="comments">
                                    <h4>KOMMENTARER</h4>
                                    <div class="fb-comments" href="http://www.dagsavisen.no/rogalandsavis/1.1012531" data-width="100%" data-colorscheme="light"></div>
                                </div>
                                                    </div>
                        <div class="col-sm-4">
                                                            <div class="dagsavisenDesktopAd">
                                    <div class="adLabel">Annonse</div>
                                    <div class="ad-placeholder adunit" id="small_netboard2" data-dimensions="300x250" data-size-mapping="dagsavisenNetboard2SizeMap" data-name="small_netboard2"></div>                                </div>
                                                    </div>
                    </div>
                            </footer>
        </div>

    </div>
</article>

<script>

      initializeArticleBoardAd();
  

    $(function(){

        $(".responsive-block iframe").wrap("<div class='iframe-rwd'></div>");

        if(typeof isDynamicArticle !== 'undefined' && isDynamicArticle == true){
            var path = window.location.pathname;
            var site = path.split("/")[1];
            $.get("http://54.171.249.166/incr?site="+site+"&canonicalUrl=http://www.dagsavisen.no/rogalandsavis/1.1012531&publishedDate=1503292919649");
        }else{
            $.get("http://54.171.249.166/incr?site=dagsavisen&canonicalUrl=http://www.dagsavisen.no/rogalandsavis/1.1012531&publishedDate=1503292919649");
        }
    })

    function initializeArticleBoardAd(){
        var totalNoOfP = $('.articleText.responsive-block p').length;
        if(totalNoOfP > 0){
            var n;
            var hasEnoughElement = false;
            if(totalNoOfP > 2){
                n = 3;
                hasEnoughElement = true;
            }else if(totalNoOfP == 1){
                n = 2;
            }
            else {
                n = totalNoOfP;
            }
            var targetString = "";
            var target = $('.articleText.responsive-block p')[n - 2];
            var currentTextOfThirdP = "";
            if(hasEnoughElement){
                currentTextOfThirdP = $(target).html();
            }
            var newBody =
                    '<div>' +
                    '<div class="article-board-left">' +
                    '<div class="ad-placeholder adunit" ' +
                    'id="articleboard" ' +
                    'data-name="articleboard" ' +
                    'data-size-mapping="dagsavisenArticleBoardSizeMap">' +
                    '</div>' +
                    '</div>' +
                    '</div>';

            $(target).after(newBody);
        }
    }
</script>      </div>
   </div><!-- /.row -->

                     </div><!-- /.container -->


    <div class="container">
    <div class="row articleBottomRow">
        <div class="dagsavisenDesktopAd" id="nettBanner3Position">
            <div class="adLabel">Annonse</div>
            <div class="ad-placeholder adunit" id="nettBanner3" data-dimensions="300x250,320x320,320x250,580x400,980x150,980x300,980x400,980x500,980x600" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>        </div>
    </div>
</div>
<div id="fb-root"></div>
<script>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</script>





                            
                              

  
  <div class="container">

    
  
  <div class="row">
          
















														






        
                                
        
    





<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Narkotika i brilleetui" href="/roganytt/narkotika-i-brilleetui-1.1012664">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.931613.1503306465!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.931613.1503306465!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.931613.1503306465!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">&ndash; Narkotika i brilleetui</h1>
                
    
        
                </div>
        </div>
        </a>    </article>
</div>






      </div>
    
  
  <div class="row">
                  
















														






        
                                
        
    





<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="19-&aring;ring r&aring;kj&oslash;rte" href="/roganytt/19-aring-rakjorte-1.1012638">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.926814.1503304962!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.926814.1503304962!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.926814.1503304962!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">19-&aring;ring r&aring;kj&oslash;rte</h1>
                
    
        
                </div>
        </div>

        </a>    </article>
</div>






                        
















														






        
                                
        
    





<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Jeg lever et ganske s&aring; desperat liv fra dag til dag. Jeg har ikke lenger noen store dr&oslash;mmer." href="/rogalandsavis/spiser-middag-en-dag-i-uka-1.1012633">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1012548.1503306498!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1012548.1503306498!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1012548.1503306498!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">&ndash; Jeg lever et ganske s&aring; desperat liv fra dag til dag. Jeg har ikke lenger noen store dr&oslash;mmer.</h1>
                
    
        
                </div>
        </div>

        </a>    </article>
</div>






                        
















														






        
                                
        
    





<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="H&oslash;yre mister ingeni&oslash;rst&oslash;tte" href="/rogalandsavis/hoyre-mister-stotte-blant-ingeniorene-1.1012635">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1012560.1503295126!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1012560.1503295126!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1012560.1503295126!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">H&oslash;yre mister ingeni&oslash;rst&oslash;tte</h1>
                
    
        
                </div>
        </div>

        </a>    </article>
</div>






            </div>


      <div class="row">
          <div class="col-sm-12">
              <div class="dagsavisenDesktopAd">
                  <div class="parallaxeWrapper">
    <div class="ad-placeholder adunit" id="nettbanner1" data-dimensions="1920x1080,980x300,980x150,320x480,320x320,320x250,300x250" data-name="nettbanner1" data-size-mapping="dagsavisenNettBanner1SizeMap"></div>
</div>
              </div>
          </div>
      </div>

    
  
  <div class="row">
                  
















														






        
                                
        
    






<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
            <a itemprop="url" title="H&oslash;ie vil ha egne helseteam for eldre som bor hjemme" href="/rogalandsavis/hoie-vil-ha-egne-helseteam-for-eldre-som-bor-hjemme-1.1012535">
  
                              <div class="teaser__image">
                                    <img data-original='/polopoly_fs/1.1012536.1503293155!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1012536.1503293155!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1012536.1503293155!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">H&oslash;ie vil ha egne helseteam for eldre som bor hjemme</h1>
                  
    
        
                  </div>
          </div>
        </a>    </article>
</div>






                        
















														






        
                                
        
    






<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
            <a itemprop="url" title="Utmeldingsb&oslash;lgen i Kirken over, flere vil melde seg inn" href="/rogalandsavis/utmeldingsbolgen-i-kirken-er-over-flere-vil-melde-seg-inn-1.1012531">
  
                              <div class="teaser__image">
                                    <img data-original='/polopoly_fs/1.1012532.1503292820!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1012532.1503292820!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1012532.1503292820!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Utmeldingsb&oslash;lgen i Kirken over, flere vil melde seg inn</h1>
                  
    
        
                  </div>
          </div>
        </a>    </article>
</div>






            </div>

    
  
  <div class="row">
          
















														






        
                                
        
    





<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Fattigdom g&aring;r i arv" href="/rogalandsavis/en-skummel-utvikling-1.1012636">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1012476.1503305514!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.1012476.1503305514!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1012476.1503305514!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">Fattigdom g&aring;r i arv</h1>
                
    
        
                </div>
        </div>
        </a>    </article>
</div>






      </div>
    
  
  <div class="row">
                  
















														






        
                                
        
    





<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Burchnall: &ndash; Forsvarsspillet v&aring;rt kan koste oss plassen" href="/rogalandsavis/burchnall-forsvarsspillet-vart-kan-koste-oss-plassen-1.1012501">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1012509.1503262862!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1012509.1503262862!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1012509.1503262862!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Burchnall: &ndash; Forsvarsspillet v&aring;rt kan koste oss plassen</h1>
                
    
        
                </div>
        </div>

        </a>    </article>
</div>






                        
















														










<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="S&aelig;ternes om tom&aring;lsscorer Eriksen: &ndash; Utrolig viktig" href="/rogalandsavis/seternes-om-tomalsscorer-eriksen-utrolig-viktig-for-oss-1.1012469">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1012471.1503293602!/image/image.JPG_gen/derivatives/169_312/image.JPG' srcset='/polopoly_fs/1.1012471.1503293602!/image/image.JPG_gen/derivatives/169_312/image.JPG 768w,/polopoly_fs/1.1012471.1503293602!/image/image.JPG_gen/derivatives/169_312/image.JPG 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">S&aelig;ternes om tom&aring;lsscorer Eriksen: &ndash; Utrolig viktig</h1>
                
    
        
                </div>
        </div>

        </a>    </article>
</div>






                        
















														






        
                                
        
    





<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Tapte slaget om Vestlandet &ndash; slik var kampen" href="/rogalandsavis/brann-vant-slaget-om-vestlandet-1.1012453">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1012494.1503258768!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1012494.1503258768!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1012494.1503258768!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Tapte slaget om Vestlandet &ndash; slik var kampen</h1>
                
    
        
                </div>
        </div>

        </a>    </article>
</div>






            </div>


      <div class="container">
          <div class="row">
              <div class="col-sm-12">
                  <div class="dagsavisenDesktopAd">
                      <div class="ad-placeholder adunit" id="nettBanner2" data-dimensions="300x250,320x320,320x250,580x400,980x150,980x300,980x400,980x500,980x600" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                  </div>
              </div>
          </div>
      </div>

    
  
  <div class="row">
                  
















														











<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
            <a itemprop="url" title="Sterk og viktig seier for Ulf" href="/rogalandsavis/sterk-og-viktig-seier-for-ulf-1.1012424">
  
                              <div class="teaser__image">
                                    <img data-original='/polopoly_fs/1.1012436.1503244233!/image/image.JPG_gen/derivatives/169_640/image.JPG' srcset='/polopoly_fs/1.1012436.1503244233!/image/image.JPG_gen/derivatives/169_640/image.JPG 768w,/polopoly_fs/1.1012436.1503244233!/image/image.JPG_gen/derivatives/169_640/image.JPG 992w' class='left lazy' />                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Sterk og viktig seier for Ulf</h1>
                  
    
        
                  </div>
          </div>
        </a>    </article>
</div>






                        
















														






        
                                
        
    






<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
            <a itemprop="url" title="Lastebil mot bil i tunnel" href="/roganytt/lastebil-og-bil-i-tunnelkrasj-1.1012407">
  
              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Lastebil mot bil i tunnel</h1>
                  
    
        
                  </div>
          </div>
        </a>    </article>
</div>






            </div>

    
  
  <div class="row">
          
















														






        
                                
        
    



    

<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large plus--circle" itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Kom styrket ut av stormen" href="/rogalandsavis/kom-styrket-ut-av-stormen-1.1012400">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1012406.1503237507!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.1012406.1503237507!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1012406.1503237507!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">Kom styrket ut av stormen</h1>
                
    
        
                </div>
        </div>
        </a>    </article>
</div>






      </div>
    
  
  <div class="row">
                  
















														






        
                                
        
    





<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="To biler i ulykke p&aring; E 39" href="/roganytt/to-biler-involvert-i-ulykke-pa-e-39-1.1012394">
  
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">To biler i ulykke p&aring; E 39</h1>
                
    
        
                </div>
        </div>

        </a>    </article>
</div>






                        
















														








    

<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle" itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Bydamen som elsket J&aelig;ren" href="/rogalandsavis/bydamen-som-elsket-jeren-1.1012383">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1012384.1503231579!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1012384.1503231579!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1012384.1503231579!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Bydamen som elsket J&aelig;ren</h1>
                
    
        
                </div>
        </div>

        </a>    </article>
</div>






                        
















														










<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&laquo;Det er p&aring; tide at byen v&aring;r er synlig&raquo;" href="/rogalandsavis/en-gyllen-anledning-for-stavanger-til-a-skinne-1.1012381">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1012382.1503231254!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1012382.1503231254!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1012382.1503231254!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">&laquo;Det er p&aring; tide at byen v&aring;r er synlig&raquo;</h1>
                
    
        
                </div>
        </div>

        </a>    </article>
</div>






            </div>


      <div class="row">
          <div class="col-sm-4">
              <div class="dagsavisenDesktopAd">
                  <div class="ad-placeholder adunit" id="small_netboard1" data-dimensions="300x250, 320x250, 320x320" data-size-mapping="dagsavisenNetboard1SizeMap" data-name="small_netboard1"></div>              </div>
          </div>
          <div class="col-sm-4">
              <div class="dagsavisenDesktopAd">
                  <div class="ad-placeholder adunit" id="small_netboard2" data-dimensions="300x250" data-size-mapping="dagsavisenNetboard2SizeMap" data-name="small_netboard2"></div>              </div>
          </div>
          <div class="col-sm-4">
              <div class="dagsavisenDesktopAd">
                  <div class="ad-placeholder adunit" id="small_netboard3" data-dimensions="300x250" data-size-mapping="dagsavisenNetboard3SizeMap" data-name="small_netboard3"></div>              </div>
          </div>
      </div>

    
  
  <div class="row">
                  
















														











<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
            <a itemprop="url" title="&laquo;Valgkamp til besv&aelig;r?&raquo;" href="/rogalandsavis/valgkamp-til-besver-1.1012378">
  
                              <div class="teaser__image">
                                    <img data-original='/polopoly_fs/1.1012379.1503230967!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1012379.1503230967!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1012379.1503230967!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">&laquo;Valgkamp til besv&aelig;r?&raquo;</h1>
                  
    
        
                  </div>
          </div>
        </a>    </article>
</div>






                        
















														






        
                                
        
    






<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
            <a itemprop="url" title="Lot hund hoppe mot folk" href="/roganytt/lot-hund-hoppe-mot-folk-1.1011934">
  
                              <div class="teaser__image">
                                    <img data-original='/polopoly_fs/1.1011940.1503064114!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1011940.1503064114!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1011940.1503064114!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Lot hund hoppe mot folk</h1>
                  
    
        
                  </div>
          </div>
        </a>    </article>
</div>






            </div>

    
  
  <div class="row">
          
















														






        
                                
        
    





<!-- dynamicLayoutSingleLargeTeaser -->
<div class="col-sm-12">
    <article class="teaser cat-1 fat is-large " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Oilers klare for nytt CHL-eventyr" href="/rogalandsavis/oilers-klare-for-nytt-chl-eventyr-1.1012366">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1012368.1503226307!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.1012368.1503226307!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1012368.1503226307!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">

                <h1 itemprop="name headline">Oilers klare for nytt CHL-eventyr</h1>
                
    
        
                </div>
        </div>
        </a>    </article>
</div>






      </div>
    
  
  <div class="row">
                  
















														






        
                                
        
    





<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 " itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Tause om festivalpenger" href="/rogalandsavis/festivalpenger-hoper-seg-opp-hos-kortselskap-1.1012365">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1012367.1503225382!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1012367.1503225382!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1012367.1503225382!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Tause om festivalpenger</h1>
                
    
        
                </div>
        </div>

        </a>    </article>
</div>






                        
















														






        
                                
        
    



    

<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle" itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="&ndash; Hvis det bare hadde v&aelig;rt mor, s&oslash;steren min og meg, hadde vi levd i paradis" href="/rogalandsavis/hvis-det-bare-hadde-vert-mor-sosteren-min-og-meg-hadde-vi-levd-i-paradis-1.1012342">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1011778.1503053156!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1011778.1503053156!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1011778.1503053156!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>
                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">&ndash; Hvis det bare hadde v&aelig;rt mor, s&oslash;steren min og meg, hadde vi levd i paradis</h1>
                
    
        
                </div>
        </div>

        </a>    </article>
</div>






                        
















														






        
                                
        
    



    

<!-- dynamicLayoutSmallTeaser -->
<div class="col-sm-4">
    <article class="teaser cat-1 plus--circle" itemscope itemtype="http://schema.org/NewsArticle" role="article">

            <a itemprop="url" title="Det tok Celine syv &aring;r f&oslash;r hun turte &aring; v&aelig;re &aring;pen om sin diagnose" href="/rogalandsavis/nedsatt-funksjonsevne-ikke-seksualitet-1.1012341">
  
                    <div class="teaser__image">
                                <img data-original='/polopoly_fs/1.1011826.1503054555!/image/image.jpg_gen/derivatives/169_312/image.jpg' srcset='/polopoly_fs/1.1011826.1503054555!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1011826.1503054555!/image/image.jpg_gen/derivatives/169_312/image.jpg 992w' class='left lazy' />            </div>

                <div class="teaser__content" style="">
            <div class="teaser__content__inner">
             <h1 itemprop="name headline">Det tok Celine syv &aring;r f&oslash;r hun turte &aring; v&aelig;re &aring;pen om sin diagnose</h1>
                
    
        
                </div>
        </div>

        </a>    </article>
</div>






            </div>


      <div class="container">
          <div class="row">
              <div class="col-sm-12">
                  <div class="dagsavisenDesktopAd">
                      <div class="ad-placeholder adunit" id="nettBanner3" data-dimensions="300x250,320x320,320x250,580x400,980x150,980x300,980x400,980x500,980x600" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>                  </div>
              </div>
          </div>
      </div>

    
  
  <div class="row">
                  
















														






        
                                
        
    






<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
            <a itemprop="url" title="Bankene taper mindre penger" href="/rogalandsavis/bankene-taper-mindre-penger-1.1012324">
  
                              <div class="teaser__image">
                                    <img data-original='/polopoly_fs/1.1012325.1503211306!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1012325.1503211306!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1012325.1503211306!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Bankene taper mindre penger</h1>
                  
    
        
                  </div>
          </div>
        </a>    </article>
</div>






                        
















														






        
                                
        
    






<!-- troMediumTwoTeaserInARow -->
<div class="col-sm-6">
    <article class="teaser cat-1 is-half " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
            <a itemprop="url" title="Sjekk alle Amanda-vinnerne" href="/rogalandsavis/kristoffer-joner-beste-mannlige-skuespiller-1.1012321">
  
                              <div class="teaser__image">
                                    <img data-original='/polopoly_fs/1.1012322.1503210925!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1012322.1503210925!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1012322.1503210925!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' class='left lazy' />                 </div>

              
          <div class="teaser__content" style="">
              <div class="teaser__content__inner">
                  <h1 itemprop="name headline">Sjekk alle Amanda-vinnerne</h1>
                  
    
        
                  </div>
          </div>
        </a>    </article>
</div>






            </div>


  </div>

                  
            
                              <div id="wrap-footer">
  <div class="content-wrap">
			<footer class="container">
						<div id="footer-top">
							<div class="col-sm-4">
								<div style="width:70%;height:auto">
								  <a href="#" title="site logotyp">
                    <div id="footerLogoPlaceHolder"></div>
								  </a>
								</div>
							</div>

							<div class="col-sm-4">
                <h3>Abonnement</h3>
                    <ul>
                        <li>
			    				Abonnement: <a href="tel:22-99-80-50" title="22 99 80 50">22 99 80 50</a><br>
                        </li>
                        <li>
			    				<a  href="https://connect.mediaconnect.no/selfservice/bestill.do?tittel=KOMBIRA&miljo=140" title="Kjøp abonnement">Kjøp abonnement</a><br>
                        </li>
                        <li>
			    				<a href="http://www.dagsavisen.no/rogalandsavis/kundeservice" title="Kundesenter">Kundeservice</a><br>
                        </li>
                       <li>
			    				<a href="https://connect.mediaconnect.no/selfservice/initOauth.do?tittel=KOMBIRA&miljo=140" target="_blank" title="Min side">Min side</a>
                        </li>

                    </ul>
							</div>

							<div class="col-sm-4">
								<h3>Tips</h3>
			    			    Tipstelefon: <a href="tel:51-82-22-10" title="title_link">51 82 22 10</a><br>
			    				Sentralbord: <a href="tel:51-82-20-00" title="title_link">51 82 20 00</a><br>
			    				<a href="http://www.dagsavisen.no/rogalandsavis/kontakt-oss-1.769761" title="link_title">Kontakt oss</a><br>
                  <a href="/dagsavisenCookieContent" title="Cookie-policy">Om informasjonskapsler (cookies)</a>
							</div>
						</div><!-- #footer-top -->

						<div id="footer-middle">
							<div class="col-sm-4">

						  </div>

							<div class="col-sm-4">
								<h3>Kontakt</h3>
                        Sjefredaktør: <a href="mailto:bjs@rogalandsavis" title="Bjørn Sæbø">Bjørn Sæbø</a><br>
                        Administrerende direktør: <a href="mailto:eirik.lysholm@dagsavisen.no" title="Eirik Hoff Lysholm">Eirik Hoff Lysholm</a><br>
                        Kommersiell direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="Nina Kordahl">Nina Kordahl</a><br>
                        Nyhetsredaktør: <a href="mailto:lasse.hansen@rogalandsavis.no" title="Lasse Hansen">Lasse Hansen</a><br/>
                        Digitalansvarlig: <a href="mailto:david.stenerud@dagsavisen.no" title="David Stenerud">David Stenerud</a><br/>
              </div>

							<div class="col-sm-4">
								<h3>Annonse</h3>
                  <a href="http://www.dagsavisen.no/rogalandsavis/annonsere" target="_self" title="title_link">Annonsere i Rogalands Avis</a><br/>
              </div>
						</div><!-- #footer-middle -->

						<div id="footer-bottom">

							<div class="col-sm-4">
                <a href="/" title="logotyp">
                  <img src="/img/dagsavisen/dagsavisenLogoSlogan.jpg" alt="alternative_text">
                </a>
                  <p><strong>Copyright © 2016 Dagsavisen</strong></p>
							</div>

							<div class="col-sm-4">
								<a href="http://www.nored.no/Redaktoeransvar" title="Redaktoeransvar">
                  <img src="/img/vl/temp/redaktoransvar_utenBG_white_text.png" alt="Redaktoeransvar" style="width:35%;">
                </a>
							</div>

							<div class="col-sm-4 socialmedia">
								<h3>Følg oss</h3>
								<ul>
									<li>
										<a class="fb" href="https://www.facebook.com/Rogalands-Avis-201466963083/timeline/" title="Facebook" target="_blank">
											<i class="fa fa-facebook"></i>
										</a>
									</li>
									<li>
										<a class="tw" href="https://twitter.com/Rogalands_Avis" title="Twitter" target="_blank">
											<i class="fa fa-twitter"></i>
										</a>
									</li>
																		<li>
                                                                          <a class="rss" href="http://www.dagsavisen.no/rogalandsavis/rogalandsaavis-feed-1.398539?ot=example.AjaxPageLayout.ot" title="RSS">
											<i class="fa fa-rss"></i>
										</a>
									</li>
								</ul>

								<div class="col-xs-4">
								  <strong id="back-to-top-text">Til toppen</strong>
								  <i id="back-to-top-icon" class="fa fa-arrow-circle-o-up"></i>
							  </div>
							</div>

						</div><!-- #footer-bottom -->
			</footer>
	</div>
</div>

 

        
      
      <div id="hiddenFooterRender">
                    <img src="/polopoly_fs/7.796926.1442311353!/image/image.png_gen/derivatives/default/image.png" alt="" />
              </div>

  </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1012531&amp;d=/2.707/2.1053';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>

    jQuery(document).ready(function(){
        setupLoginLogout('http://www.dagsavisen.no/cm/2.707/rogalandsavis/utmeldingsbolgen-i-kirken-er-over-flere-vil-melde-seg-inn-1.1012531');
        setLoginLinkPaywallBox();
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";

        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "homepageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }

        var footerLogoHtml = $("#hiddenFooterRender").html();
        $("#footerLogoPlaceHolder").empty();
        $("#footerLogoPlaceHolder").append(footerLogoHtml);

        $("#footerLogoPlaceHolder").parent().attr("href","/rogalandsavis");
    });

</script>

        


</body>
</html>