

  
    
  






    









    <!doctype html>
<html lang="no">
<head>
    <title>Protesterer mot å flytte trikken - Oslo</title>
    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />
                                            <!-- Mobile meta
    ////////////////////////////// -->
            <meta http-equiv="refresh" content="600" />
        <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

    <!-- Stylesheets
    ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style-7.1554666">
            <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <link rel="apple-touch-icon" href="/polopoly_fs/7.1589191.1504607112!/image/image.png_gen/derivatives/default/image.png"/>
        <!-- Google Fonts
      ////////////////////////////// -->
    <link href='http://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>
    <!-- Rss feed -->
                                                          
  <link rel="alternate" type="application/rss+xml" title="Oslo feed" href="http://www.dagsavisen.no/oslo-feed-1.398537?=&amp;ot=example.AjaxPageLayout.ot" >

          
    <!-- Other
    ////////////////////////////// -->
    <link rel="canonical" href="http://www.dagsavisen.no/oslo/protesterer-mot-a-flytte-trikken-1.1062920">

    <!-- Javascripts
     ////////////////////////////// -->
            <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
    
                              













														






        
                                
        
    






  
  
    
    <!-- metaView -->
        
    <meta property="og:title" content="Innbyggerne reagerer: Flytter trikken for Erna Solberg">
    <meta property="og:description" content="&ndash; Med de tilbakemeldingene og den interessen som er vist s&aring; langt fra innbyggerne, venter vi stor p&aring;gang p&aring; folkem&oslash;tet i kveld.">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://www.dagsavisen.no/oslo/protesterer-mot-a-flytte-trikken-1.1062920">
    <meta name="description" content="Ruter &oslash;nsker &aring; flytte trikkesporene fra fra Inkognitogaten til Skovveien. Den viktigste &aring;rsaken er Stasministerboligen, som ligger rett ved trikkeskinnene.">

          <meta property="og:image" content="http://www.dagsavisen.no/polopoly_fs/1.1063121.1511876180!/image/image.jpg_gen/derivatives/169_1200_630/image.jpg">
    
                        <meta property="og:article:author" content="Tom  Vestreng"/>
                <meta property="og:article:published_time" content="2017-11-28T10:17:32+0100"/>
    <meta property="og:article:modified_time" content="2017-11-28T14:37:32+0100"/>
    <meta property="article:modified_time" content="2017-11-28T14:37:32+0100">

    
        <meta name="cXenseParse:recs:articleid" content="11062920"/>
            <meta name="cXenseParse:recs:men-category" content="Oslo"/>
        <meta name="cXenseParse:men-category" content="Oslo"/>
    
          <meta name="cXenseParse:recs:image" content="http://www.dagsavisen.no/polopoly_fs/1.1063121.1511876180!/image/image.jpg_gen/derivatives/landscape_640/image.jpg"/>
        <meta name="cXenseParse:recs:men-pluss" content="false">
        



<meta name="cXenseParse:title" content="Protesterer mot å flytte trikken"/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11062920';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>




              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
              <script type="text/javascript" src="http://cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- TNS-Gallup script -->
<script type="text/javascript" src="/js/dagsavisen/unispring.js"></script>
<script type="text/javascript">
  var measurement =
  {
      's': 'vl',
      'cp':'Dagsavisen',
      'url': window.location.toString()
  }
  unispring.c(measurement);
</script>
<noscript>
   <img src="http://vl.tns-cs.net/j0=,,,;+,cp=Dagsavisen+url=http://www.dagsavisen.no/noscript;;;">
</noscript>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24340690" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24340690&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73005534-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
<body class="article-page">
                                                                    
  <!-- Overlay when hamburger menu is open -->
  <div class="page__overlay"></div>
  <!-- STICKY TOP -->
  <div class="sticky__top" style="background-color: #A82128;">
             <a class="sticky__top__logo" href="http://www.dagsavisen.no/oslo" title="Dagsavisen Nettavisen Oslo">
                    <img src="/polopoly_fs/7.1589048.1504562956!/image/image.png_gen/derivatives/default/image.png" alt=""  />
              </a>
      <!-- TOP MENU BUTTON -->
      <div class="menu__button">
          <span class="text">MENY</span>
          <div class="button">
              <div></div>
              <div></div>
              <div></div>
          </div>
      </div>
  </div>
  <div id="search-box">
      <div class="close">
          <i class="fa fa-times-circle"></i>
      </div>
      <span>Søk i alt innhold på dagsavisen.no</span>
              









      
      <form id="dagsavisenSearchForm_top"
          action="/oslo/s%C3%B8k-etter-artikler-fra-oslo-7.786514"
          method="get">
      <input type="hidden" name="sortby" value="date"/>

      <div class="search__box__field search-field">
        <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off">
      </div>
      <input type="submit" value="SØK">
    </form>

  


  

</div>



        </div>
    <div id="wrapper">
      <header class="page__header">
          <div class="page__header__top"                                             style="border-top: 8px solid #A82128;background-color: #A82128;"
                                        >
              <div class="container">
                  <div class="row">
                      <div class="col-sm-12">

                          <!-- Logo -->
                                                        <a id="logo" class="mobileLogo hidden-xs" href="http://www.dagsavisen.no/oslo" title="Dagsavisen Nettavisen Oslo">
                                                                        <img src="/polopoly_fs/7.1589048.1504562956!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                </a>
                                                                                                                    <a class="commercial-text" href="abo-ut-2017">Bli abonnent</a>
                                                                                                                    <!-- SEARCH BUTTON -->
                          <a class="search-button hidden-xs " title="SØK">
                              <i class="fa fa-search"></i>SØK
                          </a>

                          <!-- Log in button-->
                          <a class="login-button dagsavisenLogin hidden-xs" title="Logg inn">
                            <i class="fa fa-user"></i>LOGG INN
                          </a>
                          <!-- TOP MENU BUTTON -->
                          <div class="menu__button"  style="background: #A82128" >
                              <span class="text">MENY</span>
                              <div class="button">
                                  <div></div>
                                  <div></div>
                                  <div></div>
                              </div>
                          </div>
                          <!-- MENU -->
                          <div class="menu-wrapper">
                              <div class="page__header__top__menu">
                                  <nav id="hamburger-primary-nav">
                                                                           <div id="cssmenu">
                                           
                          
    
     
                              
            
                <ul>
                    <li class="visible-xs"><a title="SØK"><i class="fa fa-search"></i>SØK</a></li>
                    <li class="visible-xs"><a class="dagsavisenLogin" title="Logg inn"><i class="fa fa-user"></i>LOGG INN</a></li>
                    
                        
                        
                                                     
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                                                                                            <a href="http://www.dagsavisen.no" class=""  style="background:#A82128" >GÅ TIL FORSIDEN</a>
                                         
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                                                                                            <a href="/oslo/oslolandingpage/Tag/POLITIKK" class=""  style="background:#A82128" >POLITIKK</a>
                                         
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                                                                                            <a href="/oslo/oslolandingpage/Tag/SPORT" class=""  style="background:#A82128" >SPORT</a>
                                         
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                                                                                            <a href="/oslo/oslolandingpage/Tag/KULTUR" class=""  style="background:#A82128" >KULTUR</a>
                                         
                                                                                                                    </li>
                                                                
                         
                    
                        
                        
                                                                                    
                                                                                                            <li   style="border-bottom: solid 1px #A82128" >
                                                                                                                                                                                                                                                                            <a href="/oslo/oslolandingpage/Tag/BYLØVENE" class=""  style="background:#A82128" >BYLØVENE</a>
                                         
                                                                                                                    </li>
                                                                
                         
                                     </ul>

             
                        
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#A82128")){
            defaultHeaderBorderColor = "#A82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("$menuTextNormalColor")){
            defaultMenuTextColor = "$menuTextNormalColor";
        }
        if(isVelocityVariableValued("$menuTextHoverColor")){
            defaultMenuTextHoverColor = "$menuTextHoverColor";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                             </div>
                                                                      </nav>
                              </div>
                          </div>
                      </div>
                  </div>
              </div>
              <div class="container">
                  <div class="row">
                          <nav class="page__header__bottom__menu col-sm-12">
                                                                    
                          
    
     
                
<script type="text/javascript">

    function isVelocityVariableValued(velocityVar){

        if(velocityVar.indexOf("$") == 0){
            return false;
        }else{
            return true;
        }
    }

    $(document).ready(function(){

        var defaultHeaderBorderColor = "#00284F";
        var defaultHeaderColor = "#00284F";
        var defaultMenuTextColor = "#FFFFFF";
        var defaultMenuTextHoverColor = "#F5F37E";

        if(isVelocityVariableValued("#A82128")){
            defaultHeaderBorderColor = "#A82128";
        }
        if(isVelocityVariableValued("#A82128")){
            defaultHeaderColor = "#A82128";
        }
        if(isVelocityVariableValued("#F7F4F3")){
            defaultMenuTextColor = "#F7F4F3";
        }
        if(isVelocityVariableValued("#D7F3F3")){
            defaultMenuTextHoverColor = "#D7F3F3";
        }

        $("#cssmenu a, .page__header__bottom__menu a").mouseover(function(){
            $(this).css("background",defaultHeaderBorderColor);
            $(this).css("color",defaultMenuTextHoverColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").mouseleave(function(){
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        $("#cssmenu a, .page__header__bottom__menu a").each(function () {
            $(this).css("background",defaultHeaderColor);
            $(this).css("color",defaultMenuTextColor);
        });

        var device = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (device.Android() || device.BlackBerry() || device.iOS() || device.Opera() || device.Windows());
            },
            otherdevice: function() {
                return (!device.Android() && !device.iOS());
            },
            desktop: function() {
                return (!device.Android() && !device.BlackBerry() && !device.iOS() && !device.Opera() && !device.Windows());
            }
        };
        ////change and hide mobile link logic
        var eavisen = $("#hamburger-primary-nav ul li a[href='/e-avisen']");
        if (device.desktop()) {
            console.log("device desktop detected!")
        } else if (device.Android()) {
            $(eavisen).attr("href","intent://scan/" +
                    "#Intent;" +
                    "package=no.mentordagsavisen.areader;" +
                    "S.browser_fallback_url=https://play.google.com/store/apps/details?id=no.mentordagsavisen.areader;" +
                    "end");
        } else if (device.iOS()) {
            $(eavisen).attr("href", "https://itunes.apple.com/no/app/dagsavisen-e-avis/id915706559?l=nb&mt=8");
        } else if (device.otherdevice()) {
            $(eavisen).parent().hide();
        }
    });
</script>


        
                                                                </nav>
                          <!-- Logo -->
                                                        <div class="col-sm-6">
                                  <a id="logo" class="mobileLogo visible-xs" href="http://www.dagsavisen.no/oslo" title="Dagsavisen Nettavisen Oslo">
                                                                                <img src="/polopoly_fs/7.1589048.1504562956!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                                        </a>
                              </div>
                                            </div>
              </div>
          </div>
      </header>

                            <div id="hestesko-wrapper">
              <div class="heste-center">
                  <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                      <div class="adLabel">Annonse</div>
                                                <div class="ad-placeholder adunit" id="Toppbanner" data-dimensions="300x250,320x250,320x320,980x150,980x300,1020x150,1020x300" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                        </div>
              </div>
              <div id="hestesko-sides">
                  <div class="heste-left">
                          <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                               <div class="ad-placeholder adunit" id="left_sticky" data-dimensions="160x601,180x501,300x601,460x1001" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                        </div>
                  </div>
                  <div class="heste-right">
                          <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                            <div class="ad-placeholder adunit" id="right_sticky" data-dimensions="160x600,180x500,300x600,460x1000" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                                      </div>
                  </div>
              </div>
            </div><!-- /#hestesko-wrap -->
                
                                                                        <div class="container topHtmlBanner">
                                                    </div>
                                        













														






        
                                
        
    







<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          <article id="article-printable" class="is-full cat-1 " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

    
    
    
    
    
    
                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                                                                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                                                <img alt='Beboerne rundt Skovveien liker d&aring;rlig at trikken er planlagt flyttet til  Skovveien. En av &aring;rsakene er at den kommer i konflikt med Statsministerboligen.' data-original='/polopoly_fs/1.1063121.1511876180!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.1063121.1511876180!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1063121.1511876180!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' title='Beboerne rundt Skovveien liker dårlig at trikken er planlagt flyttet til  Skovveien. En av årsakene er at den kommer i konflikt med Statsministerboligen.' class='lazy left' />                    </div>
                                                                        <div class="item  active">
                                                                <img alt='Beboerne rundt Skovveien liker d&aring;rlig at trikken er planlagt flyttet til  Skovveien. En av &aring;rsakene er at den kommer i konflikt med Statsministerboligen.' data-original='/polopoly_fs/1.1063121.1511876180!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.1063121.1511876180!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1063121.1511876180!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' title='Beboerne rundt Skovveien liker dårlig at trikken er planlagt flyttet til  Skovveien. En av årsakene er at den kommer i konflikt med Statsministerboligen.' class='lazy left' />
                                                                                                    <div class="carousel-caption">
                                        <p>
                                                                                            Beboerne rundt Skovveien liker dårlig at trikken er planlagt flyttet til  Skovveien. En av årsakene er at den kommer i konflikt med Statsministerboligen.
                                                                                    </p>
                                    </div>
                                                                            <div class="carousel-photo-by">Foto: Ivan Tostrup</div>
                                                                                                </div>
                                                            </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                          Beboerne rundt Skovveien liker dårlig at trikken er planlagt flyttet til  Skovveien. En av årsakene er at den kommer i konflikt med Statsministerboligen.
                    </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">Protesterer mot &aring; flytte trikken</h1>
                <h2>Ruter &oslash;nsker &aring; flytte trikkesporene fra fra Inkognitogaten til Skovveien. Den viktigste &aring;rsaken er Stasministerboligen, som ligger rett ved trikkeskinnene.</h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="adLabel">Annonse</div>
                <div class="ad-placeholder adunit" id="nettbanner1" data-dimensions="980x300,980x150,320x320,320x250,300x250" data-name="nettbanner1" data-size-mapping="dagsavisenNettBanner1SizeMap"></div>            </div>
        
        <!-- initialize an empty array for contributors-->
        
                    <!-- true -->
                    
        <!-- BYLINE -->
        <div class="byline two-authors">
                    <span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
                                                                                                                                                            
                            <div class="person">
                                                                    <img src='/polopoly_fs/1.275603.1413885268!/image/image.jpg_gen/derivatives/box_300/image.jpg' alt='' width='300' title='' height='260' />                                                                <span class="name" itemprop="name">
                                  av <a href="mailto:tom.vestreng@dagsavisen.no" itemprop="url" rel="author">Tom Vestreng</a>
                                </span>
                             </div><!-- ./person -->
                                            
                        <div class="meta">
                          <div class="socialmedia">
                              <ul>
                                  <li>
                                      <a class="fb" id="fb-share" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.dagsavisen.no/oslo/1.1062920" target="_blank">
                                          <i class="fa fa-facebook"></i>
                                      </a>
                                  </li>
                                  <li>
                                      <a class="tw" target="_blank" id="twitter-share" href="https://twitter.com/intent/tweet?text=http://www.dagsavisen.no/oslo/1.1062920">
                                          <i class="fa fa-twitter"></i>
                                      </a>
                                  </li>
                                  <li>
                                      <a class="gplus" title="Google Plus" class="gplus" href="https://plus.google.com/share?url=http://www.dagsavisen.no/oslo/1.1062920"
                                         onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                          <i class="fa fa-google-plus"></i>
                                      </a>
                                  </li>
                              </ul>
                          </div> <!-- /.social-media -->
                        <i class="fa fa-print print-article"></i>

                          <time>
                              <i class="fa fa-clock-o"></i>
                              <span style="color: #808080;">Idag 10:17 &nbsp;</span>
                                                                <span style="color: #808080;">Sist oppdatert: 14:37, 28. nov 2017  &nbsp;</span>
                                                        </time>

                          
                      </div><!-- /.meta -->
                    </span>
        </div><!-- /.byline -->

        <div class="row main">
            <!-- /.sidebar -->

          
            <div class="col-sm-4 sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="adLabel">Annonse</div>
                    <div class="ad-placeholder adunit" id="small_netboard1" data-dimensions="300x250, 320x250, 320x320" data-size-mapping="dagsavisenNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            
                
                
                
                <div style="width:100%">
                                    </div>

                <!-- RECOMMENDATIONS -->
                                    <div class="recommendations clearfix">
                                                
                    </div><!-- /.comments -->
                
            </div>

            <div class="col-sm-12 main-col" style="padding-bottom:20px;margin-top:0px;">
                <!-- MAIN -->
                <span class="cat-1" itemprop="keywords">Oslo</span>
                <span class="articleText responsive-block">
                    <p>Ruters planer om å flytte trikkesporene til trikk 19 (Briskebytrikken) fra Inkognitogaten til Skovveien, har vakt stor oppmerksomhet i bydelen.</p>

<p>Så stor oppmerksomhet at Bydel Frogner i kveld arrangerer et folkemøte rundt saken.</p>

<p><em><strong>Lea også: <a href="/oslo/setter-elbusser-i-rute-1.1062276" >Her setter Ruter eetter elbusser i rute</a></strong></em></p>

<h3>Stenges</h3>

<p>Stadig er det arrangementer i Statsministerboligen, som fører til at Inkognitogaten må stenges, blant annet på grunn av sikkerhet.</p>

<p>Dtet går ut over trikken.</p>

<p>Den andre grunnen til at ruter vil flytte trikkesporene, er den skarpe svingen Riddervoldsgt./ Inkognitogt – de nye trikkene som kommer i 2020 vil ikke klare denne svingen.</p>

<p>Plan- og bygningsetaten la for én uke siden ut <a href="https://www.oslo.kommune.no/politikk-og-administrasjon/etater-og-foretak/plan-og-bygningsetaten/kunngjoringer/skovveien-article90718.html">reguleringsplan/høring</a> for området. Det er imidlertid mange som ikke er overmåtes begeistret for denne planlagte flyttingen på Frogner, og naturlig nok er det ekstra mange blant Skovveien-beboere. Det verserer en del rykter og uklarheter vedrørende flyttingen. Det er bakgrunnen for at bydelen arrangerer et folkemøte. Hensikten er å informere, dele riktig fakta om selve flyttingen og prosessen, samt invitere til deltagelse og engasjement blant innbyggerne.</p>

<p>«<em>Ruter AS foreslår å omregulere Skovveien fra offentlig kjørebane veigrunn og friområde park til samferdselsanlegg og teknisk infrastruktur: kjøreveg, fortau, torg, sykkelfelt, parkeringsplasser. Hensikten er å etablere en attraktiv bygate og trikketrasé, slik at Briskebylinjen kan trafikkeres av nye trikker. Det legges til rette for god fremkommelighet for kollektivtrafikken og bedre forhold for gange samt eget sykkelanlegg. Holdeplasser flyttes til Riddervolds plass, som utvides som torg og vil utgjøre et nytt byttepunkt. Ny trasé skal gi økt forutsigbarhet og kortere kollektivreisetid. Skovveien skal bli en synlig og attraktiv trasé for sykkel, en attraktiv bygate og bidra til et godt bymiljø</em>», skriver Plan- og bygningsetaten i planforslaget.</p>

<p><em style="line-height: 20.7999992370605px;"><strong><a href="http://www.facebook.com/dagsavisenoslo" style="line-height: 20.7999992370605px;">Følg Dagsavisen Oslo på Facebook!</a></strong></em></p>

<h3>Debatt</h3>

<p>– Med de tilbakemeldingene og den interessen som er vist så langt fra innbyggerne, venter vi stor pågang på folkemøtet – ikke minst pga engasjementet rundt tema som beboerparkering, sykkelveier, el-biler og manglende p-plasser. Det er også derfor bydelen har lagt opp til en politisk debatt med bystyrerepresentantene Pia Farstad von Hall (H) og Andreas Halse (Ap), sier kommunikasjonsrådgiver Kari Brun Ågotnes til Dagsavisen.</p>

<p><em>Folkemøtet er i Sommerogata 1, første etasje (kantina) klokken 18 tirsdag.</em></p>

<p>&nbsp;</p>

                </span>
            </div>

                  </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12">
                <!-- SLIDE IN -->
                                    













														






        
                                
        
    







<div class="slide-in">
    <span class="close"></span>
    <a href="/oslo/de-rosa-bussene-for-eldre-er-ikke-for-alle-1.1062407" title="Title of article">
            <img alt='Rosa Buss som betjener de eldre i Bydel Nordre Aker.' data-original='/polopoly_fs/1.1062914.1511876765!/image/image.JPG_gen/derivatives/169_980/image.JPG' srcset='/polopoly_fs/1.1062914.1511876765!/image/image.JPG_gen/derivatives/169_640/image.JPG 768w,/polopoly_fs/1.1062914.1511876765!/image/image.JPG_gen/derivatives/169_980/image.JPG 992w' class='left lazy' />      <h3>Sissel (68) f&aring;r ikke reise med de rosa eldrebussene</h3>
    </a>
</div>






                
                <div class="share">
                    <h4>DELE</h4>
                    <div class="row">
                        <div class="col-sm-8 share-btn-container">
                            <div class="row">
                                <div class="col-sm-6 social-share right-sm-padding5">
                                    <div class="tw">
                                        <a target="_blank" id="twitter-share" href="https://twitter.com/intent/tweet?text=http://www.dagsavisen.no/oslo/1.1062920" class="tw-share">
                                            <i class="fa fa-twitter"></i> Twitter
                                        </a>
                                    </div>
                                </div>
                                <div class="col-sm-6 social-share left-sm-padding5">
                                    <div class="fb">
                                        <a id="fb-share" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.dagsavisen.no/oslo/1.1062920" target="_blank" class="fb-share">
                                            <i class="fa fa-facebook"></i> Facebook
                                        </a>
                                    </div>
                                </div>
                                <div class="col-sm-12 comment-btn-wrapper">
                                    <a class="show-comments" href="javascript:void(0);" style="background-color: #A82128;">Vis kommentarer&nbsp;<i class="fa fa-comment"></i></a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                                <div class="row commentSection" style="display: none;">
                    <div class="col-sm-8">
                                                    <div class="comments">
                                <h4>KOMMENTARER</h4>
                                <div class="fb-comments" data-href="http://www.dagsavisen.no/oslo/1.1062920" data-width="100%" data-colorscheme="light"></div>
                            </div>
                                            </div>
                    <div class="col-sm-4">
                                                    <div class="dagsavisenDesktopAd">
                                <div class="adLabel">Annonse</div>
                                <div class="ad-placeholder adunit" id="small_netboard2" data-dimensions="300x250" data-size-mapping="dagsavisenNetboard2SizeMap" data-name="small_netboard2"></div>                            </div>
                                            </div>
                </div>
                
                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd" id="nettBanner2Position">
                                <div class="adLabel">Annonse</div>
                                <div class="ad-placeholder adunit" id="nettBanner2" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                
                                  
<div class="row">
  <div class="col-sm-12">
      <div data-spklw-widget="widget-55e8516bb4c56"></div>

  
  <div data-spklw-widget="widget-59c1252b72411"></div>

  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
  </div>
</div>                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
																
						        <a href="/oslo/oslolandingpage/Tag/oslo">oslo</a>
															

                                            </div>
                            </footer>
        </div>

    </div>
</article>

<script>

      initializeArticleBoardAd();
  
    $(function(){
        $(".responsive-block iframe").wrap("<div class='iframe-rwd'></div>");

        var isTopSite = "true";
        var isProductionEnv = "true";

        if(typeof isProductionEnv !== "undefined" && isProductionEnv == "true"){

            var path = window.location.pathname;
            var pathLength = path.split("/").length;

            if(pathLength > 1){
                var site = path.split("/")[1];
                console.log("My Site : Sub page - " + site);
                $.get("http://54.171.249.166/incr?site="+site+"&canonicalUrl=http://www.dagsavisen.no/oslo/1.1062920&publishedDate=1511860652716");
            }

            if(typeof isTopSite !== 'undefined' && isTopSite == "true"){
                console.log("My Site : Top - " + "Dagsavisen");
                $.get("http://54.171.249.166/incr?site=dagsavisen&canonicalUrl=http://www.dagsavisen.no/oslo/1.1062920&publishedDate=1511860652716");
            }
        }// if only in production environment
    });

    function initializeArticleBoardAd(){
        var totalNoOfP = $('.articleText.responsive-block p').length;
        if(totalNoOfP > 0){
            var n;
            var hasEnoughElement = false;
            if(totalNoOfP > 2){
                n = 3;
                hasEnoughElement = true;
            }else if(totalNoOfP == 1){
                n = 2;
            }
            else {
                n = totalNoOfP;
            }
            var targetString = "";
            var target = $('.articleText.responsive-block p')[n - 2];
            var currentTextOfThirdP = "";
            if(hasEnoughElement){
                currentTextOfThirdP = $(target).html();
            }
            var newBody =
                    '<div>' +
                    '<div class="article-board-left">' +
                    '<div class="ad-placeholder adunit" ' +
                    'id="articleboard" ' +
                    'data-name="articleboard" ' +
                    'data-size-mapping="dagsavisenArticleBoardSizeMap">' +
                    '</div>' +
                    '</div>' +
                    '</div>';

            $(target).after(newBody);
        }
    }

    var widgetToRenderList = [];
                        widgetToRenderList.push("a0fbfc0c174b92ac4a572c1b1cd03c56acc43f84");
            </script>      </div>
   </div><!-- /.row -->

                     </div><!-- /.container -->


    <div class="container">
    <div class="row articleBottomRow">
        <div class="dagsavisenDesktopAd" id="nettBanner3Position">
            <div class="adLabel">Annonse</div>
            <div class="ad-placeholder adunit" id="nettBanner3" data-dimensions="300x250,320x320,320x250,580x400,980x150,980x300,980x400,980x500,980x600" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>        </div>
    </div>
</div>
<div id="fb-root"></div>
<script>

    jQuery(document).ready(function(){
        (function(window) {
            $.dfp({
                // Set the DFP ID
                'dfpID':'38586112',
                'enableSingleRequest':true,
                'collapseEmptyDivs':true,
                sizeMapping : {
                    'dagsavisenTopSizeMap'
                            :[
                        { browser : [ 670,0 ], ad_sizes : [ [980,150],[980,300],[980,400],[1020,150],[1020,300],[1020,400] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [300,250],[320,250],[320,320] ]}
                    ],
                    'dagsavisenStickyLeftSizeMap'
                            :[
                        { browser : [ 1280,0 ], ad_sizes : [ [160,601], [180,501], [300,601], [460,1001]] },
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenStickyRightSizeMap'
                            :[
                        { browser : [ 1280,0 ], ad_sizes : [ [160,600], [180,500], [300,600], [460,1000] ] },
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenNettBanner1SizeMap'
                            :[
                        { browser : [ 670,0 ], ad_sizes : [ [1920,1080],[980,150],[980,300] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [320,480],[320,250],[320,320],[300,250] ]}
                    ],
                    'dagsavisenFrontpageNetboardSizeMap'
                            :[
                        { browser : [ 670,0 ], ad_sizes : [ [300,250],[300,300],[300,350],[300,400] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [300,250],[320,320],[320,350] ]}
                    ],
                    'dagsavisenParallaxeSizeMap':[
                        { browser : [ 670,0 ], ad_sizes : [ [980,300],[1920,1080] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [320,320],[320,480] ]}
                    ],
                    'dagsavisenNettBanner2SizeMap'
                            :[
                        { browser : [ 670,0 ], ad_sizes : [ [580,400],[980,150],[980,300],[980,350],[980,400],[980,500],[980,600] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [300,250],[320,250],[320,320] ]}
                    ],
                    'dagsavisenNettBanner3SizeMap':[
                        { browser : [ 670,0 ], ad_sizes : [ [580,400],[980,150],[980,300],[980,400],[980,500],[980,600] ]},
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenWebFinanceSizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [600,75] ]},
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenNetboard1SizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [300,250] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [300,250],[320,250],[320,320] ]}
                    ],
                    'dagsavisenNetboard2SizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [300,250] ]},
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenNetboard3SizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [300,250] ]},
                        { browser : [ 0,0 ], ad_sizes : []}
                    ],
                    'dagsavisenArticleBoardSizeMap'
                            :[
                        { browser : [ 980,0 ], ad_sizes : [ [300,250] ]},
                        { browser : [ 0,0 ], ad_sizes : [ [320,250],[320,320],[300,250] ]}
                    ]
                },
                'setTargeting':
                {"env":"Prod","site":"Oslo","section": "Oslo","context": "article","tags": "oslo"},
                // Callback which is run after the render of each ad.
                afterEachAdLoaded:function(adUnit) {
                    if($(adUnit).hasClass('display-none')){
                        $(adUnit).parent().hide();
                        $(adUnit).parent().find(".adLabel").hide();
                    }else{
                        $(adUnit).parent().find(".adLabel").show();
                    }
                },
                // Callback which is run after the render of all ads.
                afterAllAdsLoaded:function(){
                    // nothing here }
                },
                lazyLoadAdIds: ["small_netboard2"]
            })
        })(window);
    });

    function trim_words(theString, numWords) {
        expString = theString.split(/\s+/,numWords);
        theNewString=expString.join(" ");
        return theNewString;
    }

    </script>





                                                          
                    <!-- footer -->
      <div id="wrap-footer" style="overflow-y:hidden;background-color: #a82128;">
  <div class="content-wrap">
    <footer class="container">
      <div id="footer-top">
        <div class="col-sm-4">
          <h3>Kontakt</h3>
          <ul>
            <li>
              Publisher: <a href="mailto:eirik.lysholm@dagsavisen.no" title="Eirik Hoff Lysholm">Eirik Hoff Lysholm</a>
            </li>
            <li>
              Direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="Nina Kordahl">Nina Kordahl</a>
            </li>
            <li>
              Nyhetsredaktør: <a href="mailto:Espen.Lokeland-Stai@dagsavisen.no" title="Espen Løkeland-Stai">Espen Løkeland-Stai</a>
            </li>
            <li>
              Digitalleder: <a href="mailto:David.Stenerud@dagsavisen.no" title="David Stenerud">David Stenerud</a>
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Abonnement</h3>
          Abonnement: <a href="tel:22-99-80-50" title="22 99 80 50">22 99 80 50</a><br>
          <a  href="http://www.dagsavisen.no/abonnement" title="Kjøp abonnement">Kjøp abonnement</a><br>
          <a href="http://www.dagsavisen.no/kundeservice" title="Kundesenter">Kundesenter</a><br>
    <a href="https://connect.mediaconnect.no/selfservice/initOauth.do?tittel=D1&miljo=140" target="_blank" title="Min side">Min side</a>


        </div>

        <div class="col-sm-4">
          <h3>Tips</h3>
            Tipstelefon: <a href="tel:22-99-81-30" title="title_link">22 99 81 30</a><br>
          Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a><br>
          <a href="/dagsavisen.kontakt.oss.page" title="Kontakt">Kontakt oss</a><br>
          <a href="/dagsavisenCookieContent" title="Cookie-policy">Om informasjonskapsler (cookies)</a>
        </div>
      </div><!-- #footer-top -->


      <div id="footer-middle">
                      <div class="col-sm-4" itemscope="" itemtype="http://schema.org/Organization">
          <a href="/" title="">
            <img src="/polopoly_fs/7.1589048.1504562956!/image/image.png_gen/derivatives/default/image.png" alt="alternative_text">
          </a>
        </div>

        <div class="col-sm-4 socialmedia">
          <h3>Følg oss</h3>
          <ul>
            <li>
              <a class="fb" href="https://www.facebook.com/Dagsavisen" title="Følg oss på Facebook">
                <i class="fa fa-facebook"></i>
              </a>
            </li>
            <li>
              <a class="tw" href="https://twitter.com/dagsavisen" title="Følg oss på Twitter">
                <i class="fa fa-twitter"></i>
              </a>
            </li>
            <li>
              <a class="rss" href="/dagsavisen.latest-feed?=&ot=example.AjaxPageLayout.ot" title="Følg oss på RSS">
                <i class="fa fa-rss"></i>
              </a>
            </li>
          </ul>
        </div><!-- /.socialmedia -->

        <div class="col-sm-4">
          <h3>Annonser</h3>
          <ul>
            <li><a href="http://www.dagsavisen.no/annonsere" title="title_link">Annonsere i Dagsavisen</a></li>
          </ul>
        </div>
      </div>
      <div id="footer-bottom">
          <div class="col-sm-4">
              <div style="float:left; width:20%;"><img src="/img/dagsavisen/editorial.png"/></div>
              <div>
                        <p><strong>Copyright © 2017 Dagsavisen</strong></p>
                        <p>Det gjøres oppmerksom på at denne nettsiden regelmessig blir innsamlet og lagret av Nasjonalbiblioteket.
                            Nettsiden vil kun bli gjort tilgjengelig som kildemateriale for forskning og dokumentasjon.
                        </p>
              </div>
                    </div>
                    <div class="col-sm-4">
                        <div id="search-button1" style="cursor: pointer;">
                            <span>SØK</span>
                        <i class="fa fa-search">
                        </i>
                    </div>
                    </div>
                    <div class="col-sm-4">
                        <strong id="back-to-top-text">Til toppen av siden</strong> <i id="back-to-top-icon" class="fa fa-arrow-circle-o-up"></i>
                    </div>
      </div><!-- #footer-bottom -->
    </footer>
  </div><!-- /.content-wrap -->
</div>


        </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1062920&amp;d=/2.707/2.1054';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>
    jQuery(document).ready(function(){
        setupLoginLogout('http://www.dagsavisen.no/cm/2.707/oslo/protesterer-mot-a-flytte-trikken-1.1062920');
        setLoginLinkPaywallBox();
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";
        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "homepageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }
    });
</script>
        </body>
</html>
