

  
    
  















    <!doctype html>
<html lang="no">
<head>
    <title>Alene, men ikke på sjekker’n  - Oslo</title>

    <meta charset="UTF-8">
    <meta property="fb:app_id" content="385827878263307" />

              
    <meta property="og:title" content="Alene, men ikke på sjekker’n  - Oslo">

    <!-- Mobile meta
    ////////////////////////////// -->
            <meta http-equiv="refresh" content="600" />
        <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

    <!-- Stylesheets
    ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">

            <link rel="stylesheet" type="text/css" href="/css/dagsavisen/dynamic_minify_style.css"/>
    
                <link rel="stylesheet" type="text/css" href="/cmlink/paywall-style-7.1554666">
    
    
    <!-- Favicons
    ////////////////////////////// -->
            <link rel="icon" href="/polopoly_fs/7.786459.1457609112!/image/image.png_gen/derivatives/default/image.png"/>
    
    <!-- Google Fonts
      ////////////////////////////// -->
    <link href='http://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:700,400' rel='stylesheet' type='text/css'>

    <!-- Rss feed -->
                                                
  <link rel="alternate" type="application/rss+xml" title="Oslo feed" href="http://www.dagsavisen.no/oslo-feed-1.398537?=&amp;ot=example.AjaxPageLayout.ot" >

          
    <!-- Analytics
    ////////////////////////////// -->
    <script type="text/javascript">
        var isDynamicArticle = true;
    </script>

    <!-- Other
    ////////////////////////////// -->
    <link rel="canonical" href="http://www.dagsavisen.no/oslo/alene-men-ikke-pa-sjekker-n-1.958379">

    <!-- Javascripts
     ////////////////////////////// -->
            <script src="/js/dagsavisen/script.min.js"></script>
        <script src="/js/dagsavisen/dynamic_minify_script.min.js"></script>
    
                              
















														






        
                                
        
    







  
  
    <!-- metaView -->
        
    <meta property="fb:app_id" content="385827878263307" />
    <meta property="og:description" content="Det er s&aring; mange single i hovedstaden at det har v&aelig;rt ett &aring;rs ventetid for &aring; bli medlem av singelklubben Rolls. ">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://www.dagsavisen.no/oslo/alene-men-ikke-pa-sjekker-n-1.958379">
    <meta name="description" content="Det er s&aring; mange single i hovedstaden at det har v&aelig;rt ett &aring;rs ventetid for &aring; bli medlem av singelklubben Rolls. ">

          <meta property="og:image" content="http://www.dagsavisen.no/polopoly_fs/1.959363.1493307251!/image/image.jpg_gen/derivatives/169_640/image.jpg">
    
                        <meta property="og:article:author" content="Hilde Unosen (tekst og  foto)"/>
                <meta property="og:article:published_time" content="2017-04-26T10:19:22+0200"/>
    <meta property="og:article:modified_time" content="2017-04-27T18:39:47+0200"/>
    <meta property="article:modified_time" content="2017-04-27T18:39:47+0200">

    
        <meta name="cXenseParse:recs:articleid" content="1958379"/>
            <meta name="cXenseParse:recs:men-category" content="Oslo"/>
        <meta name="cXenseParse:men-category" content="Oslo"/>
    
          <meta name="cXenseParse:recs:image" content="http://www.dagsavisen.no/polopoly_fs/1.959363.1493307251!/image/image.jpg_gen/derivatives/169_640/image.jpg"/>
    
        



<meta name="cXenseParse:title" content="Alene, men ikke på sjekker’n "/>
<script>
  var _siteId = '9222309366332723939';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.dagsavisen.no';
  var _cookieName = 'user_tracking';
  var _articleID = '1958379';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>






              <!-- IE Fallbacks
      ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
              

<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-73005534-1', 'auto');
    ga('send', 'pageview');

</script>


<script type="text/javascript" src="http://cdn.cxense.com/cx.js"></script>

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222309366332723938']);
    cX.callQueue.push(['setSiteId', '9222309366332723939']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<!-- TNS-Gallup script -->
<script type="text/javascript" src="/js/dagsavisen/unispring.js"></script>
<script type="text/javascript">
  var measurement =
  {
      's': 'vl',
      'cp':'Dagsavisen',
      'url': window.location.toString()
  }
  unispring.c(measurement);
</script>
<noscript>
   <img src="http://vl.tns-cs.net/j0=,,,;+,cp=Dagsavisen+url=http://www.dagsavisen.no/noscript;;;">
</noscript>



        
    </head>
<body class="$bodyClass">


  <!-- Overlay when hamburger menu is open -->
  <div class="page__overlay"></div>

  <!-- STICKY TOP -->
  <div class="sticky__top" style="background-color: #16254C;">

      <a class="sticky__top__logo" href="/oslo" title="Dagsavisen Nettavisen Oslo">

                    <img src="/polopoly_fs/7.786459.1457609112!/image/image.png_gen/derivatives/default/image.png" alt=""  />
        
      </a>
      <!-- TOP MENU BUTTON -->
      <div class="menu__button">
          <span class="text">MENY</span>
          <div class="button">
              <div></div>
              <div></div>
              <div></div>
          </div>
      </div>
  </div>

  <div id="search-box">
      <div class="close">
          <i class="fa fa-times-circle"></i>
      </div>
      <span>Søk i alt innhold på dagsavisen.no</span>
              









      
      <form id="dagsavisenSearchForm_top"
          action="/oslo/s%C3%B8k-etter-artikler-fra-oslo-7.786514"
          method="get">
      <input type="hidden" name="sortby" value="date"/>

      <div class="search__box__field search-field">
        <input type="search" value="" id="dagsavisenSearchElement_top" name="q" autocomplete="off">
      </div>
      <input type="submit" value="SØK">
    </form>

  


  

</div>



        </div>

  <div id="wrapper">

      <header class="page__header">
          <div class="page__header__top"  style="border-top: 8px solid #CE342B" >

              <div class="container">
                  <div class="row">
                      <div class="col-sm-12" style="margin-bottom: 10px;">

                          <!-- SEARCH BUTTON -->
                          <a class="search-button" title="">
                              <i class="fa fa-search"></i> SØK
                          </a>

                          <!-- TOP MENU BUTTON -->
                          <div class="menu__button"  style="background: #CE342B" >
                              <span class="text">MENY</span>
                              <div class="button">
                                  <div></div>
                                  <div></div>
                                  <div></div>
                              </div>
                          </div>
                          <!-- MENU -->
                          <div class="menu-wrapper">
                              <div class="page__header__top__menu">
                                  <nav id="hamburger-primary-nav">
                                      <div id="cssmenu">
                                        <ul>
                                          <li style="border-bottom: 1px solid #16254C;">
                                              <a href="/oslo" title=""  style="background: linear-gradient(#16254C 0%, #16254C 100%)" >Forsiden
                                              </a>
                                          </li>
                                            
                                              
                                              
                                                                                                <li style="border-bottom: 1px solid #16254C;" >
                                                                                                            <a href="/oslo/oslolandingpage/Tag/POLITIKK"  style="background: linear-gradient(#16254C 0%, #16254C 100%)" >POLITIKK</a>
                                                    
                                                    
                                                  </li>
                                                                                          
                                              
                                              
                                                                                                <li style="border-bottom: 1px solid #16254C;" >
                                                                                                            <a href="/oslo/oslolandingpage/Tag/SPORT"  style="background: linear-gradient(#16254C 0%, #16254C 100%)" >SPORT</a>
                                                    
                                                    
                                                  </li>
                                                                                          
                                              
                                              
                                                                                                <li style="border-bottom: 1px solid #16254C;" >
                                                                                                            <a href="/oslo/oslolandingpage/Tag/KULTUR"  style="background: linear-gradient(#16254C 0%, #16254C 100%)" >KULTUR</a>
                                                    
                                                    
                                                  </li>
                                                                                          
                                              
                                              
                                                                                                <li style="border-bottom: 1px solid #16254C;" >
                                                                                                            <a href="/oslo/oslolandingpage/Tag/BYLØVENE"  style="background: linear-gradient(#16254C 0%, #16254C 100%)" >BYLØVENE</a>
                                                    
                                                    
                                                  </li>
                                                                                                                                    <li style="border-bottom: 1px solid #16254C;">
                                              <a href="/" title=""  style="background: linear-gradient(#16254C 0%, #16254C 100%)" >DAGSAVISEN</a>
                                          </li>
                                      </ul>
                                    </div>
                                  </nav>
                              </div>
                          </div>
                      </div>
                  </div>
              </div>
          </div>

          <div class="page__header__middle">
              <div class="container">
                  <div class="row">
                      <div class="col-sm-6" style="margin-bottom: 10px;">
                          <div class="page__header__middle__logo">
                            <a id="logo" class="mobileLogo" href="/oslo" title="Dagsavisen Nettavisen Oslo">
                                                              <img src="/polopoly_fs/7.786459.1457609112!/image/image.png_gen/derivatives/default/image.png" alt="" />
                                                          </a>
                          </div>
                      </div>
                  </div>
              </div>
          </div>

          <div class="page__header__bottom">
              <div class="container">
                  <div class="row">
                      <nav class="page__header__bottom__menu col-sm-12">
                        <ul>
                          <li >
                              <a href="/oslo">FORSIDEN</a>
                          </li>
                            
                              
                                                                <li  >

                                                                            <a href="/oslo/oslolandingpage/Tag/POLITIKK">POLITIKK</a>
                                    
                                                                      </li>
                                                          
                              
                                                                <li  >

                                                                            <a href="/oslo/oslolandingpage/Tag/SPORT">SPORT</a>
                                    
                                                                      </li>
                                                          
                              
                                                                <li  >

                                                                            <a href="/oslo/oslolandingpage/Tag/KULTUR">KULTUR</a>
                                    
                                                                      </li>
                                                          
                              
                                                                <li  >

                                                                            <a href="/oslo/oslolandingpage/Tag/BYLØVENE">BYLØVENE</a>
                                    
                                                                      </li>
                                                                                    <li><a href="/" title="">DAGSAVISEN</a></li>
                        </ul>
                      </nav>
                  </div>
              </div>
          </div>
      </header>

              <div id="hestesko-wrapper">
          <div class="heste-center">
              <div class="dagsavisenDesktopAd dagsavisenTopBannerAd">
                  <div class="adLabel">Annonse</div>
                                        <div class="ad-placeholder adunit" id="Toppbanner" data-dimensions="300x250,320x250,320x320,980x150,980x300,1020x150,1020x300" data-size-mapping="dagsavisenTopSizeMap" data-name="Toppbanner"></div>                                </div>
          </div>
          <div id="hestesko-sides">
              <div class="heste-left">
                      <div class="dagsavisenDesktopAd hesteskoLeftAd">
                                                       <div class="ad-placeholder adunit" id="left_sticky" data-dimensions="160x601,180x501,300x601,460x1001" data-size-mapping="dagsavisenStickyLeftSizeMap" data-name="left_sticky"></div>                                                </div>
              </div>
              <div class="heste-right">
                      <div class="dagsavisenDesktopAd hesteskoRightAd">
                                                    <div class="ad-placeholder adunit" id="right_sticky" data-dimensions="160x600,180x500,300x600,460x1000" data-size-mapping="dagsavisenStickyRightSizeMap" data-name="right_sticky"></div>
                                              </div>
              </div>
          </div>
        </div><!-- /#hestesko-wrap -->
                                                      
















														






        
                                
        
    








<div class="container">
   <div class="row">
      <div class="col-sm-12">
        <!-- Large article -->
          


<article id="article-printable" class="is-full cat-1 " itemscope="" itemtype="http://schema.org/NewsArticle" role="article">

    
    
    
    


    

                        <!-- SLIDESHOW -->
            <div class="carousel slide slideshow" data-ride="carousel">
                                                <div class="carousel-show-caption">Vis bildetekst</div>
                <div class="carousel-inner">
                    <div class="printableImage">
                        <img alt='Singelklubben' data-original='/polopoly_fs/1.959363.1493307251!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.959363.1493307251!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.959363.1493307251!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' title='Medlemmene i Rollsklubben bedyrer at de ikke er noen sjekkeklubb. – Men det er klart, ramler du over et flott mannebein, så må du jo slå til, ler Negesti Oppegaard (t.v.). Vertinne Ann-Frøydis Baraa har funnet fram brettspillet, mens Sjur Martinsen, Nils Myhre og Kari Haug blir enige om reglene.' class='lazy left' />                    </div>
                                                                        <div class="item  active">
                                                                <img alt='Singelklubben' data-original='/polopoly_fs/1.959363.1493307251!/image/image.jpg_gen/derivatives/169_980/image.jpg' srcset='/polopoly_fs/1.959363.1493307251!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.959363.1493307251!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' title='Medlemmene i Rollsklubben bedyrer at de ikke er noen sjekkeklubb. – Men det er klart, ramler du over et flott mannebein, så må du jo slå til, ler Negesti Oppegaard (t.v.). Vertinne Ann-Frøydis Baraa har funnet fram brettspillet, mens Sjur Martinsen, Nils Myhre og Kari Haug blir enige om reglene.' class='lazy left' />
                                                                                                    <div class="carousel-caption">
                                        <p>
                                                                                            Medlemmene i Rollsklubben bedyrer at de ikke er noen sjekkeklubb. – Men det er klart, ramler du over et flott mannebein, så må du jo slå til, ler Negesti Oppegaard (t.v.). Vertinne Ann-Frøydis Baraa har funnet fram brettspillet, mens Sjur Martinsen, Nils Myhre og Kari Haug blir enige om reglene.
                                                                                    </p>
                                    </div>
                                                                            <div class="carousel-photo-by">Foto: Hilde Unosen</div>
                                                                                                </div>
                                                            </div>

                            </div>
            
    <div class="content">

                    <div class="printableCaption">
                          Medlemmene i Rollsklubben bedyrer at de ikke er noen sjekkeklubb. – Men det er klart, ramler du over et flott mannebein, så må du jo slå til, ler Negesti Oppegaard (t.v.). Vertinne Ann-Frøydis Baraa har funnet fram brettspillet, mens Sjur Martinsen, Nils Myhre og Kari Haug blir enige om reglene.
                    </div>
                <!-- HEADER -->
                    <header>
                <h1 itemprop="name headline">Alene, men ikke p&aring; sjekker&rsquo;n </h1>
                <h2>Det er s&aring; mange single i hovedstaden at det har v&aelig;rt ett &aring;rs ventetid for &aring; bli medlem av singelklubben Rolls. </h2>
            </header>
        
                    <div class="dagsavisenDesktopAd articleNetBanner1Ad">
                <div class="adLabel">Annonse</div>
                <div class="ad-placeholder adunit" id="nettbanner1" data-dimensions="980x300,980x150,320x320,320x250,300x250" data-name="nettbanner1" data-size-mapping="dagsavisenNettBanner1SizeMap"></div>            </div>
        
        <!-- initialize an empty array for contributors-->
        
                    <!-- true -->
                    
        <!-- BYLINE -->
        <div class="byline two-authors">
                    <span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
                                                                                                                                                            
                            <div class="person">
                                                                <span class="name" itemprop="name">
                                  av <a href="mailto:email" itemprop="url" rel="author">Hilde Unosen (tekst og foto)</a>
                                </span>
                             </div><!-- ./person -->
                                            
                        <div class="meta">
                          <div class="socialmedia">
                              <ul>
                                  <li>
                                      <a class="fb" id="fb-share" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.dagsavisen.no/oslo/1.958379" target="_blank">
                                          <i class="fa fa-facebook"></i>
                                      </a>
                                  </li>
                                  <li>
                                      <a class="tw" target="_blank" id="twitter-share" href="https://twitter.com/intent/tweet?text=http://www.dagsavisen.no/oslo/1.958379">
                                          <i class="fa fa-twitter"></i>
                                      </a>
                                  </li>
                                  <li>
                                      <a class="gplus" title="Google Plus" class="gplus" href="https://plus.google.com/share?url=http://www.dagsavisen.no/oslo/1.958379"
                                         onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                          <i class="fa fa-google-plus"></i>
                                      </a>
                                  </li>
                              </ul>
                          </div> <!-- /.social-media -->
                        <i class="fa fa-print print-article"></i>

                          <time>
                              <i class="fa fa-clock-o"></i>
                              <span style="color: #808080;">Publisert 26. apr 2017 &nbsp;</span>
                                                                <span style="color: #808080;">Sist oppdatert: 18:39, 27. apr 2017  &nbsp;</span>
                                                        </time>

                          
                      </div><!-- /.meta -->
                    </span>
        </div><!-- /.byline -->

        <div class="row main">
            <!-- /.sidebar -->

          
            <div class="col-sm-4 sidebar">

                            <div class="dagsavisenDesktopAd articleSmallNetboard1Ad">
                    <div class="adLabel">Annonse</div>
                    <div class="ad-placeholder adunit" id="small_netboard1" data-dimensions="300x250, 320x250, 320x320" data-size-mapping="dagsavisenNetboard1SizeMap" data-name="small_netboard1"></div>                </div>
            

                
                
                
                <div style="width:100%">
                                    </div>


                <!-- RECOMMENDATIONS -->
                                    <div class="recommendations clearfix">
                                                    <div>
                                    <!-- Cxense content widget: dagsavisen article 1 top right -->
<div id="cx_1ec0545c95cd87ad873760c2537fb91510923130" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '1ec0545c95cd87ad873760c2537fb91510923130',
        insertBeforeElementId: 'cx_1ec0545c95cd87ad873760c2537fb91510923130',
        width: 292, height: 658, renderTemplateUrl: 'auto'
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->
                            </div>
                                            </div><!-- /.comments -->
                


            </div>

            <div class="col-sm-12 main-col" style="padding-bottom:20px;margin-top:0px;">
                <!-- MAIN -->
                <span class="cat-1" itemprop="keywords">Oslo</span>
                <span class="articleText responsive-block">
                    <p>&nbsp;</p>

<p>– Ikke kall det singelklubb, da, det høres så desp ut.</p>

<p>Vi er på spillkveld med singelklubben, ok, venneklubben Rolls, en fredag ettermiddag på Ullern. Nå er ikke denne bydelen helt representativ for saken, for her på beste vest er kun 4 av 10 single, sånn som i landet for øvrig. Men hadde vertinnen for kvelden, Ann-Frøydis Baraa (61), bodd i Oslo sentrum, ville hun ha vært i godt selskap. Der lever nemlig nærmere 7 av 10 uten partner. I hele Oslo er 48,3 prosent single*.</p>

<h3>Toro og Trivial Pursuit</h3>

<p>Tilbake i leiligheten på Ullern har Ann-Frøydis nettopp satt en stor kjele amerikansk gryte («det er bare å takke Toro») midt på bordet, det sprettes vinflasker og ølbokser og latteren sitter løst. De ser i grunnen ut som en helt vanlig vennegjeng. Men det eneste Kari Haug (51) (hun som ikke ville høres helt desp ut), Nils Myhre (58), Sjur Martinsen (68), vertinne Ann-Frøydis, Negesti Oppegaard (53) og Liliane Grasberg (57) har til felles, bortsett fra latteren, er at de er single, og på et eller annet tidspunkt i livet følte seg ensomme. Da meldte de seg inn i Rolls. Noen måtte stå på venteliste i et år.</p>

<p><em><strong>Les også: <a href="/oslo/johanna-kastes-ut-etter-23-ar-1.954573" >Johanna kastes ut etter 23 år</a></strong></em></p>

<h3>Før internettet</h3>

<p>Det startet som en sjekkeklubb på 80-tallet, lenge før Tinder og internett. Den gang het klubben Rolls-Royce, etter bilen til han som startet det hele, men da det dumpet ned et surt brev i postkassa fra selveste luksusbilprodusenten, måtte de forkorte det til Rolls. Det var visst også en stund de prøvde å være litt fine på det.</p>

<p>– Det skulle være folk med høy utdannelse, ball med herrenes og damenes tale, polonese og greier, forteller Sjur Martinsen, president av reisekomiteen. Nå er de mere folkelige. Det går i pubkvelder, turer, både langs Akerselva og til utlandet, lesesirkler, julebord og sommerfester. Og spillkveld. Formålet er ikke sjekking, som man kanskje skulle tro, men vennskap og det sosiale.</p>

<p>– Det er et ankerfeste som ikke er familien din, sier Ann-Frøydis. Hun meldte seg inn i klubben etter å ha flyttet til Oslo fra Andøya i godt voksen alder, uten venner og familie.</p>

<p><strong><em>Følg Dagsavisen på <a href="http://www.facebook.com/dagsavisen">Facebook</a> og <a href="http://www.twitter.com/dagsavisen">Twitter</a>!</em></strong></p>

<h3>Når vennene forsvinner</h3>

<p>– Det var en mulighet til å bli kjent med folk.</p>

<p>For selv om Rolls-medlemmene ikke har problemer med å nyte fordelene med å være singel («friheten!»), har de også kjent på utfordringene med å være alene. Mange er skilt, og opplevde at venneparene forsvant i dragsuget med den tidligere ektefellen. For noen gikk hele livet i oppløsning.</p>

<p>– Det er som regel dama som tar med seg vennekretsen, mener Sjur.</p>

<p>– Og å bli invitert på parmiddager kan du bare glemme, sier Negesti.</p>

<p><em>– Hvorfor er det sånn egentlig?</em></p>

<p>– Kanskje du blir ansett som farlig. Men bare vær trygge, vi er ikke ute etter mannfolka deres.</p>

<p><em><strong>Les også: <a href="http://www.dagsavisen.no/oslo/hovseter-ingen-som-bor-her-foler-ansvar-1.954246">Hovseter: – Ingen som bor her, føler ansvar</a></strong></em></p>

<h3>Ut med par</h3>

<p>Men hvordan er det egentlig med sjekking i klubben?</p>

<p>– Det har vært noen som har blitt par, sier Ann-Frøydis. Det er visst mange år siden nå.</p>

<p><em>– Og da blir du kasta ut?</em></p>

<p>– Altså, en kjæreste, det kan jo ta slutt etter en uke. Men får du deg samboer, da må du ut av klubben, forteller Sjur. Foreløpig ser det ut til at fordelene med å være singel er større enn savnet etter en kjæreste. På oppfordring ramses det opp.</p>

<p>– Du får ha fjernkontrollen i fred, konstaterer Nils.</p>

<p>– Du kan legge deg når du vil. Skal du på ferie, ja, da spør du bare deg selv om hvor du vil dra, sier Liliane.</p>

<p>– Du er din egen herre. Men det er klart, man kan bli litt sær etter hvert, sier Negesti.</p>

<p>– Etter hvert blir du så sær at du får problemer med å bo med deg sjæl, hahaha.</p>

<p><em>* Tallene Dagsavisen har benyttet i denne saken angir andel personer 18 år og over som ikke bor i par. Det er noen feilkilder ettersom disse tallene, ifølge Statistisk sentralbyrå (SSB), inkluderer personer som bor sammen med andre som de ikke er i par med, for eksempel barn 18 år og over som fremdeles bor hjemme, single i flerfamiliehusholdninger (deriblant i kollektiver), og arbeidsinnvandrere som kan være gift i hjemlandet. <a href="https://www.ssb.no/statistikkbanken/selectvarval/define.asp?SubjectCode=al&amp;ProductId=al&amp;MainTable=PeronerSamliv06&amp;contents=Personer&amp;PLanguage=0&amp;Qid=0&amp;nvl=True&amp;mt=1&amp;pm=&amp;SessID=11411394&amp;FokusertBoks=1&amp;gruppe1=Hele&amp;gruppe2=Hele&amp;gruppe3=Hele&amp;VS1=Bydeler4StoreByerNye2&amp;VS2=Samlivsform&amp;VS3=&amp;CMSSubjectArea=befolkning&amp;KortNavnWeb=familie&amp;StatVariant=&amp;Tabstrip=SELECT&amp;aggresetnr=1&amp;checked=true">Se tall og statistikk her (SSB)!</a></em></p>

<p>&nbsp;</p>

            </span>
            </div>


          

        </div><!-- /.row -->

        
        <div class="row main">
            <footer class="col-sm-12">
                <!-- SLIDE IN -->
                
                                            <div class="slide-in">
                            <span class="close"></span>
                            <a href="https://www.facebook.com/dagsavisenoslo/" title="Facebook">
                                <img src="/img/dagsavisen/sliding/sliding_dagsavisen_oslo.jpg" alt="image" itemprop="image">
                                <h3>Følg Dagsavisen Oslo på Facebook!</h3>
                            </a>
                        </div>

                                    
                <!-- SHARE -->
                <div class="share">
                    <h4>DELE</h4>
                    <div class="tw">
                        <a target="_blank" id="twitter-share" href="https://twitter.com/intent/tweet?text=http://www.dagsavisen.no/oslo/1.958379" class="tw-share">
                            <i class="fa fa-twitter"></i>
                        </a>
                    </div>
                    <div class="gplus">
                        <a title="Google Plus" class="gplus" href="https://plus.google.com/share?url=http://www.dagsavisen.no/oslo/1.958379"
                           onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                            <i class="fa fa-google-plus"></i>
                        </a>
                    </div>
                    <div class="fb">
                        <a id="fb-share" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.dagsavisen.no/oslo/1.958379" target="_blank" class="fb-share">
                            <i class="fa fa-facebook"></i>
                        </a>
                    </div>
                </div>

                                    <div class="row">
                        <div class="col-sm-12">
                            <div class="dagsavisenDesktopAd">
                                <div class="adLabel">Annonse</div>
                                <div class="ad-placeholder adunit" id="nettBanner2" data-dimensions="300x250,320x320,320x250,980x150,980x300,980x600" data-size-mapping="dagsavisenNettBanner2SizeMap" data-name="nettBanner2"></div>                            </div>
                        </div>
                    </div>
                
                
                  
<div class="row">
      <div data-spklw-widget="widget-55e8516bb4c56"></div>

    <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</div>
                    <!-- TAGS -->
                    <div class="tags">
                                                    

  <h4>EMNEORD</h4>
																
						        <a href="/oslo/oslolandingpage/Tag/oslo">oslo</a>
												

                                            </div>
                    <div class="row">
                        <div class="col-sm-8">
                            <!-- COMMENTS -->
                                                            <div class="comments">
                                    <h4>KOMMENTARER</h4>
                                    <div class="fb-comments" href="http://www.dagsavisen.no/oslo/1.958379" data-width="100%" data-colorscheme="light"></div>
                                </div>
                                                    </div>
                        <div class="col-sm-4">
                                                            <div class="dagsavisenDesktopAd">
                                    <div class="adLabel">Annonse</div>
                                    <div class="ad-placeholder adunit" id="small_netboard2" data-dimensions="300x250" data-size-mapping="dagsavisenNetboard2SizeMap" data-name="small_netboard2"></div>                                </div>
                                                    </div>
                    </div>
                            </footer>
        </div>

    </div>
</article>

<script>

      initializeArticleBoardAd();
  

    $(function(){

        $(".responsive-block iframe").wrap("<div class='iframe-rwd'></div>");

        if(typeof isDynamicArticle !== 'undefined' && isDynamicArticle == true){
            var path = window.location.pathname;
            var site = path.split("/")[1];
            $.get("http://54.171.249.166/incr?site="+site+"&canonicalUrl=http://www.dagsavisen.no/oslo/1.958379&publishedDate=1493194762651");
        }else{
            $.get("http://54.171.249.166/incr?site=dagsavisen&canonicalUrl=http://www.dagsavisen.no/oslo/1.958379&publishedDate=1493194762651");
        }
    })

    function initializeArticleBoardAd(){
        var totalNoOfP = $('.articleText.responsive-block p').length;
        if(totalNoOfP > 0){
            var n;
            var hasEnoughElement = false;
            if(totalNoOfP > 2){
                n = 3;
                hasEnoughElement = true;
            }else if(totalNoOfP == 1){
                n = 2;
            }
            else {
                n = totalNoOfP;
            }
            var targetString = "";
            var target = $('.articleText.responsive-block p')[n - 2];
            var currentTextOfThirdP = "";
            if(hasEnoughElement){
                currentTextOfThirdP = $(target).html();
            }
            var newBody =
                    '<div>' +
                    '<div class="article-board-left">' +
                    '<div class="ad-placeholder adunit" ' +
                    'id="articleboard" ' +
                    'data-name="articleboard" ' +
                    'data-size-mapping="dagsavisenArticleBoardSizeMap">' +
                    '</div>' +
                    '</div>' +
                    '</div>';

            $(target).after(newBody);
        }
    }
</script>      </div>
   </div><!-- /.row -->

                     </div><!-- /.container -->


    <div class="container">
    <div class="row articleBottomRow">
        <div class="dagsavisenDesktopAd">
            <div class="adLabel">Annonse</div>
            <div class="ad-placeholder adunit" id="nettBanner3" data-dimensions="980x150,980x300,980x600" data-size-mapping="dagsavisenNettBanner3SizeMap" data-name="nettBanner3"></div>        </div>
    </div>
</div>
<div id="fb-root"></div>
<script>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</script>





                            
                              
                  
            
                              <div id="wrap-footer">
  <div class="content-wrap">
			<footer class="container">
						<div id="footer-top">
							<div class="col-sm-4">
								<div style="width:70%;height:auto">
								  <a href="#" title="site logotyp">
                    <div id="footerLogoPlaceHolder"></div>
								  </a>
								</div>
							</div>

							<div class="col-sm-4">
                <h3>Abonnement</h3>
                    <ul>
                        <li>
			    				Abonnement: <a href="tel:22-99-80-50" title="22 99 80 50">22 99 80 50</a><br>
                        </li>
                        <li>
			    				<a  href="/html/dagsavisen/paywall/design/dagsavisen-paywall-page.html" title="Kjøp abonnement">Kjøp abonnement</a><br>
                        </li>
                        <li>
			    				<a href="/dagsavisen.kontakt.oss.page" title="Kundesenter">Kundesenter</a><br>
                        </li>
                         <li>
			    				<a href="https://connect.mediaconnect.no/selfservice/initOauth.do?tittel=D1&miljo=140" target="_blank" title="Min side">Min side</a>
                        </li>
                     
                    </ul>
							</div>

							<div class="col-sm-4">
								<h3>Tips</h3>
			    			    Tipstelefon: <a href="tel:22-99-81-30" title="title_link">22 99 81 30</a><br>
			    				Sentralbord: <a href="tel:22-99-80-00" title="title_link">22 99 80 00</a><br>
			    				<a href="/dagsavisen.kontakt.oss.page" title="link_title">Kontakt oss</a><br>
                              <a href="http://www.dagsavisen.no/om-cookies-7.1146428" title="Cookie-policy">Om informasjonskapsler (cookies)</a>
							</div>
						</div><!-- #footer-top -->

						<div id="footer-middle">
							<div class="col-sm-4">
								
						  </div>

							<div class="col-sm-4">
								<h3>Kontakt</h3>
                   
                        Administrerende direktør: <a href="mailto:eirik.lysholm@dagsavisen.no" title="Eirik Hoff Lysholm">Eirik Hoff Lysholm</a><br>
                        Kommersiell direktør: <a href="mailto:nina.kordahl@dagsavisen.no" title="Nina Kordahl">Nina Kordahl</a><br>
                        Nyhetsredaktør: <a href="mailto:Espen.Lokeland-Stai@dagsavisen.no" title="Espen Løkeland-Stai">Espen Løkeland-Stai</a><br/>
                        Digitalansvarlig: <a href="mailto:david.stenerud@dagsavisen.no" title="David Stenerud">David Stenerud</a><br/>
              </div>

							<div class="col-sm-4">
								<h3>Annonse</h3>
                  <a href="http://annonse.dagsavisen.no/" title="title_link">Annonsere i Dagsavisen</a><br/>
              </div>
						</div><!-- #footer-middle -->

						<div id="footer-bottom">

							<div class="col-sm-4">
                <a href="/" title="logotyp">
                  <img src="/img/dagsavisen/dagsavisenLogoSlogan.jpg" alt="alternative_text">
                </a>
                  <p><strong>Copyright © 2016 Dagsavisen</strong></p>
							</div>

							<div class="col-sm-4">
								<a href="http://www.nored.no/Redaktoeransvar" title="Redaktoeransvar">
                  <img src="/img/vl/temp/redaktoransvar_utenBG_white_text.png" alt="Redaktoeransvar" style="width:35%;">
                </a>
							</div>

							<div class="col-sm-4 socialmedia">
								<h3>Følg oss</h3>
								<ul>
									<li>
										<a class="fb" href="https://www.facebook.com/Dagsavisen" title="Facebook" target="_blank">
											<i class="fa fa-facebook"></i>
										</a>
									</li>
									<li>
										<a class="tw" href="https://twitter.com/dagsavisen" title="Twitter" target="_blank">
											<i class="fa fa-twitter"></i>
										</a>
									</li>
															
								</ul>

								<div class="col-xs-4">
								  <strong id="back-to-top-text">Til toppen</strong>
								  <i id="back-to-top-icon" class="fa fa-arrow-circle-o-up"></i>
							  </div>
							</div>

						</div><!-- #footer-bottom -->
			</footer>
	</div>
</div>

 

        
      
      <div id="hiddenFooterRender">
                    <img src="/polopoly_fs/7.786459.1457609112!/image/image.png_gen/derivatives/default/image.png" alt="" />
              </div>

  </div>

<div style="visibility: hidden;display:none">
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.958379&amp;d=/2.707/2.1054';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>

<script>

    jQuery(document).ready(function(){
        setupLoginLogout('http://www.dagsavisen.no/cm/2.707/oslo/alene-men-ikke-pa-sjekker-n-1.958379');
        var rssLink = $("head").children("link[type='application/rss+xml']:last").attr('href');
        $(".rss").each(function(idx, elem){$(elem).attr('href', rssLink);});
    });

    $(window).bind("load",function(){
        var isArticle = "1";

        if(isArticle > 0)
            $("span.cat-1").css("display","block");
        else{
            var layoutType = "homepageteaserlayout";
            if( layoutType !== "homepageteaserlayout" && layoutType !== "sectionpageteaserlayout" )
                $("span.cat-1").css("display","block");
        }

        var footerLogoHtml = $("#hiddenFooterRender").html();
        $("#footerLogoPlaceHolder").empty();
        $("#footerLogoPlaceHolder").append(footerLogoHtml);

        $("#footerLogoPlaceHolder").parent().attr("href","/oslo");
    });

</script>

        


</body>
</html>